problème démarrage viano fun

Aller en bas

problème démarrage viano fun Empty problème démarrage viano fun

Message  sando le Dim 7 Sep 2014 - 5:28

Bonjour,
Petite suite des mésaventures sur le viano.
Suite aux problèmes de démarrage que nous avons rencontré le mois dernier et après prise en charge par le garagiste, le boitier EZS a été changé.
En sortie de garage, défaut de démarrage par intermittence, puis plus rien du tout (clé reconnue, voyants ok mais au moment de tourner la clé, un petit "clic" et c'est tout).
Véhicule en panne à 60 bornes du garage, il a fallu hausser un peut le ton mais les gars ont été sympas et se sont déplacés hier.
Le fusible démarreur F16 avait cramé (mauvais amperage monté en usine (!), il fallait un 25A).
Fusible changé et problème résolu... jusqu'à aujourd'hui où nous rencontrons exactement le même problème.
Je recontrôle les fusibles, tout est ok mais ils ont mis un 30A au lieu du 25.
Avez-vous une idée ?
Merci beaucoup d'avance.
avatar
sando

Modèle : viano fun 2.2 TDCI 2006 long 7 place + capucine

Revenir en haut Aller en bas

problème démarrage viano fun Empty Re: problème démarrage viano fun

Message  Botni le Dim 7 Sep 2014 - 6:01

Bonjour

Comment fonctionne ce boîtier EZS, je ne sais pas.
Mais il doit communiquer avec certains éléments qu'il faudrait vérifier.
Je pense tout bêtement à la clé. Quid de cette clé ?

Botni
avatar
Botni

Modèle : Viano Marco Polo 3.0 CDI 2008

Revenir en haut Aller en bas

problème démarrage viano fun Empty Re: problème démarrage viano fun

Message  Fab11T le Dim 7 Sep 2014 - 6:07

La batterie date de quand, elle est du bon ampérage ?

J'ai déjà rencontré ce type de souci avec un boxer. A la mise du contact tout s'allumait correctement, puis au démarrage plus rien. Avec une autre batterie, il démarrait nickel.
Fab11T
Fab11T

Modèle : Vito 639 2007
MP V6 2012

Revenir en haut Aller en bas

problème démarrage viano fun Empty Re: problème démarrage viano fun

Message  sando le Dim 7 Sep 2014 - 10:32

Mes 2 clés sont en fin de vie mais reconnues et normalement fonctionnelles. Dans le doute j'en avais commandé une nouvelle que je reçois mardi mais à mon avis le problème ne vient pas de là.
En ce qui concerne la batterie, elle a été changée en mars 2012, le véhicule avait 162000 bornes, il en a 230000 mais à encore je n'ai pas l'impression que ce soit ça. Je vais quand même essayer les pinces.
Pour infos et sur les conseils d'un garagiste, lorsque qu'on démarre ces nouveaux véhicules bourrés d'électronique avec les pinces il vaut mieux allumer les phares. Des phénomènes de surtension sont observés et les ampoules lâcheront à la place du calculateur ( par exemple ...).
Merci à vous 2.
D'autres idées (démarreur HS, autre fusible, etc...) ?
Merci d'avance.
avatar
sando

Modèle : viano fun 2.2 TDCI 2006 long 7 place + capucine

Revenir en haut Aller en bas

problème démarrage viano fun Empty Re: problème démarrage viano fun

Message  Fab11T le Dim 7 Sep 2014 - 10:51

Éventuellement démarreur collé. S'il est accessible, tu tapotes dessus pendant que quelqu'un démarre le MP.
Fab11T
Fab11T

Modèle : Vito 639 2007
MP V6 2012

Revenir en haut Aller en bas

problème démarrage viano fun Empty Re: problème démarrage viano fun

Message  sando le Dim 7 Sep 2014 - 11:57

J'étais parti pour le faire (charbons collés ?) mais impossible de trouver une photo ou un schéma pour localiser le démarreur.
A priori c'est accessible par le dessous à gauche du carter de protection de boite, coté conducteur mais pas moyen de voir l'obus.
Quelqu'un aurait-il une photo ou un schéma svp ?
avatar
sando

Modèle : viano fun 2.2 TDCI 2006 long 7 place + capucine

Revenir en haut Aller en bas

problème démarrage viano fun Empty Re: problème démarrage viano fun

Message  sando le Lun 8 Sep 2014 - 0:27

Petite question connexe, j'ai 14 volts sur la batterie, est-ce normal ?
merci et bonne journée à tous
avatar
sando

Modèle : viano fun 2.2 TDCI 2006 long 7 place + capucine

Revenir en haut Aller en bas

problème démarrage viano fun Empty Re: problème démarrage viano fun

Message  penkalet le Lun 8 Sep 2014 - 1:16

14V moteur arrêté ?

Ça parait beaucoup. Pour autant pas sûr que ton pb vient de là.
penkalet
penkalet

Modèle : Viano Marco Polo V6 Beige Sanidine
Motorisation : V6 3.0 L CDI

Revenir en haut Aller en bas

problème démarrage viano fun Empty Re: problème démarrage viano fun

Message  sando le Mar 9 Sep 2014 - 5:28

bonjour,
ça y est ça redémarre en actionnant de manière rapide la clé.
Ca sent le démarreur. En cherchant un peu sur le net il semble que le fusible cramé colle avec un démarreur en fin de vie qui tire trop.
On le met en vente après les réparations, c'est chiant car après tout ces éléments changés il ne posera sans doute plus de problèmes (CT quasi vierge) pendant les 100 000 bornes à venir, mais nous on peut plus se permettre de bosser comme des cons pour payer des frais de garagiste (mieux vaut une bonne 740 break et des vacances tout les ans...).
Je vous tient au jus.
Merci à tous
avatar
sando

Modèle : viano fun 2.2 TDCI 2006 long 7 place + capucine

Revenir en haut Aller en bas

problème démarrage viano fun Empty Re: problème démarrage viano fun

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum