"Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

"Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  pingloo le Jeu 19 Jan 2017 - 5:39

Suite à quelques investigations, je vous soumet une problématique, n'ayant pas trouvé la réponse sur le forum, même si j'ai déja pas mal d'éléments ...  

Le constat, sur un Viano 2.2 :
- en mars, Mercedes m'indique que la batterie moteur est un peu faible (et me propose un devis), je laisse courir car aucun problème de démarrage, aucun problème pendant plusieurs semaines,
- après 5 semaines sans utilisation, en juin : plus de jus, batterie en dessous de 10 volts,
- je change la batterie, et c'est reparti (en l’occurrence parti pour La Norvège),
- RAS jusqu'en décembre, après 3/4 semaines sans utilisation, batterie faible, démarrage aux câbles avec la kangoo

Du coup j'ai mesuré la tension sur la batterie moteur, et elle baisse, lentement mais surement, jour après jour. J'ai fait quelques recharges en branchant sur le 220 Volts (qui charge bien la batterie moteur, à mon avis à partir de 11.6/11.5 volts).

Je continue à creuser, et je me décide à mesurer le courant qui sort de la batterie ... Après verrouillage : 0.05 Ampères, même 5 heures après avoir verrouillé.



0.05 Ampère constant, cela fait 1.2 Ah par jour, soit 36 Ah en 1 mois. Si l'on ne roule que tous les 15 jours, on sollicite 15% de la capacité tous les 15 jours ... Cela explique, à mon avis, le problème de batterie faible pour démarrer.

Au vu des échanges que j'ai pu voir sur le forum ou ailleurs, j'aimerai avoir des avis  ... Question

Soit : 50 mA constamment, c'est "normal", après tout cela ne fait que 0.6 Watts de veille, et donc je cherche pas plus ... et je branche le secteur quand on ne bouge pas depuis quelques semaines. Ce qui est préconisé par certains d'ailleurs.

Soit : 50 mA cela paraît "anormal" et je commence à aller plus loin. Mais au vu du nombre de fusibles, à droite à gauche, cela me paraît pas si simple.

J'ai aussi l'idée, pour palier cette décharge, de mettre un panneau solaire. J'avais abandonné l'idée pour la batterie auxiliaire, car j'ai pas trouvé que c'était nécessaire (on roule toujours quelques heures tous les 3 jours en vacances). Mais je me dis qu'un petit panneau solaire compenserait les pertes sur la batterie moteur, et pourrait servir en balade l'été.
avatar
pingloo

Modèle : Viano Marco Polo - 2.2 boite auto
2006
Motorisation : 2.2 Diesel - 150 CV

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  pascal83550 le Jeu 19 Jan 2017 - 6:49

Bonjour pingloo, moi j'ai plus sur mon Viano, avec un alarme installé (en post montage) Wink

De plus avec le froid, la tension de batterie descend plus vite, et la puissance disponible (pour les démarrage est plus faible aussi)
Donc, je ne pense pas qu'il faut se prendre la tête, c'est normale, soit faut rouler une fois par semaine (ou faire tourner le moteur (15/20 minutes) ou alors charger la batterie avec le chargeur du MP (moi en ce moment avec le froid, je le fait tout les 15 jours Wink

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  Uno31 le Jeu 19 Jan 2017 - 9:56

Une telle décharge existe sur tous les véhicules, même modernes, dotés d'une fermeture centralisée (centrale en veille), d'une alarme intégrée ou autres circuits électroniques toujours connectés qui peuvent créer des micro-fuites de courant. On ne s'en rend absolument pas compte sur un véhicule qu'on utilise tous les jours, mais sur de l'utilisation occasionnelle ça peut bien sûr vider la batterie...

Comme tu le dis, je fais partie des "certains" qui ont mis en place un système avec, pour ma part, un programmateur hebdo qui recharge les 2 batteries une journée par semaine pendant les périodes d'inutilisation. Je fais ça depuis 2 ans, après avoir "cramé" une batterie auxiliaire qui s'est vidée vidée vidée, et n'a plus tenu la charge ensuite... Depuis, je branche, je n'y pense plus, et plus de problème de démarrage mou ou de batterie aux vide. cheers
avatar
Uno31

Modèle : MP 2011 Gris Silex

Motorisation : 2.2L BVM 163 CV... surtout en descente !

Revenir en haut Aller en bas

Re

Message  ZeRAR le Jeu 19 Jan 2017 - 10:03

ExcellentE méthode
avatar
ZeRAR

Modèle : Mercedès Viano Fun 2,2 année 2006 , 80000 km .


Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  Millepattes le Jeu 19 Jan 2017 - 10:09

Bonjour
Et il y a aussi la solution du chargeur Ctek / Mercédés que j'utilise et que tu peux laisser en permanence ( sauf quand tu roules  Laughing )...



Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  pascal83550 le Jeu 19 Jan 2017 - 12:50

Uno31 a écrit:Une telle décharge existe sur tous les véhicules, même modernes, dotés d'une fermeture centralisée (centrale en veille), d'une alarme intégrée ou autres circuits électroniques toujours connectés qui peuvent créer des micro-fuites de courant. On ne s'en rend absolument pas compte sur un véhicule qu'on utilise tous les jours, mais sur de l'utilisation occasionnelle ça peut bien sûr vider la batterie...

Comme tu le dis, je fais partie des "certains" qui ont mis en place un système avec, pour ma part, un programmateur hebdo qui recharge les 2 batteries une journée par semaine pendant les périodes d'inutilisation. Je fais ça depuis 2 ans, après avoir "cramé" une batterie auxiliaire qui s'est vidée vidée vidée, et n'a plus tenu la charge ensuite... Depuis, je branche, je n'y pense plus, et plus de problème de démarrage mou ou de batterie aux vide. cheers

Bonsoir Uno31, cela me rappelle mon idée drunken

Sauf je crois me souvenir que cela avais "claqué" votre batterie auxiliaire Suspect
En fait elle était déjà "morte" avant Rolling Eyes

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  Uno31 le Jeu 19 Jan 2017 - 14:02

Bonne mémoire Pascal ! Very Happy
En fait, mon premier programmateur hebdo cafouillait (pour ne pas dire plus), et alors que je pensais qu'il rechargeait la batterie toutes les semaines, il ne se déclenchait plus... Et comme je faisais confiance à cet appareil, je n'ai pas vérifié pendant plusieurs semaines d'hivernage. Et j'ai retrouvé la batterie à 9V... J'ai d'abord incriminé ce programmateur, pensant que c'était lui qui déchargeait la batterie entre 2 périodes de charge par une fuite (mais à la réflexion c'était idiot geek ). J'ai tenté de reprogrammer l'engin (comme dirait ...), et paf, il m'a refait le coup, batterie à 10V. Et là j'ai compris : Le relais interne du programmateur était HS. Il se déclenchait bien selon la programmation, mais ne délivrait pas de tension quand il était ON... affraid  Exit ce &@!#à !!?! programmateur, j'ai tenté de sauver la batterie, mais elle ne tenait plus la charge (autonomie 1 nuit de frigo...). Donc batterie claquée A CAUSE du programmateur et non PAR le programmateur.
J'ai changé le programmateur, je l'ai couplé à un relais pour le protéger des effets "mise sous tension", et depuis, c'est impec.
Pierre
avatar
Uno31

Modèle : MP 2011 Gris Silex

Motorisation : 2.2L BVM 163 CV... surtout en descente !

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  pascal83550 le Jeu 19 Jan 2017 - 15:51

Bonsoir pierre

Ah ok je comprends mieux maintenant Very Happy (et oui à l'époque, je comprenais pas pourquoi, un programmateur avait "tuer" ta batterie Suspect )

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  gasty le Ven 20 Jan 2017 - 1:45

Le froid est très révélateur car je viens d'avoir aussi ce problème de batterie faible. Impossible de démarrer, avec les fêtes le Viano n'a pas bougé pendant plus de 3 semaines et les températures négatives ne lui ont pas plu.
Démarrage au cable et depuis tout va bien. J'ai quand même fait une recharge complète de la batterie ensuite.
Depuis cette mésaventure, je lorgne de plus en plus sur le chargeur Ctek qu'utilise millepatte.
avatar
gasty

Modèle : viano marco polo 2.2 CDI (150CV)
Motorisation : viano marco polo 2.2 CDI (150CV)

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  Romarin 06 le Ven 20 Jan 2017 - 5:05

Bonjour,

gasty a écrit:Depuis cette mésaventure, je lorgne de plus en plus sur le chargeur Ctek  qu'utilise millepatte.
A demeure dans le Trafic..


Il suffit de le brancher une nuit tous les 3 semaines/1 mois...
Une nuit la batterie auxiliaire, une nuit la batterie moteur, le circuit électrique est conçu en conséquence cheers.








http://marcopolo.superforum.fr/t6881-oserais-je

"Le mieux est l'ennemi du bien"
"Choisir c'est renoncer"
avatar
Romarin 06

Modèle : Renault Trafic
Motorisation : DCI 115

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  pingloo le Ven 20 Jan 2017 - 5:17

Merci pour les réponses, comme j'avais pas tellement envie de fouiller plus dans les fusibles,  elles m'arrangent bien Very Happy  ...  cela confirme l'avis que je m'étais fait.

Et je vois que la question est d'actualités par ce froid glacial, et c'est pas sur la cote Atlantique que l'on est le plus à plaindre  Exclamation

Le progrès c'est cool, mais je pense que j'ai déjà laissé la kangoo (avec ouverture centralisée à télécommande) sans tourner plusieurs semaines (on habite en ville et on fait plutôt du vélo au quotidien) sans avoir ce genre de problème. Je lui ferai bien le même essai de mesure de courant pour voir (après avoir retrouvé le code l'autoradio, heureusement que y'en avait pas sur le viano).

Dont acte, il faut s'astreindre à ne pas laisser la batterie se décharger, une fois que tu es au "courant" c'est pas finalement trop sorcier.

J'ai un chargeur bosch du même format que le mercedes, il sera très bien si besoin. Question : on peut brancher le chargeur sur les emplacements prévus pour les câbles de démarrage sous le capot Question

Je pense que je vais quand même creuser l'idée du solaire.  sunny  Après tout je fais comme cela sur mon bateau depuis 10 ans, et je suis jamais tombé en panne de batterie, sauf les fois où j'oublie de fermer le coupe-circuit ; bon c'est un franchement plus rustique aussi l'installation marine en place. Comme le viano est garé dans la rue devant chez nous, c'est pas si évident de le brancher quand on veux, donc le solaire cela pourrait être plus simple.

J'ai retrouvé un post sur le solaire : http://marcopolo.superforum.fr/t108-panneaux-solaires et je me dis que si l'on part dans le sud cet été (La Norvège c'est bien, mais on pourrait chercher un peu plus de chaleur) ... ce serait pas mal (pour le frigo surtout).

Pour revenir au sujet, on part faire un tour ce WE, avec -6° ce matin, je vais vérifier que j'ai encore quelques électrons dans la batterie  Wink

Autre sujet lié à ces pannes de batteries : pour ré-initialiser les vitres et le toit ouvrant, il faut bien laisser quelques secondes en butée ouvert puis quelques secondes en butée fermé ??
avatar
pingloo

Modèle : Viano Marco Polo - 2.2 boite auto
2006
Motorisation : 2.2 Diesel - 150 CV

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  DOC le Ven 20 Jan 2017 - 5:30

Bonjour

scratch Heu je cherche un peu à suivre Laughing , perso je n'utilise pas beaucoup le Marco Crying or Very sad en période froide...... ok il est au garage mais pas chauffé non plus ET je le branche au secteur environ toutes les deux semaines pendant ...... 2 ou 3 nuits (si j' oublies pas de le débrancher Embarassed ) Pourquoi ne pas faire pareil ?? y a t 'il un problème avec le chargeur embarqué ?? on le fait bien SI on est en camping pendant voir plusieurs jours SI on ne bouge pas ....... l' avantage est que ça charge l' auxiliaire ET aide la principale comme on me l' avait dit quand j' ai changé les deux miennes l' an dernier Shocked
Doc
avatar
DOC

Modèle : un qui a de la gueule
Motorisation : un truc qui arrache

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  pingloo le Ven 20 Jan 2017 - 6:44

Doc, ta remarque (je me permet le tutoiement), porte sur l'utilisation d'un autre chargeur que celui installé d'office je pense  ... effectivement je ne vois pas pourquoi en utiliser un autre, sauf que pour ma part, sur la rue le branchement latéral sur le Marco Polo n'est pas discret. Un câble sous le capot passera inaperçu, pour le laisser la nuit notamment. C'est lié à la configuration devant chez nous (par le capot je passe coté droit, le long d'une haie ou aucun passant ne peut passer ...)

De ce que j'ai constaté, en deux heures le chargeur embarqué remonte la batterie moteur, donc je vais surement commencer comme cela, mais en journée, en étant +/- présent.

Je vais voir cela à l'usage, je suis encore un novice  Embarassed

Pingloo
avatar
pingloo

Modèle : Viano Marco Polo - 2.2 boite auto
2006
Motorisation : 2.2 Diesel - 150 CV

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  pascal83550 le Ven 20 Jan 2017 - 6:46

Bonjour
>>>>  Autre sujet lié à ces pannes de batteries : pour ré-initialiser les vitres et le toit ouvrant, il faut bien laisser quelques secondes en butée ouvert puis quelques secondes en butée fermé ??  <<<<

Oui c'est cela, on ne peux rien te cacher  Wink

Pour se qui est de ton chargeur, c'est pas sur que tu puis le brancher en permanence, sans isoler la batterie, pour éviter d'endommager les circuit "divers" électronique du Viano    affraid

Donc de préférence utilise le chargeur du Marco Polo , pour recharger les batterie, pendant 24Heures, 1 fois par mois (même si en ce moment avec le froid, moi je le fait tout les 15 jours (pendant 12 heures environ)

Nb : tu peux faire un test : mesure la tension de sortie à vide de ton chargeur (si il fonctionne à "vide"), si tu as plus de 15 Volts, je te conseil de ne pas l'utiliser, car tu risque de cramer l'électronique du M P Twisted Evil


Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  DOC le Ven 20 Jan 2017 - 6:55

@Pascal , du coup j' ai tous bons clown , oui le chargeur embarqué il fait les deux batteries ET si tu peux te garer contre une haie coté chauffeur, la prise est "caché" après le câble essaies aussi de le mettre discrètement , ceci dans la journée (avec plusieurs d' affiles peut être ) ou alors faut chercher un "bon" endroit .....copain , parents ...... c'est pas pour ce que ça consomme en plus , au pire tu fais un cadeau d'une bouteille lol!
Doc
avatar
DOC

Modèle : un qui a de la gueule
Motorisation : un truc qui arrache

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  Millepattes le Ven 20 Jan 2017 - 8:18

Bonjour
@Pingloo : "Question : on peut brancher le chargeur sur les emplacements prévus pour les câbles de démarrage sous le capot"

Et la réponse est oui comme tu as du déjà le comprendre. Comme dit Pascal il faut que ton chargeur soit adapté. 15 V n'est pas le seul critère il faut qu'il protège ton circuit électronique c'est à dire qu'il est un courant de sortie avec un taux d'ondulation résiduel  faible. Donc vérifie bien sur son mode d'emploi qu'il peut être branché batterie toujours connectée.

@Romarin06 : tu peux même laisser ce chargeur branché en permanence. Il est prévu pour cela.

Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  pingloo le Ven 20 Jan 2017 - 14:27

Et bingo : petit contrôle en rentrant ce soir, et la batterie est à 11.3 Volts ...  Rolling Eyes

Une charge avec le branchement secteur et on est de nouveau à 12.1 Volts donc on pourra partir demain (-6°C annoncé, glacial pour un marco breton)  Very Happy

Au besoin, le chargeur bosch que j'ai semble compatible pour une charge avec la batterie connectée à un véhicule (modèle C1 : leaflet chargeur C1-C3-C7 bosch)

Bon WE à tous.  hips

Pingloo
avatar
pingloo

Modèle : Viano Marco Polo - 2.2 boite auto
2006
Motorisation : 2.2 Diesel - 150 CV

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  pascal83550 le Ven 20 Jan 2017 - 14:41

pingloo a écrit:Et bingo : petit contrôle en rentrant ce soir, et la batterie est à 11.3 Volts ...  Rolling Eyes

Une charge avec le branchement secteur et on est de nouveau à 12.1 Volts donc on pourra partir demain (-6°C annoncé, glacial pour un marco breton)  Very Happy

Au besoin, le chargeur bosch que j'ai semble compatible pour une charge avec la batterie connectée à un véhicule (modèle C1 : leaflet chargeur C1-C3-C7 bosch)

Bon WE à tous.  hips

Pingloo

Bonsoir pingloo, en effet 11,3 volts à vide c'est faiblard Crying or Very sad

Moi j'ai un voltmètre connecté sur les deux batteries, et aussitôt que l'une passe sous les 12 Volts, je met en charge (soit avec le chargeur du MP soit avec mon chargeur de modélisme (floating compatible) Wink )
Par contre je charge jusqu'à avoir 13V, pour la batterie moteur, et 14,4Volts pour l'auxiliaire :(et oui il y a un décalage de 0,5Volts à vide entre les 2 batteries Wink ), car 12,1 Volts c'est un peu faible Twisted Evil

Pascal


Dernière édition par pascal83550 le Ven 20 Jan 2017 - 17:15, édité 1 fois
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: "Fuite" de courante sur batterie moteur : 50 mA normal ou pas

Message  pingloo le Ven 20 Jan 2017 - 15:04

Effectivement, la batterie auxiliaire (changé le WE dernier car à bout de souffle aussi) je l'ai rechargée avant de l'installer jusqu'à 14 Volts, d'ailleurs le froid ne l'inquiète pas vraiment.

Pour l'autre, avec le chargeur embarqué, il semble que la batterie moteur est chargée pendant 2/3 heures puis cela s'arrête (et cela charge la batterie auxiliaire, apparemment). En fait je ne sais pas si il reprendrai plus tard sur le moteur. Le viano est branché dans la rue, et je le sens pas trop passé 22h ... c'est pas hyper voyant, mais une connerie est vite réalisée parfois.

La batterie moteur qui n'est pas vieille (6 mois ...  Evil or Very Mad ) mériterait un vrai cycle de charge adhoc pour se refaire une vraie santé, je pense.

Pingloo
avatar
pingloo

Modèle : Viano Marco Polo - 2.2 boite auto
2006
Motorisation : 2.2 Diesel - 150 CV

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum