non chargement de la batterie auxiliaire

Voir le sujet précédent Voir le sujet suivant Aller en bas

non chargement de la batterie auxiliaire

Message  titirico27 le Sam 16 Sep 2017 - 12:32

Bonjour à tous,

Je suis nouveaux sur le forum et peut-être en avez-vous déjà parlé mais je n'ai pas réussi à trouver une réponse franche à mon problème.

Voilà, le WE dernier je pars au bord de la mer tranquille l'esprit libre quand le 2ème jour, nous partons faire des courses et là bam le voyant de la batterie s'allume.
Je vais chez dans un garage et diagnostique c'est l'alternateur qui est mort.
Le gars me dit qu'il ne peut pas s'en occupé de suite donc bon je me dis "je suis là je profite du WE et je lui laisserai en partant je m'arrange avec mon assurance pour le rapatriement".
Pour plus de sureté je reste dans le coin, malheureusement (ou pas) je vais en camping histoire de pouvoir recharger la batterie auxiliaire.
Je branche donc sur secteur la batterie se charge, je vois l'icône de la prise et le voltage augmente tout va bien.
Nous allons faire une pétanque et quand nous revenons je constate que la batterie est à 13,7V et plus le temps passe plus le voltage diminue alors que le viano est toujours branché sur secteur et l'icône de la prise est toujours affichée scratch .
Le lundi arrive, je retourne voir le garagiste je lui laisse pour réparation.
Vendredi il m'appelle pour me dire que l'alternateur est changé, plus de voyant batterie mais que la batterie auxiliaire ne charge pas et le gars me dit qu'il ne voit pas d'où ça vient à priori il a testé tous les fusibles et tout est ok.
Quelqu'un aurait-il déjà eu ce problème?
Je vais le chercher lundi mais j'ai 500km à faire pour rentrer y a t il un danger quelconque? (trop de puissance dans la batterie principal qui risquerait de cramer???)

PS le viano à 118000km boite auto, un alternateur à ce kilométrage ça vous paraît "normal"

Je vous remercie pour vos expertises  Very Happy
avatar
titirico27

Modèle : Viano MP 2006 2.2CDI 150cv boite auto

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  pascal83550 le Sam 16 Sep 2017 - 13:16

Bonsoir , n'oublie pas de te présenté dans la rubrique qui va bien Wink là : http://marcopolo.superforum.fr/f45-presentations

ben un alternateur HS à 118000km je trouve que c'est pas normale (sur ma ZX qui a plus que 130 mille km et  l'alternateur fonctionne toujours nickel (ma ZX a 25 ans Wink )

pour se qui est de l'affichage de la tension , quand tu as fait une charge secteur, c'est normal, cela monte jusqu'à 14,4 Volts environ , et ou bout d'un certain temps , cela passe en mode "floating", et la tension redescend à 13,7 /13,6Volts , cela ce fait lentement (cela prend 3 à 4 heures minimum)
si cela a été beaucoup plus court que cela , ta batterie auxiliaire doit avoir un coup de vieux
si elle a plus de 8 ans tu peux pensé à la changer
Pour se qui est de l'alternateur qui ne charge plus la batterie auxiliaire (si cela fonctionnais avant), et bien c'est un problème que doit régler la garagiste, puisque cela fonctionnais avant (sous reserve que ta batterie auxiliaire soit pas HS (combien d'année de service elle a Question )

Pascal


Dernière édition par pascal83550 le Sam 16 Sep 2017 - 15:13, édité 1 fois
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  vboys74 le Sam 16 Sep 2017 - 13:30

Ton alternateur a 11 ans... c'est pas non plus un tout jeune.

Si ta batterie ne tient pas la charge, elle est peut être simplement HS.

Seb

Nb: va te présenter avec ton MP dans la rubrique adéquate avant de continuer, c'est plus sympa qu'on sache qui tu es et ce que tu as . Merci titi.








141 nuits on board! Le compteur de nuit ne monte pas assez vite Sad
avatar
vboys74

Modèle : Viano MP 2x4 ... avant!
Viano MP 4x4 ... avant!
Viano MP 2x4 224cv ... dans le garage! Wink
Motorisation : 3.0 V6

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  DOC le Sam 16 Sep 2017 - 14:12

+1 avec Seb , oui peut importe les KMS suivant l'âge , le stockage de véhicule lui même en non utilisation (humidité etc .....) ben il y a tjrs qq chose qui souffre ET rien n'est jamais définitif , il y a "pièce et pièce , chacun d'entre nous tous a un véhicule différent (oui je veux dire qu'on peut avoir un tout petit défaut partout qu'on ne peut pas remarquer ) tout comme les batteries y en a qui ont plus de chance que d'autres
Essai déjà de bien recharger ta betterie avec un bon chargeur (attention pas n'importe lequel et comment ) puis voit si elle tient la charge ensuite ...........ça te donnera déjà une "première " approche
bonne chance et oui comme dit ci dessus des photos des photos bounce bounce








avatar
DOC

Modèle : un top model
Motorisation : en essai avec du houblon

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  titirico27 le Sam 16 Sep 2017 - 15:51

Héhé les photos arriveront, je ne suis pas chez moi pour l'instant...

Précision, le rechargement fonctionnait bien avant la panne alternateur mais quand l'alternateur à flancher, la batterie auxiliaire ne chargeait plus... normal, MAIS quand je l'ai branchée sur secteur la charge se faisait bien (13,1-13,2-13,3 jusqu'à 13,7v quand je l'ai quitté) une heure plus tard environ ça ne chargeait plus et au contraire le voltage baissait. Du coup je me demande si ça vient bien de l'alternateur. Un copain qui à un MP me dit que ça peut venir du coupleur séparateur??? (c'est quoi exactement).
Le garagiste m'a parlé d'un boitier branché sur la batterie auxiliaire serait-ce ça?
Il a vérifié les 2 batteries il me dit qu'elle sont bonnes toutes les 2 et d'ailleurs elle n'ont pas 4 ans chacune.
Le problème ce n'est pas qu'elle ne tient pas la charge c'est que malgré un alternateur neuf ou un branchement sur secteur elle ne charge pas.
Et quid de rouler avec un alternateur assez puissant pour recharger 2 batteries alors qu'il n'y en a qu'une qui recharge? y a un risque de cramer qque chose?

Merci à vous et je penserai à aller me présenter et mettre des photos Very Happy
avatar
titirico27

Modèle : Viano MP 2006 2.2CDI 150cv boite auto

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  pascal83550 le Sam 16 Sep 2017 - 16:20

je pensais avoir bien expliqué   What a Face   Embarassed
titirico27 a écrit:Héhé les photos arriveront, je ne suis pas chez moi pour l'instant...

Précision, le rechargement fonctionnait bien avant la panne alternateur mais quand l'alternateur à flancher, la batterie auxiliaire ne chargeait plus... normal, MAIS quand je l'ai branchée sur secteur la charge se faisait bien (13,1-13,2-13,3 jusqu'à 13,7v quand je l'ai quitté) une heure plus tard environ ça ne chargeait plus et au contraire le voltage baissait.

Pour se qui est de l'affichage de la tension , quand tu as fait une charge secteur, c'est normal, cela monte jusqu'à 14,4 Volts environ , et ou bout d'un certain temps , cela passe en mode "floating" (c'est la fin de charge, une sorte de "mode" entretient de la batterie), et la tension redescend à 13,7 /13,6Volts voir 13,5, ou voir plus si tu a des consommateur (frigo, HZ 1, ou certain éclairage), cela ce fait lentement (cela prend 3 à 4 heures minimum, sans consommateur  Wink )
si cela a été beaucoup plus court que cela , ta batterie auxiliaire doit avoir un coup de vieux
si elle a plus de 8 ans tu peux pensé à la changer (4 ans c'est normalement encore bon, si elle a bien été recharger 24 heure tout les moins de non utilisations du Marco Polo Wink )

Du coup je me demande si ça vient bien de l'alternateur. Un copain qui à un MP me dit que ça peut venir du coupleur séparateur??? (c'est quoi exactement).

ce que l'on appel séparrateur, ou régulateur de charge , est sur le Viano, un gros relais qui isole la batterie auxiliaire de l'alternateur, et de la batterie principale  Wink
très peut probable qu'il soit en panne (en plus si cela fonctionnait avant  Suspect

Le garagiste m'a parlé d'un boitier branché sur la batterie auxiliaire serait-ce ça?
Il a vérifié les 2 batteries il me dit qu'elle sont bonnes toutes les 2 et d'ailleurs elle n'ont pas 4 ans chacune.
Le problème ce n'est pas qu'elle ne tient pas la charge c'est que malgré un alternateur neuf ou un branchement sur secteur elle ne charge pas.
Et quid de rouler avec un alternateur assez puissant pour recharger 2 batteries alors qu'il n'y en a qu'une qui recharge? y a un risque de cramer qque chose?

Oui bien sur tu peut rouler qu'avec une seul batterie , cela ne va rien cramer  Wink

Merci à vous et je penserai à aller me présenter et mettre des photos Very Happy

Méfiance  méfiance, tu confie ton véhicule à un garagiste, parce que ton alternateur est hors service, (cela arrive Crying or Very sad )
Mais il te le rend, alors que la charge de la batterie auxiliaire ne fonctionne plus affraid, si cela fonctionnait avant  Suspect

mais bon j'ai rien dis Rolling Eyes

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  DOC le Dim 17 Sep 2017 - 1:44

Hello
J'apporte juste un détail de constatation sur mon MP, que quand je le branche au secteur , oui il va charger jusqu"à , 14,3 voir même 14,6 V puis se coupe et la batterie (qui est très récente ) redescend (assez vite si on peut dire ) à 13,7 V n tout cela est normal bien sur MAIS dès que , le frigo, les lumières (plusieurs ET pas leds ) ou le robinet fonctionne , ben ça va très vite à ce que le chargeur reprenne fonction (qui pour moi est bien aussi Very Happy )
Perso rouler avec t'as batterie qui ne charge plus (aux ), ben sans avoir trouvé la raison je ferai pas trop car va savoir , ton alternateur va charger MAIS comment ?? la batterie aux QUI est en défaut ?? et la principale alors ? oui aussi mais il va vachement bosser le pauvre
Perso (oui encore ) plutôt j' enlèverai l'aux en faisant très attention de ne pas mettres les cosses en contact ou toucher la carcasse ET les isolées comme il faut ensuite ben non problème Wink
Bon comme dit Pascal,"je dis ça mais je dis rien " Laughing clown








avatar
DOC

Modèle : un top model
Motorisation : en essai avec du houblon

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  titirico27 le Dim 17 Sep 2017 - 3:45

Hello,

Merci à tous pour vos explications et vos conseils.
Je ne peux malheureusement pas faire autrement que d'aller le chercher en l'état car au départ sûr c'était l'alternateur qui était à changer donc pour le garagiste c'était réparé. Alors j'ai vu avec mon assurance pour qu'elle me prenne en charge pour aller le chercher donc réservation d'un billet de train qui ne peut plus être annulé...
J'ai pensé qu'après à la batterie aux donc j'ai rappelé le garagiste pour lui demander de vérifier si elle se chargeait bien et il m'a rappelé en me disant que non... Crying or Very sad
Bah on verra quand je serai rentré je me pencherai dessus et vous tiendrai au courant avec photos à l'appui.

Merci encore



avatar
titirico27

Modèle : Viano MP 2006 2.2CDI 150cv boite auto

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  titirico27 le Dim 17 Sep 2017 - 3:58

Et si d'autres idées vous viennent par rapport à ma panne n'hésiter surtout pas Very Happy
avatar
titirico27

Modèle : Viano MP 2006 2.2CDI 150cv boite auto

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  Millepattes le Dim 17 Sep 2017 - 4:02

Bonjour
C'est un peu flou pour moi, mais reprenons tes observations, car dès le départ il me semble qu'il y a une saucisse du coté de ton circuit auxiliaire:

"...le voyant de la batterie s'allume...
... garage... diagnostique...alternateur...mort...

...Je branche donc sur secteur la batterie se charge, je vois l'icône de la prise et le voltage augmente tout va bien...
...nous revenons je constate que la batterie est à 13,7V et plus le temps passe plus le voltage diminue alors que le viano est toujours branché sur secteur et l'icône de la prise est toujours affichée"


J'ai coupé des passages pour synthétiser.

Sur les deux premières lignes jusque là c'est normal surtout qu'une fois l'alternateur remplacé tu as dit que tu n'avais plus de témoin allumé ( sauf si ton garagiste a juste grillé la lampe témoin - je passe ...).
Par contre la suite n'est pas normale, surtout avec ton second message :"... quand je l'ai branchée sur secteur la charge se faisait bien (13,1-13,2-13,3 jusqu'à 13,7v quand je l'ai quitté) une heure plus tard environ ça ne chargeait plus et au contraire le voltage baissait..." ce qui donne de fait les mêmes symptômes qu'avant le changement d'alternateur.

Il faut avoir en tête, c'est qu'à l'arrêt et branché sur secteur, le circuit auxiliaire est indépendant.
Et ce qui ne me parait pas normal c'est une montée à priori assez lente en tension de la charge, que tu ne nous parles pas avoir observé une tension d'environ 14.4, et que cette tension redescende.
Et à ce stade j'incriminerais la batterie.
Ce n'est pas parce qu'elle a 4 ans qu'elle doit être bonne.

Ce que je ferais: c'est de la charger à part la batterie aux démontée, avec un chargeur extérieur et voir comment elle se comporte à la charge et aussi en tension circuit ouvert après.

Dis nous dans ce cas ce que tu observes.

Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  Millepattes le Dim 17 Sep 2017 - 4:06

ça se croise, mais avec ça en plus :
"..J'ai pensé qu'après à la batterie aux donc j'ai rappelé le garagiste pour lui demander de vérifier si elle se chargeait bien et il m'a rappelé en me disant que non..."
cela semble confirmer mon diag : ta batterie aux est fatiguée.
Donc à  confirmer avec un démontage et une charge extérieure.
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  Millepattes le Dim 17 Sep 2017 - 4:46

DOC a écrit:... mon MP, que quand je le branche au secteur , oui il va charger jusqu"à , 14,3 voir même 14,6 V puis se coupe et la batterie (qui est très récente ) redescend (assez vite si on peut dire ) à 13,7 V n tout cela est normal bien sur MAIS dès que , le frigo, les lumières (plusieurs ET pas leds ) ou le robinet fonctionne , ben ça va très vite à ce que le chargeur reprenne fonction (qui pour moi est bien aussi Very Happy  )
...

Re bon jour salut

Simple précision pour la compréhension du fonctionnement, quand le chargeur arrive à 14.6 V en fait il ne se coupe pas, il maintient cette tension pendant un certain temps, si ce n'est un temps certain, puis il bascule à 13.7 ( à plus ou moins quelque chose ) et se maintient à cette tension. En aucun cas le chargeur ne s'arrête ou ne repart, il régule son fonctionnement pour maintenir ces tensions - en fait il balance plus ou moins de courant - en ampères - pour maintenir la tension constante.
Pour notre cas particulier de Viano, ce que je ne sais pas c'est le ou les critères qui permette de décider du passage de 14.6 à 13.7.
Certain chargeur bascule au bout d'une durée, d'autre d'un seuil de courant - ampère - et c'est que je pense . On pourrait aussi basculer au bout d'une certaine capacité - en  nombre d'ampère-heure- mais je n'en ne connais pas.
Ici je ne sais pas avec certitude ce qui lui permet de basculer et ça ne me chagrine pas outre mesure... mais si quelqu'un sait...Laughing
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  DOC le Dim 17 Sep 2017 - 8:04

clown Salut Millepattes (merci de dire salut ,je trouve ça beaucoup mieux Wink )
Oui tu as raison sur le principe de fonctonnement de dire qu'il ne coupe pas , oui je savais aussi pour une fois Very Happy Razz , j'ai écris "qu'il se coupe " juste pour faire simple pour ceux qui ont du mal à suivre clown sunny mais c'est bien de le préciser cheers cheers
A plus








avatar
DOC

Modèle : un top model
Motorisation : en essai avec du houblon

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  pascal83550 le Dim 17 Sep 2017 - 8:15

Millepattes a écrit:
DOC a écrit:... mon MP, que quand je le branche au secteur , oui il va charger jusqu"à , 14,3 voir même 14,6 V puis se coupe et la batterie (qui est très récente ) redescend (assez vite si on peut dire ) à 13,7 V n tout cela est normal bien sur MAIS dès que , le frigo, les lumières (plusieurs ET pas leds ) ou le robinet fonctionne , ben ça va très vite à ce que le chargeur reprenne fonction (qui pour moi est bien aussi Very Happy  )
...

Re bon jour salut

Simple précision pour la compréhension du fonctionnement, quand le chargeur arrive à 14.6 V en fait il ne se coupe pas, il maintient cette tension pendant un certain temps, si ce n'est un temps certain, puis il bascule à 13.7 ( à plus ou moins quelque chose ) et se maintient à cette tension. En aucun cas le chargeur ne s'arrête ou ne repart, il régule son fonctionnement pour maintenir ces tensions - en fait il balance plus ou moins de courant - en ampères - pour maintenir la tension constante.
Pour notre cas particulier de Viano, ce que je ne sais pas c'est le ou les critères qui permette de décider du passage de 14.6 à 13.7.
Certain chargeur bascule au bout d'une durée, d'autre d'un seuil de courant - ampère - et c'est que je pense . On pourrait aussi basculer au bout d'une certaine capacité - en  nombre d'ampère-heure- mais je n'en ne connais pas.
Ici je ne sais pas avec certitude ce qui lui permet de basculer et ça ne me chagrine pas outre mesure... mais si quelqu'un sait...Laughing
Millepattes

Bonjour Millepattes, cet hiver, je referais des courbes de charges avec mon enregistreur powerlog 6s, comme cela on pourra voir le courant au moment de la "bascule", et combien de temps cela prend Wink

nb : non non, on est pas encore en hiver, pourtant on pourrait le croire Crying or Very sad

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re

Message  ZeRAR le Dim 17 Sep 2017 - 9:29

Bon , ouais ,
je mets charger mon Fun avec le Ctek , il charge les 2 batteries et il me les maintient à 12, 7 V .
( tension contrôlée PR les prises allumé cigare dédiées à chaque batterie )

( après tout , c' est pas parce que je suis nul que je n' ai pas le droit de m' exprimer : s' il n' y avait que ceusses qui connaissent qui disent , ce serait d' un triste , hein L' DOC ? )
avatar
ZeRAR

Modèle : Mercedès Viano Fun 2,2 année 2006 , 80000 km .


Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  titirico27 le Dim 17 Sep 2017 - 11:39

Salut!
Et merci millepattes pour tes précisions et conseils.
je ferais ça (démonter batterie auxiliaire et la charger pour voir ce qu'il se passe)
Pour autant le garagiste m'affirme que les 2 batteries sont nickels alors je ne pige pas non plus...
Enfin je pars demain le chercher je vous dirai ce que j'ai pu constater de visu demain soir ou mardi...

J'avoue espérer qu'il n'y a rien de bien méchant.pale
On m'a parlé d'un relais qui aurait pu griller.

Si ça persiste bah je pense que j'irai voir chez merco pour un diagnostique...
avatar
titirico27

Modèle : Viano MP 2006 2.2CDI 150cv boite auto

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  Millepattes le Dim 17 Sep 2017 - 14:32

ZeRAR a écrit:Bon , ouais ,
je mets charger mon Fun avec le Ctek , il charge les 2 batteries et il me les maintient à 12, 7 V .
( tension contrôlée PR les prises allumé cigare dédiées à chaque batterie )

( après tout , c' est pas parce que je suis nul que je n' ai pas le droit de m' exprimer : s' il n' y avait que ceusses qui connaissent qui disent , ce serait d' un triste , hein L' DOC ? )

Heu...ça me rappelle ça :



ceci dit, surpris je suis par 12,7, t'aurais pas voulu écrire 13,7? scratch
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  Millepattes le Dim 17 Sep 2017 - 14:43

titirico27 a écrit:
je ferais ça (démonter batterie auxiliaire et la charger pour voir ce qu'il se passe)

La meilleure chose à faire

...
On m'a parlé d'un relais qui aurait pu griller.

Comme Pascal l'a dit il y a un coupleur séparateur entre les deux batteries pour laisser passer le courant pendant la charge avec l'alternateur vers la batterie auxiliaire, mais aussi empêcher cette dernière de se décharger dans la batterie de démarrage à l'arrêt ou pendant la phase de démarrage.
Quand tu démarres est ce que la tension à la console baisse?


Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re

Message  ZeRAR le Dim 17 Sep 2017 - 23:46

Bonjour Millepattes ,
La tirade humoristique que je n' ai pas osé écrire est dans le film " Un éléphant ça trompe . . . . " si ma mémoire est bonne .
Ma tension relevée par les allume-cigares dédiés est bien de 12,7 V , avec ce petit contrôleur acheté chez Norauto pour 25 euros .
Le Ctek se met au vert en fin de charge : c' est le petit modèle 3,6 .
Je suis quand même un peu déçu de constater toujours ces mêmes pannes récurentes avec le chargeur embarqué alors qu' il existe des appareils qui nous font une vie en se faisant oublier .
Mais , en parlant autour de moi , je constate des endormissements de clients sur des pannes répétitives, Intercooler Scenic Diesel turbo , pAR exemple. . Dommage que cette anesthésie devienne un moyen ordinaire de gestion des pannes .
Bonne journée à Tous , et toutes , . . . . . Elles sont parmi nous .
avatar
ZeRAR

Modèle : Mercedès Viano Fun 2,2 année 2006 , 80000 km .


Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  Millepattes le Lun 18 Sep 2017 - 10:25

Effectivement la dernière phase "maintien de charge" - après la phase float à 13.6 - varie entre 12.7 et 14 et des bretelles...suffit de tomber sur la période 12.7 Razz
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  titirico27 le Ven 22 Sep 2017 - 3:06

Millepattes a écrit:
titirico27 a écrit:
je ferais ça (démonter batterie auxiliaire et la charger pour voir ce qu'il se passe)

La meilleure chose à faire

...
On m'a parlé d'un relais qui aurait pu griller.

Comme Pascal l'a dit il y a un coupleur séparateur entre les deux batteries pour laisser passer le courant pendant la charge avec l'alternateur vers la batterie auxiliaire, mais aussi empêcher cette dernière de se décharger dans la batterie de démarrage à l'arrêt ou pendant la phase de démarrage.
Quand tu démarres est ce que la tension à la console baisse?


Millepattes

Hello tous,

Désolé reprise boulot tout ça...
J'ai récupéré le MP lundi et je me penche dessus samedi.
L'alternateur était bien grillé, maintenant quand je teste au multimètre j'ai bien 14,4 à la batterie moteur allumé là où je n'avais que 12,6 avant de faire les réparations.
Et à cette époque oui la tension chutait à la console mais plus maintenant.
La tension batterie auxiliaire est constante à 12,7 sur la console même quand je roule.
Et effectivement quand je teste au multimètre sur le coupleur j'ai 14,6 à l'entrée mais que 12,7 à la sortie (tension batterie auxiliaire)
Donc en effet, le coupleur séparateur doit avoir un couac mais après a savoir si ça peut se réparer ou s'il faut un commander un autre chez mercos je ne sais pas.
D'ailleurs dois-je obligatoirement le prendre chez mercos ou ailleurs?
si ailleurs, avez vous un lien internet à proposer?

Autres questions: si le coupleur à griller juste après mon alternateur est ce que ça vous étonne ou pas?
Est ce que ça arrive régulièrement les pannes de coupleur?

Bonne journée à tous
avatar
titirico27

Modèle : Viano MP 2006 2.2CDI 150cv boite auto

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  Millepattes le Ven 22 Sep 2017 - 3:17

Bonjour
Avant de m.attaquer au coupleur lui même , je maintiens ma suggestion ( et celle de DOC Laughing Laughing ) de sortir la batterie auxiliaire pour voir son comportement et également vérifier la tension à vide sortie coupleur sans batterie auxiliaire connectée dessus... Twisted Evil
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  DOC le Ven 22 Sep 2017 - 7:36

Hello Very Happy
Perso j' écouterai Maître Millepattes car il sait de quoi il parle Embarassed désolé Pascal MAIS j'ai aussi une pensée pour toi sur ce post sauf que là c'est Millepattes qui a répondu Laughing
Bon je ne veux pas dire des conneries MAIS dans ma petite tête Very Happy , je me dis pourquoi le coupleur séparateur saurait qu'il doit envoyer QUE 12,7 et pas 14.6 V ?? scratch Ok c'est de l'électronique mais pas forcément un régulateur scratch , il laisse passer le courant OU pas (enfin ce QUE je pense ) maintenant je peux me tromper
MAIS aussi SI ta batterie AUX est très fatiguée voir du mal à tenir la charge, ben je dirai que c'est possible de lire ce que tu lis
Allez fais nous une "bonne " recharge hors véhicule (heu avec un vrai chargeur indépendant pas l' alternateur (même s'il est neuf ) ) clown clown ET dis nous après Wink








avatar
DOC

Modèle : un top model
Motorisation : en essai avec du houblon

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  Millepattes le Ven 22 Sep 2017 - 14:40

Bonsoir
Effectivement le coupleur ne sait pas grand chose
En fait il ne connaît qu'un truc: le moteur tourne ou il tourne pas, ce qu'il traduit par je peux connecter la batterie auxiliaire si le moteur tourne où je la sépare de la principale s'il ne tourne pas.
Et comme l'alternateur était mort il est probable que la batterie auxiliaire ait pris un coup de vieux ( la principale aussi peut être mais ça ne se voit pas encore )
D'où ma suggestion de séparer les problèmes et de débrancher l'auxiliaire pour vérifier son comportement avec un autre chargeur et aussi voir batterie débranchée ce qu'il sort du coupleur en tension circuit ouvert.
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: non chargement de la batterie auxiliaire

Message  DOC le Ven 22 Sep 2017 - 14:44

Millepattes a écrit:Bonsoir
Effectivement le coupleur ne sait pas grand chose
En fait il ne connaît qu'un truc: le moteur tourne ou il tourne pas, ce qu'il traduit par je peux connecter la batterie auxiliaire si le moteur tourne où je la sépare de la principale s'il ne tourne pas.
Et comme l'alternateur était mort il est probable que la batterie auxiliaire ait pris un coup de vieux ( la principale aussi peut être mais ça ne se voit pas encore )
D'où ma suggestion de séparer les problèmes et de débrancher l'auxiliaire pour vérifier son comportement avec un autre chargeur et aussi voir batterie débranchée ce qu'il sort du coupleur en tension circuit ouvert.
Millepattes

cheers cheers Ben donc ce que j'ai dit c'est bon ? cheers cheers p......n plus je vous lis moins je deviens c... lol!
Bon ben y a plus qu' à ...............attendre qu'il nous dise








avatar
DOC

Modèle : un top model
Motorisation : en essai avec du houblon

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum