unité centrale viano marco polo en panne

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Re: unité centrale viano marco polo en panne

Message  Dolly le Lun 2 Mai 2016 - 6:31

non Pascal le chargeur n'est plus branché. j'ai pris les tensions avec le 220 débranché et la batterie du véhicule débranchée aussi. donc pas d'erreur possible. ou alors on m'a caché quelque chose!!

Et moi perso je ne suis pas si surpris que ça par la tension de la batterie. presque toutes mes grosse batterie de véhicule ici ont plus de 13v lorsque qu'elle sont bien chargées et "en bonne santé".


pour ma part je suis bien d'accord avec vous, je pense a un fil coupé, malheureusement je n'ai pas des heures a perdre pour le chercher, Dolly va donc récupérer son véhicule ce matin.


Merci a tous pour vos conseil.



Gael

Dolly


Revenir en haut Aller en bas

Même problème suite à un changement de batterie principale : écran gris ! Mais fonctionne avec moteur en marche ou branché sur 220V

Message  Icare68 le Mar 10 Avr 2018 - 20:43

Bonsoir,
Je me permets de relancer le sujet qui n'est pas encore arrivé à une solution apparemment.
Je viens de récupérer mon Viano MP CDI2.2, 2005 suite à un changement de batterie principale auprès d'un garage d'une autre marque...
Depuis console totalement grise à l'arrêt et donc plus rien ne fonctionne.
En marche, elle est allumée, et le frigo ainsi que le chauffage semblent fonctionner.
Avec la voiture branchée sur le 220v idem, ça marche.
Dès que je coupe le contact ou débranche le 220v, plus rien à l'affichage : gris uniforme.
J'ai vérifié les fusibles. Tous intacts...
Une piste ?
Merci d'avance.
Icare68

Icare68

Modèle : Viano Marco Polo 2005 - 120000 km + banquette 2pl additionnelle
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: unité centrale viano marco polo en panne

Message  pascal83550 le Mar 10 Avr 2018 - 21:30

Bonsoir
Icare68 a écrit:Bonsoir,
Je me permets de relancer le sujet qui n'est pas encore arrivé à une solution apparemment.
Je viens de récupérer mon Viano MP CDI2.2, 2005 suite à un changement de batterie principale auprès d'un garage d'une autre marque...
Depuis console totalement grise à l'arrêt et donc plus rien ne fonctionne.
En marche, elle est allumée, et le frigo ainsi que le chauffage semblent fonctionner.
Avec la voiture branchée sur le 220v idem, ça marche.
Dès que je coupe le contact ou débranche le 220v, plus rien à l'affichage : gris uniforme.
J'ai vérifié les fusibles. Tous intacts...
Une piste ?
Merci d'avance.
Icare68
Pour un premier post , une présentation serait la bienvenu Wink

Moi je pense que ta batterie auxiliaire est aussi en rade What a Face
démonte la, et met la en charge 24 heure, avec le chargeur de ton chois Wink
Nb: petit rappel : il faut connecter le Camion, au secteur 220V, une fois par mois pendant 24heures, pour garder les batteries en bonne état Wink, notamment l'auxiliaire Wink

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Petite présentation + photo du Shunt

Message  Icare68 le Mar 10 Avr 2018 - 22:04

Hello Pascal,

Désolé pour l'absence de présentation, alors comme mon pseudo le laisse deviner 68 : Haut-Rhin. Et notre viano MP 2.2 de 2005 a vu grandir nos 2 filles depuis leur plus jeune âge. On a déjà circulé en Espagne Portugal, Italie, Suisse, Autriche, Allemagne, toujours avec nos 4 vélos accrochés à l'arrière sur un porte vélo Fiama modifié par une boîte allemande pour pouvoir l'abaisser avec vélos dessus, et pour qu'ils ne dépassent pas en hauteur (fixé sur la rotule). Ou alors en hiver sur les pistes, en profitant du chauffage additionnel dans notre petite maison sur roues.
Sinon, je viens de regarder le Shunt de plus près et il est cramé... Voire photo.
Est-ce que ça signifie que la batterie auxiliaire est cramée aussi ?
Ai-je bien compris ? un court-circuit côté batterie principale peut faire cramer le shunt côté auxiliaire ? Dans ce cas c'est à la charge du garagiste qui a remplacé la batterie principale ?
Et merci pour le conseil du branchement. On ne l'a pas fait assez souvent effectivement. Surtout depuis qu'on roule en Zoé tous les jours... Le viano dort au garage.

Merci !

Icare68

Icare68

Modèle : Viano Marco Polo 2005 - 120000 km + banquette 2pl additionnelle
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: unité centrale viano marco polo en panne

Message  pascal83550 le Mar 10 Avr 2018 - 22:24

Icare68 a écrit:Hello Pascal,

Désolé pour l'absence de présentation, alors comme mon pseudo le laisse deviner 68 : Haut-Rhin. Et notre viano MP 2.2 de 2005 a vu grandir nos 2 filles depuis leur plus jeune âge. On a déjà circulé en Espagne Portugal, Italie, Suisse, Autriche, Allemagne, toujours avec nos 4 vélos accrochés à l'arrière sur un porte vélo Fiama modifié par une boîte allemande pour pouvoir l'abaisser avec vélos dessus, et pour qu'ils ne dépassent pas en hauteur (fixé sur la rotule). Ou alors en hiver sur les pistes, en profitant du chauffage additionnel dans notre petite maison sur roues.
Sinon, je viens de regarder le Shunt de plus près et il est cramé... Voire photo.

Oui en effet, cela se trouve chez Mercedes, pour quelques euro  Wink

Est-ce que ça signifie que la batterie auxiliaire est cramée aussi ?

Non pas forcement, cela dépend du temps passé , si c'est plus d'un an c'est mort aussi  pale
Mais bon, faut la démonter, la mettre en charge, et tester après sur le Cam, avec le nouveau shunt  Wink

Ai-je bien compris ? un court-circuit côté batterie principale peut faire cramer le shunt côté auxiliaire ?

Non pas du tout, les batteries sont isoler (sauf quand le moteur tourne, et quelle charge  Wink il y a un relais (coupleur/séparateur)  Wink

Dans ce cas c'est à la charge du garagiste qui a remplacé la batterie principale ?

Non Suspect

Et merci pour le conseil du branchement. On ne l'a pas fait assez souvent effectivement. Surtout depuis qu'on roule en Zoé tous les jours... Le viano dort au garage.

Merci !

Icare68
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: unité centrale viano marco polo en panne

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum