Ma première péripétie !

Aller en bas

Ma première péripétie ! Empty Ma première péripétie !

Message  Gekos le Ven 10 Déc 2010 - 5:17

Eh ben voilà, aujourd'hui, ma première panne sèche avec mon camion !
Le proprio m'avait bien dit qu'arrivé au quart du réservoir fallait penser à faire le plein...... mais là j'étais pas encore au quart, et pourtant !... Laughing

Bien en plein milieu d'un petit carrefour comme il faut geek heureusement il y avait une place de livraison pas trop loin en descente en marche arrière pour aller le caler le temps de faire l'aller retour à la station service... qui m'a bien rendu service avec prêt de bidons et entonnoir coudé...
J'ai pu constater à quel point la direction assistée est pratique, vu que je ne l'avais plus au moment de la panne... mais j'ai quand même réussi mon premier créneau comme un chef
lol! lol! lol!


J'ai l'impression qu'il n'aime pas trop les montées en fait......... avant la panne sèche il m'a fait des coups bizarres... en pente justement... comme si il s'étouffait un peu (en seconde et troisième surtout) avant de bien vouloir repartir normalement...
Une fois le plein fait je n'ai plus constaté ça du tout.

Peut être est-ce lié au peu d'essence dans le réservoir ???
Si c'est le cas j'y vois un côté rassurant, ça me préviendra pour savoir qu'il faut passer à la pompe...
Si ce n'est pas le cas par contre, va falloir que je trouve d'où ça vient........

avatar
Gekos

Modèle : MB100 D

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  aXk le Ven 10 Déc 2010 - 5:29

Hé bin... tu commences fort !

Si ça peut te rassurer, sur le vito aussi la jauge du reservoir fait un peu ce qu'elle veut... c'est un des points fort de mercedes çà !
Mais une fois que tu auras saisi la façon dont elle est étalonné, t'auras même plus peur ! presque.

aXk
aXk

Modèle : Vito F 112 CDi Bleu (2000)

http://www.flickr.com/photos/autisticxkid/collections/

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  Fat Boy Jim le Ven 10 Déc 2010 - 5:45

Ouaip, c'est vrai que les jauges ne sont pas le fort de nos camions... Sur mon Vito, ça descend à fond sur le premier quart, après ça va doucement de 3/4 à 1/4 t après, méfiat... lol!








Le blog de Jim : Climb & Ride
Fat Boy Jim
Fat Boy Jim

Modèle : Vito MP
Motorisation : 113 full power benzin

http://www.climbandride.blogspot.com/

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  riton le Ven 10 Déc 2010 - 6:16

Salut Gekos, t'as pas eu besoin de réamorcé la pompe, le redémarrage, c'est bien passer,
Riton
riton
riton

Modèle : vito 112 CDI 122chv
Motorisation : 112 cdi

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  Gekos le Ven 10 Déc 2010 - 6:29

Je n'y connais rien du tout Embarassed Mais ! je me suis quand même posé la question j'avoue Laughing

Sans blague... non, j'ai juste tenté de faire jouer la pédale d'accélérateur plusieurs fois, essayé de démarrer (pas réussi) puis refait quelques pompages... et hop redémarré !
Je crois savoir que ce n'est pas très bon de tirer à vide sur la pompe d'un diesel...... je vais lire le manuel un de ces jours quand même !


Sinon, pas d'idées pour mon histoire de réservoir et de pente des fois ?
avatar
Gekos

Modèle : MB100 D

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  aXk le Ven 10 Déc 2010 - 6:32

Fat Boy Jim a écrit:Ouaip, c'est vrai que les jauges ne sont pas le fort de nos camions... Sur mon Vito, ça descend à fond sur le premier quart, après ça va doucement de 3/4 à 1/4 t après, méfiat... lol!

scratch

Chez moi, ça va doucement du plein jusqu'a 2/4, puis très vite jusqu'a 1/4, et ensuite la reserve s'allume et s'éteint pendant bien 100km... jusqu'a ce que je me décide à faire le plein...

Je remets systématiquement le compteur kilométrique à zéro après un plein... c'est netement plus fiable Smile
aXk
aXk

Modèle : Vito F 112 CDi Bleu (2000)

http://www.flickr.com/photos/autisticxkid/collections/

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  Mako le Ven 10 Déc 2010 - 8:19

Sinon, pas d'idées pour mon histoire de réservoir et de pente des fois ?

Salut Gekos, je n'y connais pas grand chose et ça parait bizarre avec un demi plein,
mais il y a des véhicules quand ils arrivent trop bas dans le réservoir arrivent à déjauger dans une cote ou un rond-point? scratch

Après par sécurité remet le compteur kilométrique à zéro après chaque plein et en plus tu sauras combien il consomme le bougre!

A+
Mako
Mako

Modèle : Twingo Sari.....Sarigolepas

Motorisation : 1.2 Benzin

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  Gekos le Ven 10 Déc 2010 - 8:25

Mako a écrit:ça parait bizarre avec un demi plein
J'étais quand même pas bien loin du 1/4... plus près du 1/4 que du 2/4 Rolling Eyes
Mako a écrit:mais il y a des véhicules quand ils arrivent trop bas dans le réservoir arrivent à déjauger dans une cote ou un rond-point? scratch
C'est justement mon impression...
Mako a écrit:Après par sécurité remet le compteur kilométrique à zéro après chaque plein et en plus tu sauras combien il consomme le bougre!
Toutafé Wink
avatar
Gekos

Modèle : MB100 D

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  riton le Ven 10 Déc 2010 - 10:44

Ok, pour le pédalage, faudrait savoir si la panne sèche est arrivée à d'autres et si ça c'est aussi bien
passé ?
riton
riton

Modèle : vito 112 CDI 122chv
Motorisation : 112 cdi

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  Ninou le Sam 18 Déc 2010 - 3:34

pour ma part, la jauge descend tranquillement jusqu'au dernier quart. Et là ca va vite, avec le voyant réserve qui s'allume. En général, je m'arrete à la pompe quand j'attaque ce dernier quart.
Ninou
Ninou

Modèle : 110 CDI Font Vendôme. 2001
Motorisation : 110 CDI

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  double j le Sam 18 Déc 2010 - 3:59

pour vérifier si ta jauge est juste après ta panne de carburant, regarde le nombre de litres que tu viens de mettre en faisant le plein, (avec la jauge qui indique 1/4) et compare ce nombre de litres avec la capacité de ton réservoir. Tu saura de combien de litres la jauge est fausse
double j
double j

Modèle : viano marco polo sept- 2007 V6 3l CDI boite auto gris Lugano

Motorisation : viano marco polo sept- 2007 V6 3l CDI boite auto gris Lugano

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  Fat Boy Jim le Sam 18 Déc 2010 - 15:40

Ce qui est "amusant" à lire tous ces posts, c'est de constater le fonctionnement disparate et erratique des jauges de nos véhicules... Encore du grand Benz dans ses oeuvres !!! Shocked








Le blog de Jim : Climb & Ride
Fat Boy Jim
Fat Boy Jim

Modèle : Vito MP
Motorisation : 113 full power benzin

http://www.climbandride.blogspot.com/

Revenir en haut Aller en bas

Ma première péripétie ! Empty Re: Ma première péripétie !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum