problème allumage frigo

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème allumage frigo

Message  marco 35 le Dim 7 Nov 2010 - 13:21

Bonjour à tous,
je suis nouveau sur ce forum et également récent propriétaire d'un marco polo avec lequel j'ai pas mal de petits problèmes depuis son achat. le dernier en date concerne l'allumage du frigo, en effet dès que j'essaie de le mettre enroute, le voyant s'allume puis se met à clignoter ou bout de quelques secondes . j'ai lu sur un autre poste que cela pouvait provenir d'une batterie trop faible ou d'un fusible. j'ai donc controlé le fusible, pas de problème à ce niveau et j'ai également branché le véhicule sur le secteur durant 2 jours + charge de la batterie avec un chargeur. le frigo ne démarre toujours pas, que ce soit sur le secteur, moteur en route ou bien sur la batterie auxiliaire. je ne sais plus quoi ! quelqu'un d'entre vous a t-il déjà été confronté à ce genre de problème ? merci

marco 35

Modèle : Viano Marco polo 2.2
Motorisation : viano marco polo 2.2

Revenir en haut Aller en bas

Re: problème allumage frigo

Message  penkalet le Mar 9 Nov 2010 - 5:08

Je reviens sur ce post pour essayer de trouver des idées de l'origine des soucis de frigo de notre ami marco 35 (en plus c'est un breton !!)
Perso je n'ai jamais rencontré ce soucis, mais peut-être que d'autres auront de bonnes idées ?
Il faut éliminer, les origines les uns après les autres
Es tu sûr que ta batteries aux est toujours bien "branchée", il suffit qu'une cosse soit desserrée pour que ça ne fonctionne pas (moteur allumé/220V idem), il faut que tu essaye un autre consommateur comme les lumières ou la banquette/lit ou encore mieux le chauffage stationnaire (gros consommateur) si c'est le bon !
Si tout fonctionne bien ça ne vient pas de là, et il faudra chercher ailleurs (combien indique la console pour la tension de ta batterie ?)

J'y reviendrai plus tard quand j'aurai un peu plus de temps (l'idéal serait que d'autres trouvent de bonnes idées complémentaires)

@+
penkalet
avatar
penkalet

Modèle : Viano Marco Polo V6 Beige Sanidine
Motorisation : V6 3.0 L CDI

Revenir en haut Aller en bas

Re: problème allumage frigo

Message  marco 35 le Mar 9 Nov 2010 - 6:21

non, pas de problème sur les autres consommateurs comme l'écairage, les banquettes ni la lumière, le fusible n'est pas grillé et la tension est de 13.5v environ et 14.4v lorsque le 220v est branché. Le chauffage fonctionne normalement . Hier lorsque je mettais le frigo en route, je l'entendais tourner 5s avant de s'arrêter,puis depuis plus rien. J'ai entendu parlé de relais situé dans un calculateur près du frigo et d'un sensor, ces pièces étant vendues en accessoires frigo chez mercedes ??? je précise que le frigo fonctionnait il y a 8 jours et que le véhicule n'a probablement pas roulé beaucoup avant que je ne l'achête. Il faut dire que depuis mon acquisition( il y a 7 semaines) Le Mp a passé plus de temps chez Mercedes et chez le garage qui me l'a vendu que chez moi !
merci pour vos réponses
Marc

marco 35

Modèle : Viano Marco polo 2.2
Motorisation : viano marco polo 2.2

Revenir en haut Aller en bas

Re: problème allumage frigo

Message  VonZipper le Mar 9 Nov 2010 - 7:29

hello,
Si t'as du jus ( batterie additionnelle OK) et que tu as vérifié tous les fusibles (voir manuel), ce peut être le thermostat .... puisqu'on peut régler la t° de la glacière, il y a forcément une sonde et un thermostat quelque part .... cyclops

Fais les contrôler ...
VZ
avatar
VonZipper

Modèle : Viano Marco Polo V6 CDI

Revenir en haut Aller en bas

Re: problème allumage frigo

Message  marco 35 le Mar 9 Nov 2010 - 7:44

bonjour,
il s'agit peut être du "sensor" dont on m'a parlé chez merco ! je passe voir un aménageur de camping car ce soir ( ouest caravaning près de rennes), ils pourront peut être le tester. autrement hier soir j'ai fait le test de la centrale de commande, j'ai trouvé la procédure sur le forum... en arrivant au test du chauffage stationnaire l'ampérage ne dépassait pas 10.7A alors que le test prévoit un ampérage compris entre 16 et 20 A, cela voudrait il dire que ma batterie n'est pas en si bonne santé que cela ???

marco 35

Modèle : Viano Marco polo 2.2
Motorisation : viano marco polo 2.2

Revenir en haut Aller en bas

Re: problème allumage frigo

Message  alxMP le Mar 9 Nov 2010 - 8:29

Pour le coup si tu veux vraiment tester ta batterie lance le chauffage, met la temp à fond et laisse tourner pendant 30 min.
Tu devrais voir apparaitre les fameuses "bandes" sur la console centrale qui indiquent la capacité de la batterie (comme la reception d'un tel portable). Il faut attendre que les bandes de début et de de fin s'éteignent (au bout de 5 à 10 min d'utilisation je crois).
Tu verras aussi la tension de ta batterie en pleine utilisation.
Tiens nous au courant.

A+
AlxMP








"La Bretagne ça vous gagne, les montagnes aussi"

le 1er cam's d'AlxMP!
et le p'tit nouveau...
avatar
alxMP

Modèle : cam's #1: Viano Marco Polo 2.2CDI (2004)
cam's #2: Viano Marco Polo 3.0CDI (2013)
Motorisation : hmmm V6 bien sûr :)

Revenir en haut Aller en bas

Re: problème allumage frigo

Message  penkalet le Mar 9 Nov 2010 - 8:58

Effectivement tout laisse à penser que ta batterie "aux" est un peu faiblarde (ou je me répète mal branchée, vérifie que les cosses soient bien serrée, je me souviens qu'un marcopoliste avait des pb électrique, bien que la tension était bonne à cause d'une cosse mal serrée)
Vérifie quand même qu'il n' y pas d'inversion de fusible au niveau des fusibles "aménagement" (sous le frigo) et qu'ils sont tous bons (visiblement il suffit qu'un seul déconne pour tout perturber) Ce pb de clignotement est arrivé à snowsyl voir >ici<

Bon courage
penkalet
avatar
penkalet

Modèle : Viano Marco Polo V6 Beige Sanidine
Motorisation : V6 3.0 L CDI

Revenir en haut Aller en bas

Re: problème allumage frigo

Message  marco 35 le Mar 9 Nov 2010 - 13:08

bonsoir,
j'ai fait le test avec le chauffage... 9 barettes sur la console et la tension qui se stabilise à 12v9 éclairage allumé ! avant tout ça, j'ai vérifié les fusibles et leur puissance un à un, gratté les cosses de la batterie. Je l'ai emmené chez un aménageur/entretien de camping car ce soir, il m'a dit que la batterie lui paraissait en bon état au vue de l'affichage. c'est un dépanneur agrée "domotic" marque des frigos westfalia, il m'a dit que cela pouvait peut être provenir du calculateur du frigo et m'a proposé de le faire tester chez le fournisseur . j'ai eu des problème avec mon boitier SAM depuis que j'ai le véhicule, changé 3 fois à cause d'une masse au niveau de mon faisceau d'attelage qui le mettait en court circuit lorsque je branchais ma remorque, et il se demande si cela n'a pas eu de répercution à ce niveau, j'ai du mal à y croire mais je commence à baisser les bras, avec une panne toute les semaines et le vendeur du MP qui commence à envisager une annulation de la vente, il faut dire qu'il en ai déjà à 1500€ de répa. je sais pas comment je vai lui annoncer la nouvelle demain matin, si c'est vraiment le calculateur qui est mort, chez merco il vaut 450€ hors taxe !

marco 35

Modèle : Viano Marco polo 2.2
Motorisation : viano marco polo 2.2

Revenir en haut Aller en bas

problème allumage frigo...suite

Message  marco 35 le Jeu 18 Nov 2010 - 7:17

bonjour,
problème d'allumage frigo résolu, Le magasin Ouest caravaning de Rennes a fait contrôler le boitier électronique de frigo chez dométic, je l'ai récupéré Mardi soir et ils m'ont précisé qu'il n'était pas défectueux mais sans avoir d’explication à me donner sur le fait qu’il ne démarre pas. Un technicien l’a remis en place et là, miracle, le frigo c’est mis en route !!! peut-être que le fait de l’avoir débranché durant plusieurs jours lui a fait comme un reset, en tout cas, c’est la seule explication qu’ils ont trouvé !

marco 35

Modèle : Viano Marco polo 2.2
Motorisation : viano marco polo 2.2

Revenir en haut Aller en bas

Re: problème allumage frigo

Message  nellok le Sam 12 Aoû 2017 - 15:19

Bonjour
Ma panne était dû au fusible qui a sauté a l'intérieur du boitier électrique sous le frigo. C'est un 15A .
il faut enlever le panneau arrière gauche en bas au niveau de la cuve puis enlever les quelques vis qui tiennent la plaque métal noire qui permet d'accéder au boitier élect du frigo. Contre la plaque est fixé un boitier élec avec un fusible dedans.
voila pour moi
avatar
nellok

Modèle : MarcoPolo Essence

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum