Problème démarrage chauffage stationnaire MP 2001

Aller en bas

Problème démarrage chauffage stationnaire MP 2001

Message  bidan le Dim 17 Déc 2017 - 6:07

Bonjour, nous venons de faire l'acquisition d'un MP de 2001, le vehicule serait presque parfait si nous parvenions a démarrer le chauffage stationnaire. Nous avons téléchargé la notice en français car celle d'origine était en allemand puisqu'il s'agit d'un véhicule d'importation. Nous ne trouvons pas sur cette notice la signification du symbole de batterie faisant figurer un "petit baton" côté gauche et un "grand baton" côté droit! Est ce normal que les "bâton intermediaire" ne s'affiche pas? En appuyant simultanément sur le bouton chauffage et le bouton "I/0" le symbole chauffage s'affiche mais il n'y a aucune réaction du côté de la chaudière. Nous l'avons entendu fonctionner uniquement lorsque le véhicule est en marche, mais elle s'éteint au bout de quelques seconde et surtout aucune chaleur ne sort de la bouche de chauffage située à l'arrière du siège conducteur!
Quelqu'un aurait il un conseil ou une expérience similaire à nous partager? (Et surtout une solution 😉!) Merci d'avance
avatar
bidan

Modèle : VITO 112CDI MARCOPOLO 2001

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  pascal83550 le Dim 17 Déc 2017 - 6:39

bidan a écrit:Bonjour, nous venons de faire l'acquisition d'un MP de 2001, le vehicule serait presque parfait si nous parvenions a démarrer le chauffage stationnaire. Nous avons téléchargé la notice en français car celle d'origine était en allemand puisqu'il s'agit d'un véhicule d'importation. Nous ne trouvons pas sur cette notice la signification du symbole de batterie faisant figurer un "petit baton" côté gauche et un "grand baton" côté droit! Est ce normal que les "bâton intermediaire" ne s'affiche pas? En appuyant simultanément sur le bouton chauffage et le bouton "I/0" le symbole chauffage s'affiche mais il n'y a aucune réaction du côté de la chaudière. Nous l'avons entendu fonctionner uniquement lorsque le véhicule est en marche, mais elle s'éteint au bout de quelques seconde et surtout aucune chaleur ne sort de la bouche de chauffage située à l'arrière du siège conducteur!
Quelqu'un aurait il un conseil ou une expérience similaire à nous partager? (Et surtout une solution 😉!) Merci d'avance

Bonjour, peux être un problème de batterie auxiliaire Suspect

faudrait faire un test avec le chargeur Westfalia connecté au 220V

quel tension affiche la console Westfalia

Pascal

Pense a te présenter, et posté 1 ou 2 photo de ta B à B Very Happy

édit : tu l'as réglé à quel température ton chauffage Question
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  les simpsons le Dim 17 Déc 2017 - 6:47

salut , oui normal les battons , quand ta batterie est plein, reservoir gazoil plus que un quart plein ?
quand tu appuis seulement sur les fleches du chauffage ca affiche le temp rechercher 12 cest le minim regle a 20 deja pour voir , mais bon ca doit tourner le ventilo meme sans chauffer ...
avatar
les simpsons

Modèle : celui qui choisira Marge! donc elle a choisi un viano gris silex !
Motorisation : bon quand il fait beau

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  les simpsons le Dim 17 Déc 2017 - 6:49

etrange pas de code error sur le console west ? verifie l'arrivé de gazoil au chaudier sous le cam
avatar
les simpsons

Modèle : celui qui choisira Marge! donc elle a choisi un viano gris silex !
Motorisation : bon quand il fait beau

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  bidan le Dim 17 Déc 2017 - 8:18


Voici la photo de l'écran de contrôle Westfalia de mon MP. Pas de message d'erreur, le voyant de mise en marche est affiché mais pourtant aucune réaction de la chaudière.
Est ce que le démarrage de celle ci se fait immédiatement quand la mise en marche est enclenchée? Rolling Eyes
Merci pour vos réponse.
avatar
bidan

Modèle : VITO 112CDI MARCOPOLO 2001

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  bidan le Dim 17 Déc 2017 - 8:20

Y a t il un "robinet" d'arrivée de gasoil a la chaudière qui pourrait être fermé?
Faut il un niveau minimum de gasoil dans le réservoir pour que la chaudière se mette en marche? (pour info je suis a 1/4 du plein).
avatar
bidan

Modèle : VITO 112CDI MARCOPOLO 2001

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  pascal83550 le Dim 17 Déc 2017 - 8:48

Non le chauffage ne démarre pas immédiatement, cela prend un peut de temps (1 a 2 minutes)

Quand tu mets en route, la ventilation se lance un coup (c'est court (2 secondes), je pense que c'est un test du ventilo)  Wink
Après si tu te mets sous le camion du coté conducteur, tu va entendre le clic, clic, clic.......... de la pompe à gasoil de la chaudière (les clic sont de + en + rapproché, et au bout d'une minute environ la chaudière va vraiment se mettre en route (inflammation du gasoil)

il faudrait vérifier si le fusible n'est pas HS : je vais regarder study



c'est le  N° 8 sous le siège conducteur, faut enlever la trappe sur le coté  

Pascal

Nb : oui comme dit Uno les Simpsons  Very Happy , il faut minimum 1/4 de réservoir, pour que le chauffage fonctionne (voir un peu plus si le véhicule n'est pas stationné à plat Wink )
édit : je me suis trompé , ce n'est pas uno , mais les Simpsons (susceptible Homer Twisted Evil très What a Face )


Dernière édition par pascal83550 le Dim 17 Déc 2017 - 15:47, édité 6 fois
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  les simpsons le Dim 17 Déc 2017 - 8:52

1 quart de plein est le pointe de coupure de securité ,pour eviter de se trouver en panne de gazoil le lendemain matin par example..
fait les essai avec au moins un demi plein, Smile
avatar
les simpsons

Modèle : celui qui choisira Marge! donc elle a choisi un viano gris silex !
Motorisation : bon quand il fait beau

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  bidan le Dim 17 Déc 2017 - 13:57

Merci beaucoup pour vos réponses, c'est super sympa Very Happy Very Happy je vais faire les test dès demain (plein de gasoil, test des fusibles, et méthode indienne découpe des "tic tic" au niveau de la chaudière, ;-)...). N'entendant pas la ventilation se mettre en route (même quelques secondes), je pense que je vais creuser du coté des fusibles.
Je vous tiens informé dès qu'il y a du nouveau!! merci encore à vous.
Bonne soirée
avatar
bidan

Modèle : VITO 112CDI MARCOPOLO 2001

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  les simpsons le Dim 17 Déc 2017 - 14:17





Pascal

Nb : oui comme dit Uno, il faut minimum 1/4 de réservoir, pour que le chauffage fonctionne (voir un peu plus si le véhicule n'est pas stationné à plat Wink ) [/quote]

cest qui uno ?
avatar
les simpsons

Modèle : celui qui choisira Marge! donc elle a choisi un viano gris silex !
Motorisation : bon quand il fait beau

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  les simpsons le Dim 17 Déc 2017 - 14:24

pascal ..ca te donne quoi a editer tes message pour repondre au questions , que jai adresser juste apres ta premiere reponse ? grow up dickhead ,

si tu veux que je translate ca sera avec plaisir , Twisted Evil
vraiment avec plaisir..........
franchement tes lourd .
homer
avatar
les simpsons

Modèle : celui qui choisira Marge! donc elle a choisi un viano gris silex !
Motorisation : bon quand il fait beau

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  SOLYTO le Dim 17 Déc 2017 - 14:32

Razz
Guillaume.
avatar
SOLYTO

Modèle : TC8 MODELE CAMPING CAR &
VIANO MP

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  pascal83550 le Dim 17 Déc 2017 - 15:10

les simpsons a écrit:



Pascal

Nb : oui comme dit Uno, il faut minimum 1/4 de réservoir, pour que le chauffage fonctionne (voir un peu plus si le véhicule n'est pas stationné à plat Wink )

cest qui uno ?[/quote]

Désole je me suis trompé de pseudo  Embarassed
On se calme Twisted Evil , je vois pas le mal Rolling Eyes

Pascal

grow up dickhead : oui je veux bien que tu me traduise Shocked
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  les simpsons le Dim 17 Déc 2017 - 23:37

santa rendeer bonne fetes de fin d'année a tous ...
avatar
les simpsons

Modèle : celui qui choisira Marge! donc elle a choisi un viano gris silex !
Motorisation : bon quand il fait beau

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  SOvan le Lun 18 Déc 2017 - 2:23

pascal83550 a écrit:grow up dickhead  : oui je veux bien que tu me traduise Shocked

Il faut au moins avoir vu l'intégrale des Simpsons saisons 1 à 27 pour en saisir toute la subtilité anglo-saxonne What a Face
avatar
SOvan

Modèle : Viano MP 4Matic 2012

http://www.sophiaoutdoor.com

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  Millepattes le Lun 18 Déc 2017 - 3:42

pascal83550 a écrit:
Désole je me suis trompé de pseudo  Embarassed
On se calme Twisted Evil , je vois pas le mal Rolling Eyes

Pascal

grow up dickhead  : oui je veux bien que tu me traduise Shocked

Bonjour

Pascal, je ne pense pas que ce qui a énervé "les simpsons" soit l'erreur sur le pseudo, mais plus la réédition de ton message qui précède le sien, pour de fait évoquer avant lui le problème du remplissage de gasoil. ça a manqué peut être d'un peu de fairplay et le fairplay pour des anglo-saxons c'est sacré!
Et puis ça rend difficilement compréhensible le reste du fil.

Quant à "grow up dickhead"  Embarassed nous avons eu une traduction subtile ( subtile comme dit SOvan) : bonnes fêtes de fin d'année à tous!!
Et s'est bien dit "à tous"  sunny

J'en profite également pour vous les souhaiter bien bonnes!

Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  bidan le Dim 24 Déc 2017 - 4:13



Dernière avancée sur mon problème de mise en route du chauffage stationnaire.
J'ai découvert ce matin qu'il n'y avait pas de fusible en f9 (position a priori habituelle du fusible du relais pilotant le chauffage stationnaire, si j'en crois ce que j'ai pu lire sur le forum).

Petits topo de mon problème:

Moteur éteint, je ne peut pas enclencher le chauffage stationnaire du MP, l'icone apparaît bien sur l'écran du controleur mais il n'y a aucune réaction coté chaudière ou soufflerie. J'ai donc creusé coté fusible et la surprise, pas de fusible en f9 sur boitier de fusible se trouvant sous la boite a gants!!!
Par contre ce qui m'étonne fortement c'est que lorsque j'arrête le moteur après avoir roulé un peu, j'entends la chaudière tourner quelques minutes (même après extinction totale du moteur); mais elle n'envoie pas de chaleur dans l'habitacle pour autant. J'ai l'impression qu'il y a un soucis de prise en charge du chauffage par la batterie auxiliaire et en plus un soucis sur l'échangeur et/ou ventilateur qui expulse l'aire chaud vers l'habitacle.
Si quelqu'un a une solution ou une expérience a partager, je suis preneur...........
Merci les amis Very Happy
avatar
bidan

Modèle : VITO 112CDI MARCOPOLO 2001

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  DOC le Dim 24 Déc 2017 - 6:16

Salut,
scratch de plus en plus curieux ton tes problèmes Shocked
Si tu dis qu' après avoir roulé tu entends un peu ton chauffage, en laissant le moteur allumé , ça continue ou pas de marcher ta chaudière ??
Si oui on dirait sans affirmer que tu as un problème de courant (charge batterie ) As tu regardé au moment (moteur éteind ) à combien (niveau sur l'afficheur ...) oui SI la tension chutte de trop, soit la sécurité pour éviter que ta batterie se vide totalement, soit que ton chauffage ""bloque"" et pompe un max d'intensité ???? Bon je dis ça et je dis rien, pas suffisamment "calé" dans le domaine MAIS perso j'essairai de voir tout ça avant + Wink
PS: tu as bien plus 1/4 de GO comme déjà parlé plus haut ? (ta jauge fonctionne bien au moins ? )
Oui pleins de paramètres à prendre en compte Twisted Evil








MIEUX VAUT QUE JE ME CONSACRE A L'ETUDE DE L'AUTRE GRAND MYSTÈRE DE L'UNIVERS.........LES FEMMES
avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  les simpsons le Mer 27 Déc 2017 - 4:10

salut tu a un photo de ton tableau de bord aussi , tu a pas le chauffage aditionelle aussi (eau) pour prechaufer le moteur ? je ne sais pas si ca fait du bruit (ca fait longtemps) a ta place je meterais une fussible qd meme pour voire , normalement ca criendre rien ..
avatar
les simpsons

Modèle : celui qui choisira Marge! donc elle a choisi un viano gris silex !
Motorisation : bon quand il fait beau

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  Millepattes le Mer 27 Déc 2017 - 10:35

Bonsoir
Bon reprenons ce problème de chauffage
D'abord le plein de gasoil est bien fait maintenant donc exit ce soucis potentiel
La batterie aux nous donne du 12.9 V au repos d'après ta photo du 17 décembre, donc à priori exit également ce problème potentiel. Les barres d'indication de charge toujours sur cette photo du 17 indiquent soit qu'il n'y a pas de consommateurs qui tirent dessus soit qu'il y en a un mais cela fait moins de cinq minutes qu'il s'est enclenché avant que tu ne prenne la photo.
Le pictogramme de fonctionnement du chauffage est présent et il n'y a pas de code erreur.
Ce que nous ne savons pas c'est la température de consigne de chauffe que tu as programmée. Peut être qu'elle est trop basse. Programme au moins 30 °C.
Je ne suis pas un spécialiste du Vito donc pour les fusibles je ne peux pas m'avancer néanmoins à titre d'information sur les Viano le fusible du chauffage c'est le n° 8 et pour du 25 A!
Le 9 est réservé au toit relevable à circuit hydraulique.
Les autres fusibles n'ont pas les calibres du Viano. Donc je ne m'aventure pas sur ce terrain.

Pour le fonctionnement du chauffage il est indépendant du moteur, il n'y pas y avoir de relation entre les deux.
Pour d'autres informations, tu peux t'inspirer de cette notice en ligne du Viano :
http://www4-new.mercedes-benz.com/manual-trucks/ba/trucks/viano/fr/manual_base.shtml?id=../../../hu_trucks/za_639/fr/fun-mp/index_a.shtml&part=fun-mp
( faire C comme chauffage, puis aller dans chauffage additionnel et faire climatisation.)

Mais surtout soit patient pour la phase de mise en route c'est honnêtement assez long et cela peut être déroutant. Et si ça commence à puer le gasoil dehors, c'est bon signe même si c'est avant que le ventilo de la soufflerie intérieur ne se mette à cracher.

Millepattes

PS : as tu prévenu ton vendeur ?








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Problème démarrage chauffage stationnaire MP 2001

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum