batterie qui clignote a 15.1V ( résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

batterie qui clignote a 15.1V ( résolu)

Message  denisetsylvie le Dim 7 Juil 2013 - 4:57

bonjour a tous ma batterie auxiliaire branchè sur le 220v au bout d'un moment l'affichage clignote avec
une tension de 15.1v et ne tien que 1 journèe 1/2  idem pour chargement en roulent ne tien pas non plus
que veut dire le clignotement batterie hs c'est celle d'origine merci a vous de la reponse je pars a la fin de la semaine donc si je dois la prendre c'est demùain merci pour une reponse rapide
ps: 1 si effectivement c'est le chargeur combien vaut un chargeur de marco polo
ps: 2 le chargeur fait t'il convertisseur car j'ai remarquè que lesz sieges electrique ne fonctione plus sur 220v une fois sur batterie cela refonctione des qu'on debranche la prise 220v cela a t'il un rapport entre les deux


Dernière édition par denisetsylvie le Lun 8 Juil 2013 - 6:17, édité 1 fois








-l'essentiel n'est pas le bout du chemin , mais de prendre le bon chemin Very Happy
-l'avantage quand on vise la lune , c'est que si on la loupe on est sur d'atteindre une étoile Like a Star @ heaven
avatar
denisetsylvie

Modèle : - VIANO LONG MARCO POLO
- V6 CDI BVA
- JANVIER 2007
- 115000 KM
- BLEU JASPI
acquis depuis le 12/05/2012
Motorisation : V6 3.2 204CH

Revenir en haut Aller en bas

Re: batterie qui clignote a 15.1V ( résolu)

Message  leo85 le Dim 7 Juil 2013 - 7:04

Oupssss  :  La  Batterie  qui  clignote  affraid . .   Tu  ma  fait  peur  pale 

Pour  d'en vrais,  je  ne suis pas calé en transfo  mais ton affichage a 15,1 V  c'est ce qu'il disait sur mon zinzin quand le régulateur du panneau solaire était mal brancher et qu'il débitait 18 ou 19 V.

Faudrait regarder avec un appareil directement sur la batterie " en charge".

Donc tu pourrait avoir un truc du même genre  ? ?  et du  coup  ça  doit "secouer" la batterie pale ( et c'est pour ça quelle clignotte scratch )

bon  courage  ! ! !
avatar
leo85

Modèle : Ex 4 Matic'queur ! !

Revenir en haut Aller en bas

j'avance doucement je vais essayer de faire simple dans mes expliçcations

Message  denisetsylvie le Dim 7 Juil 2013 - 7:47

un truc de fou quand je branche sur 220v dans l'instantè je suis a 14.1v  çà clignote pas , la tension monte doucement 10 secondes après je monte a 15.1 volt et çà clignote
effectivement il y a sur ma panne une corrélation avec les sieges car pendant les 10s les sièges électriques fonctionnes une fois que çà clignote cela fonctionne plus je redebranche le 220v çà refonctionne un truc de ouf donc ma question est la suivante :

1/ est ce la batterie qui court circuite tout est cela se met en securitè ?
2/ est ce chargeur qui regule plus est met tout en securitè ?
la prise 220v interne  fonctionne toujours le frigo aussi pas de corelation
pour le chargeur je bricole pas les condensateurs ou résistances comme vu sur les differents poste du site même si je connais étant ancien amateur radio
j'attend vos avis sur la question est cela toujours a une semaine avant de partir grrrrrrrrrrrrrrrrrrrrrrrrrrrr

merci a toi leo pour ta reponse vive la vendèe et au plaisir de se boire un pinneau








-l'essentiel n'est pas le bout du chemin , mais de prendre le bon chemin Very Happy
-l'avantage quand on vise la lune , c'est que si on la loupe on est sur d'atteindre une étoile Like a Star @ heaven
avatar
denisetsylvie

Modèle : - VIANO LONG MARCO POLO
- V6 CDI BVA
- JANVIER 2007
- 115000 KM
- BLEU JASPI
acquis depuis le 12/05/2012
Motorisation : V6 3.2 204CH

Revenir en haut Aller en bas

résolu

Message  denisetsylvie le Lun 8 Juil 2013 - 6:17

c'est la batterie qui était HS
et les sieges electriques refonctionne ?????








-l'essentiel n'est pas le bout du chemin , mais de prendre le bon chemin Very Happy
-l'avantage quand on vise la lune , c'est que si on la loupe on est sur d'atteindre une étoile Like a Star @ heaven
avatar
denisetsylvie

Modèle : - VIANO LONG MARCO POLO
- V6 CDI BVA
- JANVIER 2007
- 115000 KM
- BLEU JASPI
acquis depuis le 12/05/2012
Motorisation : V6 3.2 204CH

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum