problème démarrage du au capteur de vilebrequin....

Aller en bas

problème démarrage du au capteur de vilebrequin....

Message  jams le Lun 18 Mai 2015 - 1:56

je m’arrête faire le plein plus moyen de démarrer ... ça ratatouille normalement mais pas plus ... au bout de 40 minutes ça repart comme de rien ... après nikel pendant 1 semaine et rebelote même pathologie, prise de rdv chez merco pour ce matin bilan capteur de vilebrequin en défaut 540 euros ! ailllle !

si ça peut aider une personne du forum ....
avatar
jams

Modèle : viano marco polo 2004
Motorisation : 2L2 BVA 150ch

Revenir en haut Aller en bas

Re: problème démarrage du au capteur de vilebrequin....

Message  guigui49 le Mar 27 Juin 2017 - 11:42

Salut Jams,

A priori j'ai le même problème que toi, le démarreur tourne mais pas de démarrage moteur.

Le seul moyen de démarrer est la poussette (ou le stationnement en pente !!!)

Peux tu m'en dire plus sur ce fameux capteur? éventuellement le numéro de pièce...?

En tout cas ça fait cher 540€ le capteur.

Si quelqu'un a d'autres infos sur ce genre de panne je suis preneur.

guigui49

Modèle : Vito F Westfalia
Motorisation : 2.2 112 CDI

Revenir en haut Aller en bas

Re: problème démarrage du au capteur de vilebrequin....

Message  DOC le Mar 27 Juin 2017 - 13:17

guigui49 a écrit:Salut Jams,

A priori j'ai le même problème que toi, le démarreur tourne mais pas de démarrage moteur.

Le seul moyen de démarrer est la poussette (ou le stationnement en pente !!!)

Peux tu m'en dire plus sur ce fameux capteur? éventuellement le numéro de pièce...?

En tout cas ça fait cher 540€ le capteur.

Si quelqu'un a d'autres infos sur ce genre de panne je suis preneur.

Salut, tu es bien sur que c'est le même problème ? ok peut être mais ce que je sais aussi c'est que c'est pas très bon de démarrer en "roue libre" , oui paraît que du gazoil peut aller dans le pot catalytique pale
Doc
avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: problème démarrage du au capteur de vilebrequin....

Message  guigui49 le Mar 27 Juin 2017 - 14:13

Les symptômes sont les même en tout cas.

Une autre idée d'où ça pourrait venir?

Pour info ça peut pas venir de l'antidémarrage, je lui ai déjà réglé son compte l'année dernière.

guigui49

Modèle : Vito F Westfalia
Motorisation : 2.2 112 CDI

Revenir en haut Aller en bas

Re: problème démarrage du au capteur de vilebrequin....

Message  DOC le Mar 27 Juin 2017 - 14:28

guigui49 a écrit:Les symptômes sont les même en tout cas.

Une autre idée d'où ça pourrait venir?

Pour info ça peut pas venir de l'antidémarrage, je lui ai déjà réglé son compte l'année dernière.
Un passage à la valise ça pourrait peut être mieux te guider Shocked
Doc
avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: problème démarrage du au capteur de vilebrequin....

Message  guigui49 le Mar 27 Juin 2017 - 16:10

Ok, merci Doc

J'ai lu sur le forum de Damien que ça pouvait aussi venir du démarreur.

L'enquête continue.

Guilhem

guigui49

Modèle : Vito F Westfalia
Motorisation : 2.2 112 CDI

Revenir en haut Aller en bas

Re: problème démarrage du au capteur de vilebrequin....

Message  Elerian le Mer 28 Juin 2017 - 9:57

Salut Jams,

J'ai eu le même problème, c’était le capteur d’arbre a came !
A mon souvenir il vaut environ 50.- chfr.

Elerian
avatar
Elerian

Modèle : Viano Marco Polo
Motorisation : 2,2 CDI

Revenir en haut Aller en bas

Re: problème démarrage du au capteur de vilebrequin....

Message  Saxo51 le Mer 2 Aoû 2017 - 15:44

Et au final guigui ? l'enquête a donné quoi ??

50CHF et 540 euros c'est pas la même chose !
Ou alors c'est le prix de la pièce seule et le prix avec la pose (mais ca fait cher de main d'oeuvre)








Location PMR de PaP sur Wheeliz
avatar
Saxo51

Modèle : Viano Fun 2004
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: problème démarrage du au capteur de vilebrequin....

Message  pascal83550 le Mer 2 Aoû 2017 - 15:48

Saxo51 a écrit:Et au final guigui ? l'enquête a donné quoi ??

50CHF et 540 euros c'est pas la même chose !
Ou alors c'est le prix de la pièce seule et le prix avec la pose (mais ca fait cher de main d'oeuvre)

Bonsoir, ben la pièce coute 50 euro, si tu la change toi même Wink

Par contre si tu la fait remplacer chez M B , la passage à la valise pour confirmer la panne, la pièce et la mains d'œuvre cela coute plus de 500 roro Rolling Eyes

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: problème démarrage du au capteur de vilebrequin....

Message  guigui49 le Dim 6 Aoû 2017 - 5:30

Salut Saxo,,

Le démarreur fonctionne bien, le moteur est bien entrainé mais j'ai l'impression qu'il tourne plus vite qu'avant...

Par principe, je vais en profiter changer la courroie accessoires qui à l'air un peu craquelée (elle semble aussi un peu détendue)

Je mettrai quand même une pièce sur le capteur de vilebrequin.

Je crois qu'on peut le tester à l'ohmètre.

A suivre.

guigui49

Modèle : Vito F Westfalia
Motorisation : 2.2 112 CDI

Revenir en haut Aller en bas

Re: problème démarrage du au capteur de vilebrequin....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum