La batterie additionnelle ne se recharge pas en roulant.

Page 1 sur 2 1, 2  Suivant

Aller en bas

La batterie additionnelle ne se recharge pas en roulant.

Message  Loic_de_Brest le Sam 8 Avr 2017 - 1:39

Bonjour,

La concession MB a changé il y a 2 semaines la batterie additionnelle au titre de la garantie : batterie HS en moins d'un an d'obtention du véhicule. Elle a également changé la console.

J'ai récupéré le véhicule avec une batterie neuve : 12,3 V et indicateur de charge : 5 bâtons.
Après 600 kms, aucune évolution de l'indicateur de charge. Indicateur de charge : 5 bâtons.
Pour moi, la batterie additionnelle se recharge en roulant. L'été dernier, j'ai fait un road trip en sardaigne sans rebrancher le van sur le secteur pendant 3 semaines.

Du coup, je viens de recharger la batterie sur secteur pendant la nuit. Indicateur de charge : au max.

Question :
Est-ce que la batterie additionnelle se recharge en roulant ?

Merci pour vos retours

Loïc




avatar
Loic_de_Brest

Modèle : En cours d'acquisition d'un MP 2015 - Classe V

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Pyrou le Sam 8 Avr 2017 - 2:55

Loic_de_Brest a écrit:

Question :
Est-ce que la batterie additionnelle se recharge en roulant ?





Réponse : Oui

Si ta console affiche les bâtons c'est que tu as un appareil qui tire sur la batterie aux.
Quand tu roules la tension doit monter à + de 14 V !
A l'arrêt U = 12,8 V en moyenne.

avatar
Pyrou

Modèle : Marco Polo Bleu Jaspe
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  leo85 le Sam 8 Avr 2017 - 2:56

salut
"nomalement" disons une minute apres le dèmarage du moteur la console doit indiquer un peu plus de 14 V (du genre 14,3 V) (touche batterie ! )
Si non, a l'arrêt, une foi chargée l'affichage reste pareil.
Quant aux 'barettes' je n'est toujours pas trop compris jocolor  elles sont une indication de consomation, donc si tu ne 'pompe'pas de courant, elles reste a 5...
Je crois.... drunken
avatar
leo85

Modèle : Ex 4 Matic'queur ! !

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  vboys74 le Sam 8 Avr 2017 - 3:57

Loic_de_Brest a écrit:Question :
Est-ce que la batterie additionnelle se recharge en roulant ?

Bonjour Loic.

Ta question est légitime puisque tu l'as pose mais je suis toujours étonné de cette question. Tu n'es pas le premier ni le dernier mais pourquoi voudrais tu que sur un "camping car" la seconde batterie ne se recharge pas en roulant.  scratch

Imagine la "loose" de partir à l'aventure avec obligation de se brancher pour charger cette batterie... alors que la batterie moteur se recharge elle. 

Donc comme dit Pyrou: Oui elle se recharge en roulant (sauf défaut). 

Seb








Le compteur de nuit ne monte pas assez Sad
avatar
vboys74

Modèle : Pourquoi le MP 4x4 V6 224cv n'existe pas???
Motorisation : 2.2 CDI 163CV 4-Matic 2013

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Pyrou le Sam 8 Avr 2017 - 4:07

cheers par ce beau temps je vois qu'il reste des MPistes en veille sur le forum... cheers
Pour nous les doigts de pieds en éventail se sera la semaine prochaine lol!
avatar
Pyrou

Modèle : Marco Polo Bleu Jaspe
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  pascal83550 le Sam 8 Avr 2017 - 8:16

Bonsoir, il y a aussi une MG9 sur les classe V Question Suspect

Bon sinon oui cela charge la batterie auxiliaire, quand on roule, et notamment moteur tournant, véhicule à l'arrêt, vérifier que la tension sur la console Westfalia monte à 14V4 environ

Pour le barre graphe , en effet c'est bizarre Embarassed , dans le doute mettre en charge secteur, et regarde que la prise s'affiche, la tension affiché monte a 14V4, et voire que fait le barre graphe Question

Tu est sur, que la frigo n'est pas en route, ou autre chose Suspect

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Rvo le Dim 9 Avr 2017 - 8:06

Oui le le V MP il y a le MG9.
Donc comme pour le viano la réponse à la question de Loïc de Brest est oui et non!
Car si comme l'indique VBoys Mercedes a prévu la recharge de la batterie auxiliaire en roulant , le système efficient peut empêcher une recharge complète de la batterie auxiliaire après roulage. C'est écrit sur la notice du V MP comme celle du v MP.

Par contre sur le V MP le process de recharge est plus efficace ( me semble-t-il) que sur le v MP.

Lors du démarrage après une temporisation la recharge de la batterie est maximum  14,7v indication du voltage sur la console westfalia et le barre graph augmente en même temps que la charge de la batterie auxiliaire augmente.

Ensuite au max une heure le voltage descend à 12,7v  Sauf si température extérieure froide ( ~10 à12°)  reste à 14  V ou consommation électrique du V ( phares ...) passe à 13.5v.

Contact fermé sur le V avec une batterie auxiliaire en bon état 12.7v sur l'affichage Westfalia,  le barre graph si consommation électrique de l'aménagement ( frigo chauffage ou éclairage) sinon le premier et le dernier tiret ( comme sur le v).

Pour exemple
Batterie auxiliaire recharge complète sur courant.
Puis 300km de roulage.
Deux jours d'immobilisation pas de frigo mais un peu de lumière.
Voilà ce qu'indique ma console westfalia






RVO
avatar
Rvo

Modèle : Marco polo 220d BVA 2016 vendu à vélo

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Loic_de_Brest le Mar 11 Avr 2017 - 4:03

Bonjour,

Je reviens vers vous suite au changement de la batterie additionnelle. Elle a été remplacée, mais pas chargée complètement et testée. La tension ne dépassait pas 12,7V.

Je rentre de week-end avec le van.

La batterie additionnelle semble opérationnelle. Elle a été rechargée sur secteur plus de deux jours.

Par contre, la console Westfalia déraille complètement :
> Indicateurs de charge avec affichage incohérent
> Reboot intempestif : remise à zéro de l'heure
> Affichage d'anomalie non référencé dans le guide Marco Polo,
> La tension ne dépasse pas 12,7V (sans aucun appareil comme le frigo allumé). La tension doit varier 13,6 et 14,5V. Non constaté à ce jour.
> Pas de recharge durant le trajet (+ de 600kms aller ce week-end).

Tous ces constats ne sont pas satisfaisants. Je ne constatais pas ces points lors de mon road-trip de deux semaines en Sardaigne en août dernier. La console Westfalia restituait correctement les informations. La batterie se rechargeait correctement en roulant chaque jour.

Demande exprimée auprès de la concession :
Comment pouvez-vous faire pour que ce van soit opérationnel ? Problème de console ? Problème électrique ? Est-ce possible de diagnostiquer correctement les incidents et de tester avant remise du véhicule ? Est-ce qu'il faut contacter le Responsable Produit Vans pour pouvoir remonter tous ces points et échanger sur les difficultés rencontrées ?
avatar
Loic_de_Brest

Modèle : En cours d'acquisition d'un MP 2015 - Classe V

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Loic_de_Brest le Lun 12 Fév 2018 - 9:03

Bonjour,

D'après les techniciens MB et les ingénieurs au Portugal,
L'affichage de la console westfalia est à nuancer.

La batterie additionnel charge en roulant, mais le voyant clignotant n'est pas forcément visible et le charge n'est pas non plus visible. Bizarre, car à l'achat, le voyant clignotait bien (une barre en clignotant) et la charge remontait en roulant.

Ils m'ont indiqué : pas de panique, l'affichage des barres restituant la charge de la batterie est aléatoire, tant que la tension varie entre 13 V et 15V. Etes-vous en phase avec cette analyse ?

Merci pour votre aide et expertise

Loïc
avatar
Loic_de_Brest

Modèle : En cours d'acquisition d'un MP 2015 - Classe V

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Victoor le Lun 12 Fév 2018 - 9:40

Bonjour,

Pas du tout d'accord.
La charge de la batterie Aux est immédiatement identifiable sur la console du MP V class. La tension sur le voltmètre monte dés que le moteur tourne au ralenti.
J'ai vécu récemment le même problème et je pensais que la batterie Aux. était HS (2 ans).
J'ai confié mon véhicule à la concession locale et ils ont diagnostiqué et changé un relais hs. sous garantie. Je n'ai pas pu identifier quel relais et la réf. (démontage du siège et recherche de panne = 4 h)
Depuis c'est parfait. La batterie se charge moteur tournant et c'est visible à partir du voltmètre de la console.
avatar
Victoor

Modèle : Marco polo classe V 220CDI 7G-TRONIC PLUS - 2016-BLUeEFF -vendu -
Marco Polo classe V 250CDI 7G-TRONIC Plus - 2017 BlueFF.
Motorisation : 250CDI 7G-TRONIC PLUS

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Loic_de_Brest le Lun 12 Fév 2018 - 10:01

Bonjour,

La concession a déjà changé le relais fin avril 2017.

Depuis septembre, pas de charge en roulant.
Lors de leur intervention en concession, ils m'ont indiqué que cela ne venait pas du relai : or, même symptôme ...
Étrange, étrange ...

Est-ce que le relais est une pièce sensible ?
avatar
Loic_de_Brest

Modèle : En cours d'acquisition d'un MP 2015 - Classe V

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Loic_de_Brest le Lun 12 Fév 2018 - 10:03

Victoor a écrit:Bonjour,

Pas du tout d'accord.
La charge de la batterie Aux est immédiatement identifiable sur la console du MP V class. La tension sur le voltmètre monte dés que le moteur tourne au ralenti.
J'ai vécu  récemment le même problème et je pensais que la batterie Aux. était HS (2 ans).
J'ai confié mon véhicule à la concession locale et ils ont diagnostiqué et changé un relais hs. sous garantie. Je n'ai pas pu identifier quel relais et la réf. (démontage du siège et recherche de panne = 4 h)
Depuis c'est parfait. La batterie se  charge moteur tournant et c'est visible à partir du voltmètre de la console.

Depuis c'est parfait. La batterie se charge moteur tournant et c'est visible à partir du voltmètre de la console.

Est-ce que la barre de charge batterie clignote ?

Merci
avatar
Loic_de_Brest

Modèle : En cours d'acquisition d'un MP 2015 - Classe V

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Rvo le Mar 13 Fév 2018 - 0:50

Le classe V est comme les viano depuis 2011 équipé du MG9 calculateur qui gère le fonctionnement de l'alternateur souvent évoqué.
Donc comme le viano il arrive que l'alternateur ne debite pas suivant des conditions déjà décrites. Alors là batterie auxiliaire n'est plus rechargée charge à 12.7v ! Visible en affichant le voltmètre sur la console.
Mais il me semble que la charge est plus puissante que sur le Viano ( normal je préfère le V!!!!)

Pour le barre graf , pendant la charge en roulant il ne clignote pas ( n'allumant pas alternativement tout les barres comme avec le chargeur 220v) mais il progresse allumant les barres une par une au fur et à mesure de l'augmentation de la charge de la batterie ( ce qui ne faisait pas sur le viano). Ce qui fait que parfois on peut croire à un clignotement lorsque il "hésite " entre deux barres.

RVO
avatar
Rvo

Modèle : Marco polo 220d BVA 2016 vendu à vélo

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Loic_de_Brest le Mar 13 Fév 2018 - 1:42

Rvo a écrit:Le classe V est comme les viano depuis 2011 équipé du MG9 calculateur qui gère le fonctionnement de l'alternateur souvent évoqué.
Donc comme le viano il arrive que l'alternateur ne debite pas suivant des conditions déjà décrites. Alors là batterie auxiliaire n'est plus rechargée charge à 12.7v ! Visible en affichant le voltmètre sur la console.
Mais il me semble que la charge est plus puissante que sur le Viano ( normal je préfère le V!!!!)

Pour le barre graf , pendant la charge en roulant il ne clignote pas ( n'allumant pas alternativement tout les barres comme avec le chargeur 220v) mais il progresse allumant les barres une par une  au fur et à mesure de l'augmentation de la charge de la batterie ( ce qui ne faisait pas sur le viano). Ce qui fait que parfois on peut croire à un clignotement lorsque il "hésite " entre deux barres.

RVO

Bonjour,
Merci pour ces éclairages.
Au départ de mon trajet, il manquait 3 barres de batterie en affichage console. Après 600 kms, pas d'évolution des barres. Toujours 3 barres manquantes. Néanmoins, la tension variait entre 13V et 15V. Pour moi, les barres auraient dû s'allumer une par une.
La concession m'indique que le relais est opérationnel. Je suis sceptique...
Qu'en pensez-vous ?
avatar
Loic_de_Brest

Modèle : En cours d'acquisition d'un MP 2015 - Classe V

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  nsy le Dim 5 Aoû 2018 - 13:04

Bonjour a tous
même problème sur le notre, pas de recharge en roulant Evil or Very Mad  pour notre premier périple
Direction Ljubjana après demain pour voir ce qu'ils en pensent
Au pire j'irai a Zagreb maintenant que RVO les a formé au marco polo ils doivent être incollables Wink
On verra si le bidule bluetec, MG9 ou je ne sais quoi de notre MP est coupable...
CDLT
avatar
nsy

Modèle : MP classe V 250
Motorisation : 250

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  pascal83550 le Dim 5 Aoû 2018 - 13:37


bonsoir

nsy a écrit:Bonjour a tous
même problème sur le notre, pas de recharge en roulant Evil or Very Mad  pour notre premier périple
Direction Ljubjana après demain pour voir ce qu'ils en pensent
Au pire j'irai a Zagreb maintenant que RVO les a formé au marco polo ils doivent être incollables Wink
On verra si le bidule bluetec, MG9 ou je ne sais quoi de notre MP est coupable...
CDLT
il y a un fusible qui protège la charge de la batterie (mais comme tu n'a pas renseigné ton modèle de véhicule (Viano ou classe V Rolling Eyes ), je ne peux être plus précis Embarassed
Tu as bien pensé, cet hiver, à la charger tout les mois pendant 24 heures ta batterie auxiliaire Question Suspect

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  nsy le Dim 5 Aoû 2018 - 14:38

un classe V 250 avec 3000 kms au compteur Very Happy
nous ne l'avons que depuis 3 semaines...
le vehicule a du rester un bon moment en concession, jr doute qu'ils en aient assuré la charge régulière Sad
en roulant le voltmetre ne monte pas aux 14V lus ici.
Pas de soucis de recharge sur secteur par contre... c'est deja ça  !
Pas eu suffisament de temps pour tester le van avant notre grand périple, du coup on va essuyer les plâtres cet été.
Au pire on se rabattra sur des sites avec du 220 ou on s'aidera du panneau solaire.
Pour avoir parcouru le forum ce soucis parait rare, on verra le diag Wink  mais bon ça me met en boule quand même Evil or Very Mad
avatar
nsy

Modèle : MP classe V 250
Motorisation : 250

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Rvo le Dim 5 Aoû 2018 - 23:45

Le MG9 est méchant surtout en été, il coupe la charge dès que la batterie moteur a atteint sa charge, tu retombes vite au 12.7v le minimum syndical du MG9, alors effectivement la batterie aux ne se recharge pas beaucoup !
Mais au premier démarrage tu dois avoir 14.9v après une ou deux minutes, normalement pendant maxi 1heure suivant la charge et la t° de ta batterie moteur.
À vérifier les deux batteries si le véhicule a été longtemps arrêté par Mercedes évidemment sous garantie.
Tiens nous au courant.

Rvo
PS pour Zagreb ils sont très sympas, tu pourras même dormir dans l'enceinte du garage mais je ne souhaite pas que cela te sois nécessaire !

PS 2 je regarde tjrs dans mes rétros je n'ai pas encore vu ton pare chocs !
avatar
Rvo

Modèle : Marco polo 220d BVA 2016 vendu à vélo

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  nsy le Lun 6 Aoû 2018 - 0:03

merci pascal et RVO oour vos réponses
je confirme la console n'indique jamais les 14v moteur tournant compris au demarrage Crying or Very sad
je ne sais pas si cest le MG9 ou quelle partie de celui ci mais bon soit un fusible, soit un relais, soit de l'électronique jouent ce sale tour. En tous ca 6.7 pour 1200 kms... le MG9 en fait trop pour moi qui etait habitué aux 8.5 du calif Shocked
Je ferai changer les 2 batteries au retour, même après une longue charge secteur je trouve le comportement de la batterie aux bien faiblard.
On va aller saluer tes potes de Zagreb, RVO. Ce n'est qu'à 150 bornes de Bled en Slovénie où nous sommes jusque mardi.
PS  :  On file en Grèce après via la Serbie... tu nous reconnaîtras au long fil electrique qui nous suit Very Happy
Blague a part on ne sait jamais on pourrait se croiser mais si j'ai bien lu tu es en bulgarie  ?
Amicement
avatar
nsy

Modèle : MP classe V 250
Motorisation : 250

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Millepattes le Lun 6 Aoû 2018 - 2:23

Bonjour
Pour tromper le MG9, une solution est de rouler feux de croisement allumés en permanence.
Là tu devrais monter à 13.7/13.8 V, et la batterie recharge!
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  nsy le Lun 6 Aoû 2018 - 2:59

Millepattes a écrit:Bonjour
Pour tromper le MG9, une solution est de rouler feux de croisement allumés en permanence.
Là tu devrais monter à 13.7/13.8 V, et la batterie recharge!
Millepattes
Je vais tenter merci millepattes Idea
Comme évoqué avec RVo je roule pourtant avec un porte velo qui si j'ai tout bien compris devrait aussi tromper le MG9... je vais tester ta combine ce soir !
A défaut de résultat concluant je vais suivre le principe de tenter de me faire changer la batterie additionnelle à Ljubjana
Mieux que le SAV Mercedes le forum cheers
avatar
nsy

Modèle : MP classe V 250
Motorisation : 250

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Rvo le Lun 6 Aoû 2018 - 3:12

Oui avec le porte vélo branché, pas de MG9 tension à 14 14,2 v sur le V. Avec les codes cela met la tension minimum à 13.7 comme l'indique Millepattes mais conserve la fonction MG9 en frein moteur avec tension à 14.9 v .
Mais dans ton cas prise remorque branchée, tu devrais avoir 14v en roulant.

Rvo
avatar
Rvo

Modèle : Marco polo 220d BVA 2016 vendu à vélo

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Victoor le Lun 6 Aoû 2018 - 3:19

Bonjour,
J'ai eu les mêmes symptomes et c'était simplement un relais à changer...sous garantie chez MB ...je n'ai eu aucune facture et donc pas de réf à vous communiquer. Mais ils doivent connaitre cette panne.
Pour info: Si vous démarrez le moteur avec le 220v connecté  sur le réseau domestique , soucis dans ce style assurés!
avatar
Victoor

Modèle : Marco polo classe V 220CDI 7G-TRONIC PLUS - 2016-BLUeEFF -vendu -
Marco Polo classe V 250CDI 7G-TRONIC Plus - 2017 BlueFF.
Motorisation : 250CDI 7G-TRONIC PLUS

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Rvo le Mar 7 Aoû 2018 - 3:21

J'ai comme toi la prise remorque branchée, voilà ce que cela donne en photo

En route après plus d'une heure de route


Après arrêt du moteur


Le barre graphe s'incrémente après le fonctionnement du frigo


Comme le conseille Victor vérif de la charge chez Mercedes en plus de la batterie.

Rvo
avatar
Rvo

Modèle : Marco polo 220d BVA 2016 vendu à vélo

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  nsy le Mar 7 Aoû 2018 - 5:15

Bonjour
Merci à tous pour vos infos Very Happy
Apres nous être fait foutre dehors par MB Ljubjana : pas le temps repassez un autre jour
Diagnostic de Mercedes Koper en Slovénie :
relai hs sous le siege passager.
La batterie aux a été changée par le concessionaire qui nous a vendu le van mi juin 2018.
Pas de prise en charge par la garantie et je dois me retourner contre le concessionnaire en France. Le garagiste aurait foiré et aurait du changer le relai avec la batterie... pas bien clair tout ça Evil or Very Mad
Le relai arrive demain 13h
Le garage remonte l'ensemble provisoirement pour que nous puissions bivouaquer pas bien loin.
Coût a ma charge : 250€ mini, 71€ de pièce, le reste de MdO.
Bilan complet :
protection juridique a mon retour.
Énorme deception / Mercedes + notamment la concession de Montauban qui a fait un boulot insuffisant, rappels non effectués avant la livraison et ce truc mal fait qui aurait du être diagnostiqué
Je me tâte de revendre au plus vite ce bidule avec lequel la relation commence au plus mal... oui je sais je suis un sanguin
Premier cas de refus de garantie jusqu'alors compris hors de France... il est vrai que le véhicule est d'une marque Low coste et non Premium (en tous cas sur ce coup le service est nul) et a été acheté il y a longtemps... 1 mois et demi et a un kilometrage très élevé...3500 kms.
Le summum serait que la panne ne soit pas réglée après cette affaire Twisted Evil
Mais bon faut que je me calme dinon je vais me faire la van a la massette à planter les sardines Very Happy
avatar
nsy

Modèle : MP classe V 250
Motorisation : 250

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  vboys74 le Mar 7 Aoû 2018 - 5:42

Tu vas revenir à tes premiers amours? Ta photo d'un VW en avatar?

Bon courage.
Seb








Le compteur de nuit ne monte pas assez Sad
avatar
vboys74

Modèle : Pourquoi le MP 4x4 V6 224cv n'existe pas???
Motorisation : 2.2 CDI 163CV 4-Matic 2013

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Rvo le Mar 7 Aoû 2018 - 6:04

Tu as pris contact avec Montauban ? Si non fais le ainsi qu'avec l'assistance 24/24 Mercedes le n° est sur le montant de la portière AV .
Tu leur fais constater cela. Le dossier sera déjà engagé.
La batterie qui a été changé est bien une batterie origine.
Ce qu'il faut déterminer est la raison de la casse du relais.
En cas de panne aucun soucis de prise en charge, mais en cas de casse c'est différent. Il faut prouver que la casse n'est pas du à une intervention extérieure.
J'en sais quelque chose , l'injecteur que j'ai cassé a été diagnostiqué par les bosniens comme une casse.il faut prouver que cette casse est dû à un défaut de conception.
Pour une panne électronique comme celle d'un relais le concessionnaire peut assez facilement la faire prendre en garantie surtout si c'est lui qui a touché au véhicule !!
Contacte le tu seras rapidement son sentiment.

Rvo
avatar
Rvo

Modèle : Marco polo 220d BVA 2016 vendu à vélo

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Victoor le Mar 7 Aoû 2018 - 6:21

relai hs sous le siege passager.
La batterie aux a été changée par le concessionaire qui nous a vendu le van mi juin 2018.

Je m'en doutais... et la batterie a été changée par erreur de diagnostic de la part du concessionnaire. Et si tu cherches bien tu vas t'apercevoir de leur ignorance quand au fait  qu'il ne faut pas mettre le moteur en marche connecté au 220 volt réseau. L'erreur arrive souvent de la part des vendeurs qui veulent recharger la batterie auxiliaire du van stocké sur le parc de la concession....

Pas de quoi casser à la massette...juste un mauvais concours de ......
Tu verras quand ce sera passé, l'agréement sensationnel de ce MP te fera oublier tout cela et surtout le California!
avatar
Victoor

Modèle : Marco polo classe V 220CDI 7G-TRONIC PLUS - 2016-BLUeEFF -vendu -
Marco Polo classe V 250CDI 7G-TRONIC Plus - 2017 BlueFF.
Motorisation : 250CDI 7G-TRONIC PLUS

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  nsy le Mar 7 Aoû 2018 - 6:37

A Victoor :
Oui surement une bêtise dans le genre.
J'avais demandé le remplacement de la batterie aux avant la livraison, ce qui a au moins été fait... si le relai est HS effectivement ils ont du merder.
Par contre sur le calif démarrer avec le câble 220 générait une simple sonnerie de mise en garde et pas 250€ de réparation Twisted Evil
Je suis agacé de l'incompétence des garagistes qui ne lisent pas les notices des produits qu'ils vendent mais bon ce n'est pas nouveau.
Pour le garage ici ils me disent surtension... ça y ressemble.
J'ai appelé MB qui me fit que si je paie et bien c'est foutu pour etre remboursé. Je leur ai dit que ma priorité etait qur mon van soit réparé et que je puisse passer à autre chose
Bien sur ils vont me rappeler Very Happy
Bref attendons demain
Merci encore de votre bienveillance a tous
avatar
nsy

Modèle : MP classe V 250
Motorisation : 250

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  pascal83550 le Mar 7 Aoû 2018 - 7:41

Bonjour
Victoor a écrit:relai hs sous le siege passager.
La batterie aux a été changée par le concessionaire qui nous a vendu le van mi juin 2018.

Je m'en doutais... et la batterie a été changée par erreur de diagnostic de la part du concessionnaire. Et si tu cherches bien tu vas t'apercevoir de leur ignorance quand au fait  qu'il ne faut pas mettre le moteur en marche connecté au 220 volt réseau. L'erreur arrive souvent de la part des vendeurs qui veulent recharger la batterie auxiliaire du van stocké sur le parc de la concession....

Ce serait une nouveauté (un défaut) du classe V Question Suspect
Sur mon Viano (face lift), cela m'arrive assez souvent de démarrer le moteur, quand la prise secteur est branché Embarassed Rolling Eyes
Et oui en hiver, je fait tourner le moteur une fois par mois (parfois en même temps que je recharge la batterie auxiliaire, et je n'ais jamais eu de problème Suspect
Ai-je eu du bol, jusqu'à présent Embarassed Rolling Eyes
Nb : bien sur quand j'entend le bip, je déconnecte le secteur le temps de faire tourner mon moteur (20 minutes) Wink


Pas de quoi casser à la massette...juste un mauvais concours de ......
Tu verras quand ce sera passé, l'agréement sensationnel de ce MP te fera oublier tout cela et surtout le California!

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: La batterie additionnelle ne se recharge pas en roulant.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum