Défaut ampoule

Voir le sujet précédent Voir le sujet suivant Aller en bas

Défaut ampoule

Message  joketoons le Ven 12 Aoû 2016 - 9:43

Bonjour à tous,
Lorsque je mets les phare j'ai un défaut ampoule, quand je vérifie et fait le tour je ne vois aucune ampoule ne fonctionnant pas ni en phare, plein phare, feux de position.
J'ai une juste une interrogation etant mon premier Viano.
Sur le haut du coffre il y a un bandeau rouge qui s'allume quand je freine.
Mais je ne sais pas si il s'allume avec les phares ???
J'ai commence à démonter, j'ai enlevé les vis mais après je me suis arrêter la.
Je n'ai pas eu accès aux ampoules.
Avant de chercher comment le démonter, je voulais juste savoir si il s'allume avec les phares vu que je ne vois que cette solution pour le moment.
Merci à tous
avatar
joketoons

Modèle : viano 2006 trend

Revenir en haut Aller en bas

Re: Défaut ampoule

Message  pascal83550 le Ven 12 Aoû 2016 - 12:05

Bonsoir, non c'est un feu de stop, qui ne s'allume pas avec les phare, plein phare, feux de position Wink

tu as toujours eu ce code erreur sur le L'ODB Question
Si oui il est probable que "l'ancien proprio" a remplacé une ampoule, par une ampoule de "wattage" plus fort ou plus faible (et oui l'ODB mesure les courants des différentes ampoules (externe uniquement, pas à l'intérieur du M P Wink )

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum