Classe V - stops restent allumés

Voir le sujet précédent Voir le sujet suivant Aller en bas

Classe V - stops restent allumés

Message  sdnv le Mar 31 Mai 2016 - 11:08

Ce que j'avais déjà vu une fois s'est reproduit, à savoir les 3 feux stops restent dès que je démarre (phénomène qui arrive avec de fortes pluies).

En principe garanti mais...   le garage merco a pris le matin mon bolide et au soir verdict :
On a pas trouvé, il faut revenir et le laisser une journée, voire 2 mais c'est probablement à cause de votre attelage pas d'origine ! Aujourd'hui on a remplacé un contact et fait 5h de diagnostique à 68€ HT +21%! et comme c'est probablement l'attelage, ce n'est pas sous garantie ! On va être gentils, on ne facture que 3.5H...  320€ que j'ai payé en disant que je n'en resterai pas là.

Je leur ai dit que si c'était vraiment l'attelage suffisait de débrancher le module pour voir mais ils m'ont dit qu'ils ne l'avaient pas trouvé !

Au soir je voulais en avoir le coeur net, après 10 min je l'ai trouvé ! Débranché, redémarré... mais toujours le problème.

J'ai envoyé un email ci-dessous et je suis repassé pour prendre un autre RDV en demandant une note de crédit totale si le problème n'était pas l'attelage.

Mon email :
Bonjour Mr XXXXXX,

Après  ma visite hier, j’ai voulu essayer de trouver le module attelage qui serait en cause dont « on ne savait pas où il se trouvait ».

Il m’a fallu 10 min pour le trouver ! Dans l’aile arrière droite, voir photo «1 connecteur attelage ». Même en le débranchant et après avoir coupé/redémmaré le véhicule, le problème persiste (le module serait donc hors cause).

Tout fonctionnait bien sauf dimanche après les grosses pluies, j’en déduit que l’humidité est la cause, j’ai donc mis hier soir le chauffage à 30degrés + le webasto à 30 degrés pendant 45min et tout est rentré dans l’ordre  (y compris en rebranchent le connecteur d’attache-remorque), voir photo 2. Feux ok.

Le véhicule est resté statique à l’extérieur cette nuit sous la pluie. Ce matin, le problème était de nouveau là, feux stop allumés (il n’y a donc pas eu de projections sur l’attache remorque puisque statique).

Ce serait donc un problème de pénétration d’humidité/eau dans l’habitacle ?

J’ai ensuite essayé de voir si il y avait des entrées d’eau à l’arrière, j’ai vu une entrée le long de la vitre arrière droite et des composants mouillés (photos 3 à 5)

J’ai également vu à gauche au-dessus du phare un joint mal placé et l’eau entrait (photo 6 et 7).

Ce n’est pas du tout mon métier, je suis financier et je peux me tromper mais je pense franchement que le problème vient de l’infiltration d’eau dans le véhicule et le problème des feux n’en est qu’une conséquence. Idem pour l’attelage qui serait pour moi hors de cause. Si c’est le cas et puisque à ce stade on a pas pu déterminer avec certitude que les ennuis venaient de l’attelage, je trouve prématuré de facturer le client pour un véhicule de + de 60 000€ âgé d’un an et 8 000km encore sous garantie.

Je passerai prendre rdv et peut-être parler avec le mécanicien.

Bien à vous,

PS : j’attends toujours des nouvelles du magasinier pour la prise en charge d’une batterie gel « exide » d’origine (celle de la cellule) qui est défectueuse, j’en ai mis une autre en attendant…
avatar
sdnv

Modèle : Classe V 220 MP
(Viano MP 2.2 150ch 2010 - vendu)

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  sdnv le Mar 31 Mai 2016 - 11:29

Et voilà, je viens de faire le test, le van est depuis 1h30 à l'arrêt et pas de pluie depuis 3H et il est ok maintenant... Ca va pas être facile de repérer le problème!

avatar
sdnv

Modèle : Classe V 220 MP
(Viano MP 2.2 150ch 2010 - vendu)

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  DOC le Mar 31 Mai 2016 - 14:14

pale affraid pascontent argh scratch Heu comment dire scratch
désolé mais je pense que tu devrais arrêter sur le fofo , tu vas faire fuir les visiteurs qui ne savent pas encore s'ils veulent un merco ou pas .....................
non je déconne mais quoi dire , t as vraiment tirer le gros lot , perso sais pas mais je demanderais une reprise du véhicule (oui je sais que c'est pratiquement irréalisable mais bon ) et irait ailleurs
Déjà pour commencer il est sous garantie , fait un courrier à merco france qu 'ils fassent tout ce qu' il faut pour que tu ais un véhicule normal si on peut dire , ils ont une obligation , fait toi aider par un expert mais fait qq chose car j' ai un mauvais pressentiment en espérant me tromper quand même
sont très nul , change de garage par la suite
pour l' eau , ben tu peux tjrs faire avec un tuyau d' arrosage ou un station de lavage , ça doit faire la même chose et oui comme tu dis sur que c'est l'eau le problème regardes bien par la suite que t as pas d 'oxydation car ça doit faire un moment que ça a commencé , j' ai l' impression de rêver d 'entendre tous ces problèmes de nos jours
ben bonne chance ou plutôt bon courage car pour une telle somme ça fiche un coup de déprim
Doc
avatar
DOC

Modèle : un top model
Motorisation : en essai avec du houblon

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  sdnv le Mar 31 Mai 2016 - 14:35

Merci de ta compassion Doc ;-)
Le prix que j'ai indiqué fait référence a du neuf pas celui que j'ai payé (heureusement)
Et je suis en Belgique pas en France donc ce sera plutôt Merco Belgique. Et je compte bien m'adresser à eux si ça ne s'arrange pas et au passage de bien nommer ce concessionnaire.
Peut-être je jetterai un oeil moi-même ce WE, de toute façon avec la météo qu'on a ici depuis des semaines... pas grand chose d'autre à faire. J'en reviens toujours au même dicton, on est jamais mieux servi que par soi-même.
Pour l'instant je les collectionne. Une tondeuse automatique neuve qui déconne et là aussi j'ai du utiliser du papier timbré pour me faire entendre raison, c'est arrangé à présent mais le "service" de nos jours pffffff
avatar
sdnv

Modèle : Classe V 220 MP
(Viano MP 2.2 150ch 2010 - vendu)

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  DOC le Mar 31 Mai 2016 - 14:55

Bon ben t as plus qu' à venir habiter en france Laughing
2016 n'est pas une bonne année pour toi Crying or Very sad Embarassed heureusement que t 'es pas comme moi , oui je crois que j' aurai déjà pété une pile What a Face
bon , je croise les doigts pour que tout rentre dans l' ordre le plus vite possible ET que tu vas enfin pouvoir en profiter comme on le mérite , à un de ces 4 peut être sur la route alors Very Happy Very Happy
bon pour le temps faudrait aussi changer 2016 pascontent
Doc
avatar
DOC

Modèle : un top model
Motorisation : en essai avec du houblon

Revenir en haut Aller en bas

Tristesse !

Message  ZeRAR le Mer 1 Juin 2016 - 0:28

Quelquefois j' arrive encore à me mettre en colère, de devenir vulgaire .
Mais , dans certains cas , ce serait plutôt désespérant et si je n' ai pas encore eu de gros ennuis avec mon Fun , il est triste de voir comment certains clients sont traités .
La tentation serait de larguer l' engin , mais une fois le tour des petites avaries réalisées, tu seras tranquille .
C' est idiot mais c' est la réalité . Nous avons dans nos véhicules une telle complexité technique , et qui fonctionne , que nous trouvons inadmissibles les pannes qui s' installent .
Bon courage et si possible , rester Zen . ( plus facile à dire qu' à. . . . )
avatar
ZeRAR

Modèle : Mercedès Viano Fun 2,2 année 2006 , 80000 km .


Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  papy3264 le Mer 1 Juin 2016 - 1:26

Ils sont très bon chez Mercedes mais je pense que pour le haillon c'est un stagiaire qui en à fait l’étude. Défaut d'étancheîté du troisième feux stop, du support chromé de l’éclairage de plaque et je ne parle pas de l'axe du moteur d'essuie glace AR.








" />
avatar
papy3264

Modèle : viano fun compact 3.0 BA
Motorisation : viano fun compact 3.0 BA

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  Uno31 le Mer 1 Juin 2016 - 3:42

C'est pour ça que je n'achète(rai) jamais un nouveau modèle qui vient de sortir... Comme en informatique, toujours attendre le premier "service pack" avant d'installer, et pour nos MP, attendre le facelift, l'évolution 1 ou 2 qui servent surtout à corriger ces défauts de jeunesse. Razz
Tous les éditeurs/constructeurs sont dans la course au temps, et aujourd'hui, les derniers tests sont faits en live par les clients... pendant la garantie Rolling Eyes, et les problèmes fréquemment signalés seront corrigés dans "la prochaine version" ! Laughing
avatar
Uno31

Modèle : MP 2011 Gris Silex

Motorisation : 2.2L BVM 163 CV... surtout en descente !

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  Rvo le Mer 1 Juin 2016 - 23:22




Il y a des défauts qui n'ont pas été supprimés sur le facelift dont justement  l'étanchéité du troisième feu. Mon précédent MP de 2013 a dû passer au garage sous garantie pour parfaire cette étanchéité.

RVO
avatar
Rvo

Modèle : Marco polo 220d BVA 2016
Motorisation : 163ch BVA7

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  Uno31 le Jeu 2 Juin 2016 - 1:40

C'est pas faux... Mais un jour, dans une prochaine version, ce sera corrigé ! Promis ! Twisted Evil
avatar
Uno31

Modèle : MP 2011 Gris Silex

Motorisation : 2.2L BVM 163 CV... surtout en descente !

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  sdnv le Mar 7 Juin 2016 - 15:39

Evolution du petit problème... Plus de problème !
Ben oui, malgré les trombes d'eau qui sont tombées sur le V depuis 2-3 jours, plus aucun souci. Est-ce parce que j'ai remis en place 2 joints mal placés derrière et sur le feu arrière gauche??? Mystère.
J'ai également depuis démonté le pare-choc pour vérifier les câbles attache-remorque, capteurs... Tout était impeccable.
Mon RDV chez Merco était fixé à lundi prochain, je pense que je vais annuler et demander le remboursement de la première facture en invoquant la garantie !
Allez j'espère que ce problème ait disparu pour de bon ;-)
avatar
sdnv

Modèle : Classe V 220 MP
(Viano MP 2.2 150ch 2010 - vendu)

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  sdnv le Jeu 9 Juin 2016 - 8:37

Le garage m'a remboursé :-)
Et la batterie Exide est en attente d'accord Mercedes pour échange sous garantie...
Cool
avatar
sdnv

Modèle : Classe V 220 MP
(Viano MP 2.2 150ch 2010 - vendu)

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  GENERATIONFUN le Jeu 9 Juin 2016 - 9:05

Bonnes nouvelles.








Famille heureuse - Viano arrivé à la maison cheers cheers
avatar
GENERATIONFUN

Modèle : Marco Polo 2010 - V6
Force III



Motorisation : V6 - 3.0 CDI

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  DOC le Jeu 9 Juin 2016 - 12:13

sunny Ben voilà , tout s' arrange ENFIN , c'est bien même SI ça t as fait du boulot , je suis content pour toi cheers cheers
Espérons que maintenant tu puisses en profiter COMME il se doit et pour longtemps
Doc
avatar
DOC

Modèle : un top model
Motorisation : en essai avec du houblon

Revenir en haut Aller en bas

Re: Classe V - stops restent allumés

Message  sdnv le Jeu 9 Juin 2016 - 12:24

Merci, oui j'espère :-)
avatar
sdnv

Modèle : Classe V 220 MP
(Viano MP 2.2 150ch 2010 - vendu)

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum