Problème avec robinet d'eau

Aller en bas

Problème avec robinet d'eau Empty Problème avec robinet d'eau

Message  Peterpan le Mer 17 Sep 2008 - 14:01

Bonjour,

Notre MarcoPolo a un petit soucis. Notre robinet d'eau est capricieux. C'est un problème de connectique puisqu'il se déclenche de temps en temps après l'avoir un peu "bouger". Je voudrai le démonter pour accéder aux connecteurs. Quelqu'un sait-il comment faire ?

D'avance merci.

A+
Peterpan
Peterpan

Modèle : Vito 112 CDI Marco Polo

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  PoloVito le Mer 17 Sep 2008 - 14:06

Bonjour et bienvenue sur le forum.

Une présentation est obligatoire !

Vu le temps que tu vas gagner ici tu ne seras pas perdant.

Tu peux voir comment accéder sous le robinet ici.








Problème avec robinet d'eau Polovi11 déjà en route !
_______________________________________________________
PoloVito
PoloVito

Modèle : Vito MP 110D de 97
BVA
Clim
Régul.vitesse
Chauffage auxiliaire
Chauffe fesses

Problème avec robinet d'eau Volant10
Motorisation : 2,3 l TD

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  penkalet le Mer 17 Sep 2008 - 15:26

Salut Peterpan

Bienvenue ici ! cheers
Ca fait plaisir de "voir" des nouveaux !! Very Happy sunny

Pour ton pb de robinet je penche également pour un pb de connectique, peut-être dû à un mauvais contact, mais ce n'est vraiment pas facile de résoudre ce genre de pb ! Sauf si c'est un branchement mal emboité !
Une fois de plus vive l'électronique ! Rien ne vaut une bonne pompe à pied !
Non je plaisante il n'y a rien de plus "chiant" qu'une pompe à pied ! Ca gicle par à coup (bon d'accord ça ne tombe pas en panne mais finalement c'est tellement désagréable que l'on ne s'en sert jamais !)
Dis nous en plus sur ton MP (viano, vito ? essence, diesel, En es tu content ? .... ) des photos ça serait le top ! On est super curieux ! (enfin moi en tout cas !)

@+
penkalet
penkalet
penkalet

Modèle : Viano Marco Polo V6 Beige Sanidine
Motorisation : V6 3.0 L CDI

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  Peterpan le Jeu 18 Sep 2008 - 3:31

Salut,

Promis, je vous en dirai plus sur mon Marco Polo dans la rubrique dédiée aux présentations.
En fait, je suis déjà un habitué d'un autre forum sur lequel je "croise" pas mal d'entre vous. Je suis de Saint- Brieuc dans les Côtes-d'Armor.

Pour en revenir à mon petit soucis urgent (je pars à nouveau en week-end afin de profiter des dernières journées d'été). Savez-vous si on peut accéder aux connecteurs "sans tout démonter par dessous". Je ne vois aucune vis de démontage.

Merci à vous pour vos réponses.

A+ Wink
Peterpan
Peterpan

Modèle : Vito 112 CDI Marco Polo

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  penkalet le Jeu 18 Sep 2008 - 4:52

salut Peterpan (chouette encore un breton !! cheers )

Pour ton pb d'eau moi je ne sais pas comment demonter cette partie parce que je n'ai pas "encore" eu de pb de ce coté !
Mais si ça m'arrive en premier
-je vérifierai que j'ai suffisamment d'eau dans mon reservoir ! (les jauges ne sont pas toujours fiables !) Bon je suppose que tu as de l'eau !
-je vérifierai que ma batterie est suffisamment chargée pour assurer le bon fonctionnement de la pompe ! Ca ne coute rien d'essayer le robinet une fois branché sur le 220V ou moteur en marche ! Bon je suppose que ta batterie est bonne
-J'essayerai de faire fonctionner la douchette exterieure : si elle marche impec c'est que ce n'est pas la pompe qui ne fonctionne pas bien (c'est la même pompe pour le robinet et la douchette ext) mais "seulement" le robinet. Si elle produit le même phénomène que le robinet là par contre il y a bcp de chance que ce soit la pompe qui a un pb !
Apres il faut voir si c'est seulement un pb d'alimentation (soit électrique soit en eau) de la pompe ou simplement si c'est la pompe qui est HS !
Bon aller j'espère que tu as oublié de remplir ton réservoir d'eau lol! (ce serait le plus simple et le moins onnéreux Laughing )

Bon week-end sous le soleil breton sunny
penkalet
penkalet

Modèle : Viano Marco Polo V6 Beige Sanidine
Motorisation : V6 3.0 L CDI

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  Peterpan le Jeu 18 Sep 2008 - 5:44

Salut,

Merci pour ton message, penkalet. Non, j'ai bien sûr vérifiertous ces points. La pompe fonctionne bien puisque lorsque j'actionne la douchette, le robinet se met en marche. Il s'agit simplement d'un problème au niveau des connecteurs. Mais je ne sais pas comment démonter le robinet pour les nettoyer ou les remplacer.

Si quelqu'un à la réponse.

A+ Crying or Very sad
Peterpan
Peterpan

Modèle : Vito 112 CDI Marco Polo

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  Peterpan le Jeu 18 Sep 2008 - 6:51

Salut,

Je viens de trouver sur des sites de campings caristes notre fameux robinet contacteur.
http://www.loisirs-evasion.com/robinet-melangeur-compact-a-9623.html
C'est pas la ruine. Je crois que je vais devoir reprendre les tournevis et les clés pour démonter l'ancien et poser le nouveau. tongue

A+
Peterpan
Peterpan

Modèle : Vito 112 CDI Marco Polo

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  PoloVito le Jeu 18 Sep 2008 - 10:06

Oui c'est un modèle standard.
Je pense que le seul moyen de le démonter est de passer par dessous.
Mais il ne faut pas avoir de grosse mains. Et l'idéal serait d'avoir une toute petite tête avec un très long cou.
30cm de longueur de cou et 10cm de diamètre de tête serait parfait.

Le robinet est vissé par dessous. Le mien était dévissé et il y avait une petite fuite au niveau de la base.
D'après ce que tu dis il doit y avoir un faux contact.
La pompe se met en marche quand il ne faut pas? ou bien elle ne s'allume pas quand elle devrait ?
Parce que la pompe par contre est facilement accessible.
Il suffit d'enlever la grande plaque en plastique qui couvre tout l'arrière gauche du vito. Sur cette plaque se trouve la grille qui se retire pour accéder au robinet qui permet de vidanger les eaux propres. Cette plaque est fixée avec un petit nombre de vis derrière des caches gris. La pompe est fixée en bas du réservoir d'eau propre. ( je ne peux pas faire de photos mon vito est chez le carrossier car il a un trou dans une portière...)
Il me semble qu'il y a aussi un connecteur sur l'alimentation de cette pompe au dessus du réservoir ( au dessus de la bouteille de gaz un peu plus vers l'avant.) Le cable court avec le tuyau qui va au robinet.
Cela vaut peut être le coup de vérifier ce qui est facilement accessible avant de s'attaquer au robinet.

Bon courage.
Si tu démontes n'hésite pas à faire des photos. Ca peut servir. Neutral








Problème avec robinet d'eau Polovi11 déjà en route !
_______________________________________________________
PoloVito
PoloVito

Modèle : Vito MP 110D de 97
BVA
Clim
Régul.vitesse
Chauffage auxiliaire
Chauffe fesses

Problème avec robinet d'eau Volant10
Motorisation : 2,3 l TD

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  Peterpan le Ven 19 Sep 2008 - 2:31

Salut,

C'est sûrement un faux contact. La pompe ne se met pas en route qunad on actionne le robinet. En revanche, la pompe marche avec la douchette. Donc c'est le robinet. Il est très capricieux. Il marche une fois sur cinq quand on le "trifouille". J'aurais préféré le nettoyer mais je ne sais pas comment faire : pas de vis visible. Je vous tiens au courant.

Ce soir, c'est le week-end !

Alors bon week-end à tous. Cool

A+
Peterpan
Peterpan

Modèle : Vito 112 CDI Marco Polo

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  PoloVito le Ven 19 Sep 2008 - 3:04

pas de vis visible

Oui la vis est dessous à la base du robinet.

Bon courage ! (et bon week end !)








Problème avec robinet d'eau Polovi11 déjà en route !
_______________________________________________________
PoloVito
PoloVito

Modèle : Vito MP 110D de 97
BVA
Clim
Régul.vitesse
Chauffage auxiliaire
Chauffe fesses

Problème avec robinet d'eau Volant10
Motorisation : 2,3 l TD

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  PoloVito le Mar 14 Oct 2008 - 16:23

Alors Peterpan tu en es où?








Problème avec robinet d'eau Polovi11 déjà en route !
_______________________________________________________
PoloVito
PoloVito

Modèle : Vito MP 110D de 97
BVA
Clim
Régul.vitesse
Chauffage auxiliaire
Chauffe fesses

Problème avec robinet d'eau Volant10
Motorisation : 2,3 l TD

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  Peterpan le Mer 15 Oct 2008 - 3:26

Salut PoloVito,

Grâce à ton excellent tuto, j'ai pu démonter le robinet. Une fois le rideau du placard "écarter", on accède au robinet. Il faut dévisser l'écrou plastique du robinet, détacher la connexion éléctrique des connecteurs, desserrer le collier du tuyau d'arrivée d'eau et enlever le robinet. C'est pas difficile mais comme tu les dis l'idéal serait d'avoir un long coup de 30 cm, une tête d'un diamètre de 10 cm, des mains d'enfant et les bras d'elasti-girl des indestructibles. J'ai fait des photos du démontage. Reste à acheter le nouveau robinet, à l'installer et à vous proposer un petit reportage.

Astaluego ! sunny
Peterpan
Peterpan

Modèle : Vito 112 CDI Marco Polo

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  PoloVito le Mer 15 Oct 2008 - 10:29

Bon tu as encore de quoi faire!
C'est un loisir prenant d'avoir un marcopolo .
C'est une bonne idée de faire des photos ca pourra servir.








Problème avec robinet d'eau Polovi11 déjà en route !
_______________________________________________________
PoloVito
PoloVito

Modèle : Vito MP 110D de 97
BVA
Clim
Régul.vitesse
Chauffage auxiliaire
Chauffe fesses

Problème avec robinet d'eau Volant10
Motorisation : 2,3 l TD

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  Peterpan le Sam 18 Oct 2008 - 5:23

Salut,

Je viens de commander un nouveau robinet chez Masters. Je suis passé au magasin près de chez moi. C'est ce qui revient le moins cher. Les sites internet d'accessoires de camping indiquent un prix similaires mais sont hors du coup à cause des frais d'envoi. Les frais d'envoi sont parfois plus chers que le montant de la commande affraid Bref, dans moins d'une petite semaine, livraison, installation ... Smile

A+
Peterpan
Peterpan

Modèle : Vito 112 CDI Marco Polo

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  Peterpan le Jeu 2 Avr 2009 - 12:55

Bonsoir,

Voilà, je viens d'installer le nouveau robinet. C'est pas très compliqué. Le plus difficile, c'est d'accéder aux vis et de manipuler les pièces dans un espace réduit. Tout fonctionne nickel aujourd'hui. Quelques photos de l'installation.

Il faut dévisser l'écrou plastique, désserer la bague du tuyau d'arrivée d'eau pour pouvoir sortir le robinet. Ensuite, débranchez les connecteurs et c'est tout. Pour le montage, il faut refaire dans le sens inverse. Laughing

Problème avec robinet d'eau Sous_e10

Une photo sans le robinet !!
Problème avec robinet d'eau Trou10


Et l'autre avec le robinet tout neuf !!
Problème avec robinet d'eau Robine10
A+

Peterpan.
Peterpan
Peterpan

Modèle : Vito 112 CDI Marco Polo

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  GENERATIONFUN le Jeu 2 Avr 2009 - 13:08

C'est comme neuf. Very Happy

La livraison ou l'installation à pris cependant plus d'une semaine si on s'en tient au message initial Razz Razz Razz
GENERATIONFUN
GENERATIONFUN

Modèle : Marco Polo 2010 - V6
Force III



Motorisation : V6 - 3.0 CDI

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  Peterpan le Ven 3 Avr 2009 - 3:05

Salut,

Bon c'est vrai qu'en matière de délai j'ai "tapé" fort. A peine 5 mois pour installer la bête Very Happy Pas mal clown . Mon Marco Polo vient juste de sortir d'hibernation. Alors là, maintenant je m'en occupe à nouveau ...

Hasta Luego.

Peterpan
Peterpan
Peterpan

Modèle : Vito 112 CDI Marco Polo

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  Fat Boy Jim le Ven 21 Aoû 2009 - 7:02

Juste pour signaler que j'ai moi aussi eu un petit souci avec le robinet hier. Il faut dire que je me suis tapé quelques kilomètres de pistes "un peu" caillouteuses et que ça a bien secoué le MP. Du coup, je pense qu'un vilain mauvais contact m'avait fait perdre le fonctionnement dudit robinet. Comme je suis joueur, j'ai refait la même piste pourrie dans l'autre sens (fallait bien rentrer, hein lol! ), pas moins vite et.. miracle, ça remarche scratch Du coup, on peut quand même penser qu'il doit y avoir sur les contacts électriques de ce robinet du Vito un petit souci de vieillissement... Evil or Very Mad








Le blog de Jim : Climb & Ride
Fat Boy Jim
Fat Boy Jim

Modèle : Vito MP
Motorisation : 113 full power benzin

http://www.climbandride.blogspot.com/

Revenir en haut Aller en bas

Problème avec robinet d'eau Empty Re: Problème avec robinet d'eau

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum