problème chargeur batterie additionnelle, fusible, capteur température?

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Conclusion

Message  youb le Ven 21 Juil 2017 - 7:16

Bonjour à tous
Je me suis finalement décidé à amener mon camion chez MB VU Lyon est, ils avaient l'air de connaitre le marco polo, ce qui est un bon départ. Je leur ai expliqué les symptômes, ils ont regardé longtemps, ils ont vérifié l'intégrité du circuit électrique de recharge, n'ont pas trouvé de défaut... puis finalement, on vérifié la boite à fusible à proximité du chargeur...
Et c'est là que le problème était, deux fusibles étaient tout simplement intervertis, il a suffi de les remettre à leur place pour résoudre le problème.
Bilan :
- un chargeur grillé (je ne sais pas si çà vient de là, tout est arrivé après avoir prêté le camion à des amis, ils ont une petite de 6 ans qui est susceptible d'avoir joué avec les fusibles, et ils ne savent plus s'ils n'ont pas démarré un fois alors que le camion était branché),
- un chargeur réparé par ISEM (il fonctionne effectivement impeccablement, et ça corrobore la bonne impression de Pmelen)
- beaucoup de questionnements inutiles
- beaucoup de réponses potentiellement pertinentes ici
- la découverte d'un concessionnaire qui connait le camion, qui m'a bien accueilli et qui semblait désolé de me facturer plusieurs heures de main d'oeuvre pour un problème aussi simple
tout ça pour une histoire de fusible que j'aurais du checker dès le départ. Comme quoi, les fondamentaux...

Dans tous les cas, je suis très content de récupérer un circuit de charge fonctionnel et vous remercie pour votre implication!
Youb


youb


Revenir en haut Aller en bas

Re: problème chargeur batterie additionnelle, fusible, capteur température?

Message  pascal83550 le Ven 21 Juil 2017 - 10:45

youb a écrit:Bonjour à tous
Je me suis finalement décidé à amener mon camion chez MB VU Lyon est, ils avaient l'air de connaitre le marco polo, ce qui est un bon départ. Je leur ai expliqué les symptômes, ils ont regardé longtemps, ils ont vérifié l'intégrité du circuit électrique de recharge, n'ont pas trouvé de défaut... puis finalement, on vérifié la boite à fusible à proximité du chargeur...
Et c'est là que le problème était, deux fusibles étaient tout simplement intervertis, il a suffi de les remettre à leur place pour résoudre le problème.
Bilan :
- un chargeur grillé (je ne sais pas si çà vient de là, tout est arrivé après avoir prêté le camion à des amis, ils ont une petite de 6 ans qui est susceptible d'avoir joué avec les fusibles, et ils ne savent plus s'ils n'ont pas démarré un fois alors que le camion était branché),
- un chargeur réparé par ISEM (il fonctionne effectivement impeccablement, et ça corrobore la bonne impression de Pmelen)
- beaucoup de questionnements inutiles
- beaucoup de réponses potentiellement pertinentes ici
- la découverte d'un concessionnaire qui connait le camion, qui m'a bien accueilli et qui semblait désolé de me facturer plusieurs heures de main d'oeuvre pour un problème aussi simple
tout ça pour une histoire de fusible que j'aurais du checker dès le départ. Comme quoi, les fondamentaux...

Dans tous les cas, je suis très content de récupérer un circuit de charge fonctionnel et vous remercie pour votre implication!
Youb


Bonjour Youb

non je ne pense pas que cela vient des fusibles No
Bien sur si le fusible de 15 A a été remplacé par cela de 3 A, dans ce cas oui Twisted Evil
pour mémoire les bonne valeur des fusibles :



Pour se qui est de l'enfant de 6 ans qui croise 2 fusibles, je pense que c'est pas possible, normalement il y a un cache sur ce groupe de 6 fusibles, peut-être tu n'as plus ce cache Question  (cela doit couter 5 euro chez M B)

Pour le chargeur qui claque, cela arrive malheureusement Rolling Eyes , et cela ne vient pas d'un fusible non plus
ce chargeur est sensible à "l'orage" et à l'humidité (goute d'eau qui tombe du frigo, juste au dessus)  Rolling Eyes

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: problème chargeur batterie additionnelle, fusible, capteur température?

Message  youb le Lun 24 Juil 2017 - 3:12

Bonjour Pascal
Pour la défaillance du chargeur, je ne me pose pas trop de questions, les causes sont effectivement multiples, et quoi qu'il en soit, un composant électrique est tout de même un pièce d'usure.
Pour ce qui est des fusibles, d'après ce que MB m'a dit, le 10 était interverti avec le 15 (enfin, je crois, je ne me souviens plus très bien). Peut-être que c'est les parents de la petite qui ont tenté de jouer sur les fusibles lorsqu'ils ont vu que le chargeur ne fonctionnait plus (ils se sont bien gardé de me le dire en tout cas).
Toujours est-il que depuis le passage chez MB, sur une dizaine de charge; ça fonctionne nickel.
Au cas ou quelqu'un se retrouve dans une situation équivalente, c'est toujours un point à vérifier en premier (alors même qu'aucun fusible ne semble directement en lien avec le chargeur), d'autant que, comme l'avait rappelé millepatte, ici, http://marcopolo.superforum.fr/t1835p60-probleme-chargeur-a-suivre?highlight=chargeur quelqu'un avait un problème équivalent qui avait été résolu en jouant sur une connexion anarchique provenant de cette boite à fusible.
Ca tombe peut-être sous le sens des bricoleurs confirmés, mais c'est bon de le rappeler pour les étourdis comme moi à qui ça pourrait arriver.
Très bonne journée
Youb
avatar
youb

Modèle : VMP 2008 noir activity
Motorisation : 3L cdi

Revenir en haut Aller en bas

Re: problème chargeur batterie additionnelle, fusible, capteur température?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum