Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  DOC le Sam 28 Nov 2015 - 16:49

Re

Oui Pascal je pense que j'ai la même chose que toi mais bon ça fait presque un an que j' ai regardé
Heureusement qu' on avait prévenu mais comme souvent on se dit que ça n' arrive qu' aux autres , j' ai fait la modif avec une gaine autour des câbles , passé un peu différemment les fils ET ne plus descendre complètement le siège pour éviter de faire prendre le faisceau en tournant le siège  merci aux astuces de celui qui l' avait mis sur le fofo , désolé sais plus qui scratch

Doc

DOC


Revenir en haut Aller en bas

SRS voyant allume

Message  Steif10 le Dim 29 Nov 2015 - 0:20

Bonjour,
Il y a quelques mois nous avons acheté un Viano Marco Polo avec le voyant SRS allumé.
On a contrôlé les infos du contrôle technique fait en septembre 2015.
Celui ci mentionnait bien le voyant SRS mais pas noter dans les défauts à corriger avec contre visite.,malgres l'importance pour la sécurité du passager "vous avez dit bizarre ,comme c'est bizarre"😷
Donc pas de soucis pour le passage au CT.
L'assise du siege avant a été changer pr MB,nappe défectueuse.
avatar
Steif10

Modèle : Viano Marco Polo
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  frigomax le Dim 29 Nov 2015 - 5:21

Merci Steph,

C'est déjà une bonne nouvelle que ce voyant SRS ne pose pas de soucis bloquant pour le passage du CT
Maintenant, je souhaite autant que possible savoir où connecter ces éléments

Pour info, le voyant SRS parfois s'éteint.....

Je vais prendre d'autres photos

Avis aux possesseurs de Vito MP, si vous avez possibilité de regarder sous le siège passager comment c'est fait, merci!
avatar
frigomax

Modèle : Vito Marco Polo 112 CDI (année 2000)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  pascal83550 le Dim 29 Nov 2015 - 7:37

frigomax a écrit:Merci Steph,

C'est déjà une bonne nouvelle que ce voyant SRS ne pose pas de soucis bloquant pour le passage du CT
Maintenant, je souhaite autant que possible savoir où connecter ces éléments

Pour info, le voyant SRS parfois s'éteint.....

Je vais prendre d'autres photos

Avis aux possesseurs de Vito MP, si vous avez possibilité de regarder sous le siège passager comment c'est fait, merci!

si il a pas de réponse c'est que les membres du fofo sont en vadrouille, vas nous faire des BONNES photo pour que l'on arrive à comprendre Suspect
nb : nappe défectueuse , moi j'ai pas de truc comme cela sur mon viano Suspect
Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  DOC le Dim 29 Nov 2015 - 8:39

Steif10 a écrit:Bonjour,
Il y a quelques mois nous avons acheté un Viano Marco Polo avec le voyant SRS allumé.
On a contrôlé les infos du contrôle technique fait en septembre 2015.
Celui ci mentionnait bien le voyant SRS mais pas noter dans les défauts à corriger avec contre visite.,malgres l'importance pour la sécurité du passager "vous avez dit bizarre ,comme c'est bizarre"😷
Donc pas de soucis pour le passage au CT.
L'assise du siege avant a été changer pr MB,nappe défectueuse.

Bonjour

Juste comme ça , ben garde bien de continuer à aller chez le même contrôleur , ici chez nous , je connais qq' 1 qui est passé avec une voiture , il n' a rien voulu savoir Twisted Evil
Bon tant mieux SI ça passe , oui il y déjà suffisamment d' obligations comme ça Smile

Bon courge alors pour trouver , si ça marche de temps en temps , c'est plus un faux contact alors !!!
A creuser mais curieux de savoir

Doc
avatar
DOC

Modèle : qui roule top
Motorisation : avec particules (mais pas trop)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  DOC le Dim 29 Nov 2015 - 8:43

Oui , Pascal , pareil pour moi ?? la natte ??? sauf siège chauffant ET le truc pour la ceinture (oui si t' es assis sur le siège SANS ceinture ) il y a le voyant qui s' allume , il doit y avoir qq chose qui te dis que qq'1 est sur le siège , un truc de ""poids ""? ou du genre , sais pas vraiment MAIS rien à voir avec le SRS ça sur car que tu soit attaché ou pas il n' y a pas de prob de ce coté là

Doc
avatar
DOC

Modèle : qui roule top
Motorisation : avec particules (mais pas trop)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  leo85 le Dim 29 Nov 2015 - 10:22

Salut les bricoleurs ! cheers

il y a plusieurs post  qui parlent de ça il me semble, j'avais eu ce genre de "plaisir" aussi par ici .
c'est sur un Viano mais je suppose que c'est + ou - la même chose.

Du  coup  je m’aperçois que les photos ont disparus ? ?
Je vais en remettre quelque une.

voila déja un "schéma" perso.
( la version 2 c'est sur le miens ou les fils n'était pas vraiment de la même couleur avant et apres la prise..)



bon  courage..
avatar
leo85

Modèle : Ex 4 Matic'queur ! !

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  frigomax le Dim 29 Nov 2015 - 12:31

Merci Pascal, Doc, Leo et Manudom pour les commentaires et photos
Donc, la pièce qui pandouille serait semble-t'il un capteur de température.
Il ne semble pas être destiné à être connecté quelque part.....

Par contre, les 2 cosses non connectées restent un mystère pour moi
J'espère qu'une personne possédant un Vito MP pourra regarder et m'éclairer sur le sujet

Les photos de Pascal et le schéma de Léo ne peuvent pas m'aider en l'état car les couleurs des câbles ne correspondent pas aux miens (blanc/marron et blanc/noir)

J'ai testé l'option siège chauffant: cela fonctionne correctement.

Voici quelques photos supplémentaires:







avatar
frigomax

Modèle : Vito Marco Polo 112 CDI (année 2000)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  DOC le Dim 29 Nov 2015 - 12:52

Bonsoir

Bizarre ton histoire , le truc de température , il n' y aurait pas un trou dans une tôle ou autre pour fixer les trois petits crochets ? de toute façon vu l' agrafe qui tient les fils , ça ne peut pas aller très loin , les deux cosses ??? sais pas , t' as rien du tout nul par ? regarde avec la longueur des fils jusqu' où tu pourrais aller .... peut être une option que tu n' as pas !!!!!
Bref , par contre , pour le SRS , chez nous (Pascal et moi même ) sur que c'est sous le siège , j' avais comme dit eu le mauvais tour et en rebranchant cheers c'était de nouveau bon
Autre , juste comme ça , oui j' aime bien trouver aussi , petite histoire qui m' est arrivé le dernier coup avec mon fiat Doblo , oui passage au CT , tout était ok en y allant , je connais un peu le contrôleur par mon d'job , en partant il me dit que tout est pratiquement bon à qqs bricoles près (rouille sur l' échappement mais sans plus ) ET me dit que je dois voir l' air bag ????? pas compris , il me dit oui tout était bon MAIS comme il test (comme un fou ) tout (sièges ceintures etc ) il m' a dit que le voyant c'est allumé et était , il dit que ça peu éventuellement arrivé vue la façon de faire MAIS surveiller .......
ça n' a pas loupé , deux jrs + tard le voyant qui brûle Twisted Evil Twisted Evil , ben j' ai cherché et pas trouvé (d 'ailleurs sous le siège j' ai rien ? scratch ) , ensuite j' ai avec la clé de contact déconnecté l' air bag passager oui comme quand on met un siège enfant quoi , puis reconnecté , depuis cheers cheers  plus rien,essai de voir , ça coûte rien en plus et ....... finalement le truc le plus simple est souvent le meilleur , mon épouse aussi souvent me dit "ça me gave mon portable ceci cela ne marche plus , ben je lui dit coupe le te rallume le ..... pareil ça marche
Voilà , c'est tout ce que je peux te dire , à toi de voir ou demander à d' autres Wink ce qui n' est pas forcément une mauvaise idée Smile

Doc
avatar
DOC

Modèle : qui roule top
Motorisation : avec particules (mais pas trop)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  leo85 le Dim 29 Nov 2015 - 12:57

Un détecteur de pets ? ? non  rien  je Arrow  Arrow  Arrow  Twisted Evil
avatar
leo85

Modèle : Ex 4 Matic'queur ! !

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  leo85 le Dim 29 Nov 2015 - 13:04

Heuuu !  au lieu de dire des c......  j'ai croiser un petit zinzin  qui ressemble a ça en bas du montant de portière gauche  tout en bas.( sur un Viano donc)

j'ai pas insister en pensant a un capteur quelconque  ? ? ou pas ? ? de température  ? ? ou pas ? ? ?

De mémoire il était relier a trois fils...
avatar
leo85

Modèle : Ex 4 Matic'queur ! !

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  daboo249 le Dim 29 Nov 2015 - 13:22

Bonjour, sur ta première photo il s'agit bien d'un capteur pour contrôler ta batterie cellule afin d'éviter une surchauffe en cas de charge trop forte, sur mon W638, elle pendouille de la même manière, quand aux deux autres fils (section 2,5mm2) il ne s'agit en aucun cas des fils du srs, peut être du siège chauffant ? J' espère avoir répondu en partie à ton problème, Daboo.
avatar
daboo249

Modèle : vito marco-polo (wetfallia) 112cdi, W638 12/1999.

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  pascal83550 le Dim 29 Nov 2015 - 13:25

frigomax a écrit:Merci Pascal, Doc, Leo et Manudom pour les commentaires et photos
Donc, la pièce qui pandouille serait semble-t'il un capteur de température.
Il ne semble pas être destiné à être connecté quelque part.....

Par contre, les 2 cosses non connectées restent un mystère pour moi
J'espère qu'une personne possédant un Vito MP pourra regarder et m'éclairer sur le sujet

Les photos de Pascal et le schéma de Léo ne peuvent pas m'aider en l'état car les couleurs des câbles ne correspondent pas aux miens (blanc/marron et blanc/noir)

J'ai testé l'option siège chauffant: cela fonctionne correctement.

Voici quelques photos supplémentaires:

Bonsoir oui en effet il y a un capteur de température sur le Viano il est sur le coté droit de la batterie auxiliaire près des fusibles, qu'es que cela fou sous le siège Question Question Question le tiens : Suspect
Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  frigomax le Dim 29 Nov 2015 - 13:36

Le capteur en question se trouve aussi sur le côté droit de la batterie auxiliaire (proche de la borne négative) car la batterie auxiliaire sur un Vito se trouve sous le siège passager
avatar
frigomax

Modèle : Vito Marco Polo 112 CDI (année 2000)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  Manudum le Dim 29 Nov 2015 - 13:54

Tiens regarde ici pour le capteur de température, c'est la pièce numéro 15.

Le schéma est tellement bon, que cela me donne l'impression que l'on jette comme cela les histoires dans une boite et cela fait fourre tout.
De plus, que cela peut Pendouiller comme dirait daboo249 Smile
Ta sonde, toujours suivant le schéma, sert à deux choses (suit les flèches) : température extérieur sous le parechoc avant et intérieure sous le siège passager.

Quand tu regarde le schéma 12V, il n'y a que 3 choses électriques qui rentrent dans cette boite ... la batterie, le fusible X ampère et la sonde.

Regarde la différence de schéma avec le Viano ici qui est bien plus explicite que sur le Vito MP. Le côté positif, c'est que MB s'améliore avec le temps.


Bon, tes photos sont de mauvaises qualités pour déchiffrer ce que seul tes yeux peuvent lire.

A plus,

Edit : est-ce que ta pièce n'aurait pas comme référence 357 919 379 ? comme ici pièce numéro 33 ?
Elle repose sur une petite pièce certainement métallique.

Tu peux aussi remarquer la concordance avec la pièce numéro 6 le SHUNT California et le SHUNT numéro 23 du VITO MP.


En ce qui concerne tes deux fils qui pendouillent, cela ne serait pas lier (toujours suivant schéma) au système 12V.
Emmanuel


Dernière édition par Manudum le Dim 29 Nov 2015 - 14:11, édité 1 fois
avatar
Manudum

Modèle : MP de 2004, 2.2 et BVA

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  frigomax le Dim 29 Nov 2015 - 14:09

Merci Emmanuel

Bon et bien, pour le capteur/sonde de température, c'est résolu, je laisse tel quel

Pour les deux cosses, mes photos sont peut-être de piètre qualité, OK......je m'y suis pris à 2 fois pourtant.
Pour expliciter un peu mieux: sous le siège, au niveau du plancher j'ai une gaine principale qui arrive en-dessous, par la gauche
Dans cette gaine principale, il y a deux autres gaines plus petites:
. de l'une de ces deux gaines sort le capteur de température
. de l'autre gaine sortes les deux fils blanc/noir et blanc/marron avec des cosses

J'imagine qu'en partant de la sonde de température, ce doit être assez facile pour quiconque possédant un Vito MP ( < 2003) de retrouver la gaine principale et donc l'autre gaine contenant les deux fils blanc/noir et blanc/marron pour lesquels je ne ne sais pas quelle est leur fonction et où ils doivent se connecter

avatar
frigomax

Modèle : Vito Marco Polo 112 CDI (année 2000)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  Manudum le Dim 29 Nov 2015 - 14:13

est-ce que ta pièce n'aurait pas comme référence 357 919 379 ? comme ici pièce numéro 33 ?
Elle repose sur une petite pièce certainement métallique.

Tu peux aussi remarquer la concordance avec la pièce numéro 6 le SHUNT California et le SHUNT numéro 23 du VITO MP.


En ce qui concerne tes deux fils qui pendouillent, cela ne serait pas lier (toujours suivant schéma) au système 12V.
Emmanuel


Dernière édition par Manudum le Dim 29 Nov 2015 - 14:18, édité 1 fois
avatar
Manudum

Modèle : MP de 2004, 2.2 et BVA

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  DOC le Dim 29 Nov 2015 - 14:16

Bonsoir

Merci pour le plan mais perso (ok j' suis pas doué ) je ne saurai pas plus pour autant , oui je ne vois pas où va  cette pièce , bon espérons que frigomax trouve
c'est pour lui finalement
Moi , je regarderai à l' occas sur le mien SI je trouve , ok j' ai jamais sorti cette batterie pour le moment , l' autre oui pour nettoyage de l' acide

Doc
avatar
DOC

Modèle : qui roule top
Motorisation : avec particules (mais pas trop)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  daboo249 le Dim 29 Nov 2015 - 14:26

Re- bonsoir Frigomax, pour les deux fils, je regarde demain matin sur mon MP, mais je pense bien qu'il s'agit du chauffage du siège, à demain daboo
avatar
daboo249

Modèle : vito marco-polo (wetfallia) 112cdi, W638 12/1999.

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  pascal83550 le Dim 29 Nov 2015 - 14:27

bonsoir Manudum , pas bëte ton histoire de cosse du shunt de mesure de courant , si sur le Vito c'est comme sur la Viano, cela pourrait être cela Wink
frigomax, il est ou ton block fusible, shunt mesure de courant, capteur de température, frigomax, normalement le tout est sur un bout de tôle sur le coté droit de la batterie auxiliaire
Pascal
Nb : oui je confirme les photo Rolling Eyes il a pas de flash ton 'truc' qui fait ces photo Suspect
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  pascal83550 le Dim 29 Nov 2015 - 14:31

daboo249 a écrit:Re- bonsoir Frigomax, pour les deux fils, je regarde demain matin sur mon MP, mais je pense bien qu'il s'agit du chauffage du siège, à demain daboo
si c'est cela c'est facile tu connecte tes sondes de multimètre a tes deux fils, tu isole bien, et tu mais chauffer les sièges, tu devrai avoir entre 0 et 12 V Wink
Voila
Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  DOC le Dim 29 Nov 2015 - 14:35

daboo249 a écrit:Re- bonsoir Frigomax, pour les deux fils, je regarde demain matin sur mon MP, mais je pense bien qu'il s'agit du chauffage du siège, à demain daboo

Ben il a dit que son chauffage du siège fonctionne ??

Doc
avatar
DOC

Modèle : qui roule top
Motorisation : avec particules (mais pas trop)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  frigomax le Dim 29 Nov 2015 - 14:56

Daboo249 : mes sièges chauffants fonctionnent donc je ne pense pas que mes 2 cosses qui se balladent concerne le système de chauffage des sièges.
J'ai beau regarder, je n'arrive pas à voir d'où auraient pu se déconnecter ces 2 cosses

Manudum: sur la sonde de température , les références notées sont les suivantes:
. BOSCH
403490 code I
Black 403492 Code II
1928 403494 Code III
403496 code IV

Voici ce que j'ai pu trouver sur ce sujet:
http://www.bosch-connectors.com/bogscoca/category/95/product/1662
http://www.forum-mercedes.com/topic-13037-sonde-debranchee.html

A priori donc, cela confirme bien ce que tu dis, c'est une sonde qui n'a pas à être connectée

Par contre, ma console Westfalia ne me donne pas de température intérieure, je ne sais pas si la console est associée à ce capteur ou à un autre....(y aurait-il d'autres capteurs de température intérieure?)

J'en ai profité pour regarder si des connecteurs/câbles étaient débranchés/arrachés en dessous les deux sièges et tout semble nickel.
Au niveau de l'enrouleur et de la ceinture de sécurité, il y aurait des connecteurs d'après d'autres posts mais je ne sais pas s'il y a possibilité de vérifier que tout est OK à ce niveau (?)

Donc le mystère SRS et les deux cosses qui se baladent demeure (l'un et l'autre n'étant peut être pas liés)
avatar
frigomax

Modèle : Vito Marco Polo 112 CDI (année 2000)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  pascal83550 le Dim 29 Nov 2015 - 14:59

Ah ok doc, c'est bien au moins t'arrive à suivre, je suis complètement largué Embarassed , j'y pige plus rien Crying or Very sad
Pascal
oui c'est sur , c'est un capteur de température on en est sur ce se "plante" dans un trou de 12 cm de diamètre bounce bounce
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  DOC le Dim 29 Nov 2015 - 15:04

Re

Et si tu isoles tout simplement les deux fils pour le moment ......... c'est pas impossible mais bon , imagine qu' une fois tous les x temps , ils se touchent ou font contact avec la tôle , peut être que c'est à ce moment là que le SRS s' allume ????? à voir pourquoi pas scratch
L isolant ne coûte pas cher Smile

Doc
avatar
DOC

Modèle : qui roule top
Motorisation : avec particules (mais pas trop)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  Manudum le Dim 29 Nov 2015 - 15:08

La référence est plutôt à lire comme ici 357 919 379A:

Pour la température sur la console, c'est la pièce numéro 24 ici
Du moins, dans mon VIANO, si cette pièce est déconnectée cassée, j'ai -- qui s'affiche sur la console. Et pas moyen de faire démarrer le chauffage auxiliaire...
A voir avec le VITO.
avatar
Manudum

Modèle : MP de 2004, 2.2 et BVA

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  pascal83550 le Dim 29 Nov 2015 - 15:15

Bonsoir bon sur un viano, le capteur de température est planté dans un trou dans la tôle (flèche jaune)
et tes 2 fils pourrait venir du shunt de mesure de courant (flèche bleu)  Rolling Eyes



Pascal

Le bidulle au dessus avec le lumière vert/bleu , c'est une option spéciale pascal  geek
c'est un wattmètre pour contabiliser le courant qui rentre et qui sort de la batterie auxiliaire  Wink
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  DOC le Dim 29 Nov 2015 - 15:18

pascal83550 a écrit:Ah ok doc, c'est bien au moins t'arrive à suivre, je suis complètement largué Embarassed , j'y pige plus rien Crying or Very sad
Pascal
oui c'est sur , c'est un capteur de température on en est sur ce se "plante" dans un trou de 12 cm de diamètre bounce bounce

Oui ça devient vraiment compliqué mais c'est bon de creuser Very Happy

faut vraiment trouver le trou de 12 alors , de toute façon quand on regarde les fils sont très court donc ?? fautdrait déjà qu' il manque une petite plaquette , une équerre ou un truc du genre CAR faut peut être pas oublier qu' au départ c'est un utilitaire ET que la deuxième batterie est du rajoutée donc le trou ne doit pas être forcément n' importe où ......... les deux autres câbles ? pour le moment je mettrai tout simplement de l' isolant dessus et voir par la suite sauf si qq'1 possède le même système , à suivre

Je viens de lire le message suivant de Manudum  , on est complètement paumé du coup , bon si effectivement ça empêche au chauffage de démarrer , au moins la pièce fonctionne , tjrs ça , elle n' est juste plus à ça place si elle en avait une ,
Une idée Doc heu ..... Pascal ?? moi je serai prêt à la coller qq part où elle ne risque pas de casser avec un peu d' isolant car là ....... bon bien qq'1 qui donnera la solution , batailler pour si petit  pascontent

Bon encore en retard sur vous  Very Happy
Ben là , c'est plus clair mais comment sa pièce et les fils auraient pu remonter au dessus de tout ça ?? bon les fils encore mais la pièce sans casser  affraid


Doc
avatar
DOC

Modèle : qui roule top
Motorisation : avec particules (mais pas trop)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  pascal83550 le Dim 29 Nov 2015 - 15:22

Bonsoir ou bien sur il faut isoler c'est fils avant que quelque chose crame affraid , et que cela coute un bras pale
Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  DOC le Dim 29 Nov 2015 - 15:27

Bon , je vais laisser les pros finir le boulot car là , je ne suis d' aucune utilité du tout sauf encore mettre dans le doute , je suivrai attentivement pour savoir car c'est très intéressent bien sur (ok tjrs plus facile quand on est pas concerné ) et SI c'est plus facile de regarder chez moi (oui pas de place pour l' instant au garage ) je regarderai bien aussi
du coup ben je Arrow , non SI j' ai une vraie info j' en ferai part mais No

Doc
avatar
DOC

Modèle : qui roule top
Motorisation : avec particules (mais pas trop)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  frigomax le Dim 29 Nov 2015 - 15:31

Pour synthétiser, je pense que la sonde de température n'est pas reliée à quoique ce soit sur un Vito MP, contrairement à un Viano
Les deux cosses qui ne sont raccordées à rien n'ont probablement aucun lien avec ces sonde de température
La sonde température intérieure servant à la console Westfalia est située ailleurs (sur un montant proche de la banquette arrière côté porte coulissante)
Donc exit le pb de capteur/sonde de température situé en dessous du siège passager, cela semble normal ainsi

Maintenant, concernant les deux cosses qui ne sont connectées à rien, il convient effectivement de les isoler en attendant d'y voir plus clair
Pour cela, je compte sur du monde qui a un Vito 112 CDI comme le mien pour nous éclairer Idea
avatar
frigomax

Modèle : Vito Marco Polo 112 CDI (année 2000)

Revenir en haut Aller en bas

Re: Câbles déconnectés sous siège passager Vito MP 112 CDI : help

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum