Plus de jus

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Plus de jus

Message  Millepattes le Ven 29 Juil 2016 - 15:31

Bonsoir
Je viens de découvrir ces messages.
J'avoue être très perplexe avec cette donnée initiale:
La console de la commande centrale indique une tension de 13.9V moteur arrêté et prise externe branchée.
Quand je débranche le 220V, la tension descend à 13.3V, puis remonte à 13.8/13.9V quand le moteur tourne au ralenti.

scratch
Cela veut dire que le 220 alimente bien le chargeur.

Qu'est ce qui te fait dire que tu n'as pas de 220 en intérieur?
Si tu branches une simple baladeuse dans la prise intérieure elle s'allume, ou bien?

Millepattes

Millepattes


Revenir en haut Aller en bas

Pb 220V résolu, mais...

Message  JP_74 le Sam 30 Juil 2016 - 1:05

Bonjour Millepattes,
Et merci...effectivement, le 220V arrive bien à l'intérieur, j'avais tout simplement fait le test en branchant une baladeuse...HS! Quel naze je fais...
Mais mon problème essentiel demeure, et n'a donc rien à voir. Je résume donc...
La batterie auxiliaire est neuve et chargée à bloc, tous les fusibles ont été vérifiés et sont ok.
Lorsque le véhicule est branché par la prise extérieure le symbole "prise" n'apparait pas sur la console de commande.
Mais surtout, ni le frigo, ni le chauffage auxiliaire ne veulent se mettre en route (comme quand la batterie auxiliaire est à plat), que le véhicule soit branché ou pas, en route ou à l'arrêt (enfin, je suppose que c'est normal en route pour le chauffage auxiliaire...)
En pratiquant le test de la console Westfalia, tout se passe normalement, la console de commande est rétro-éclairée, frigo et chauffage se mettent en route pendant les quelques secondes du test.
En standard, la console affiche le symbole de batterie (non clignotant), le témoin de remplissage de l'eau propre et usée, la première et la dernière barre de l'histogramme de charge de batterie.
Quand j'appuie simultanément sur la touche I/O et "*" du frigo, j'ai l'affichage ------°C, mais pas de mise en route. Idem pour le chauffage.
Je m'angoisse car je compte partir en balade quelques jours demain et camper en montagne. Sans frigo ni chauffage, ça va être plus spartiate...
(NB: avant la saison, j'ai vidé complètement les réservoirs d'eau propre et usées, afin de ne pas avoir d'eau stagnante dans le véhicule. Le problème peut-il venir de la sonde des réservoirs d'eau qui ferait beuguer l'ensemble si elles sont à sec???)
Merci encore à tous pour votre aide.
Phil

JP_74

Modèle : Viano Marco Polo
Bleu Jaspe
2006

Revenir en haut Aller en bas

Re: Plus de jus

Message  Lagon Bleu le Sam 30 Juil 2016 - 2:22

Bonjour,

Si le réfrigérateur et le chauffage se mettent en route lors du test, cela ne vient pas d'eux.

Si le test au niveau de la console de contrôle est bon cela ne vient pas de la console.
Bien que dans la console l'on puisse considérer 2 parties : le contrôle (microprocesseur) et l'interface puissance (qui fait passer la puissance au éléments chauffage et réfrigérateur).

Mais le test est bon pour la partie commande.
Et le test met en fonctionnement les éléments pour la partie puissance

Donc : je ne vois pas....
avatar
Lagon Bleu

Modèle : V-MP Blanc, "L'Aquarius"
Petit coffre entre les sièges.
Grand tiroir dans le coffre.
200W panneaux photovoltaïques.
Onduleur 600W.
Etagères dans les placards

Eau chaude en cours....
Motorisation : 250D 4MATIC

Revenir en haut Aller en bas

Re: Plus de jus

Message  JP_74 le Sam 30 Juil 2016 - 3:00

Merci Lagon Bleu.
La seule anomalie lors du test est que lors des sept derniers contrôles qui servent à déterminer "le fonctionnement des boutons de commande", l'affichage devrait indiquer IO ("In Ordenung") pour chacun des éléments (chauffage, frigo, etc...)
Or ce IO n'apparaît pas...

JP_74

Modèle : Viano Marco Polo
Bleu Jaspe
2006

Revenir en haut Aller en bas

Re: Plus de jus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum