Plus de jus

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus de jus

Message  Invité le Dim 5 Juil 2015 - 8:31

Coucou tout le monde,
Comment ca va?
Bon nos projets de voyages ayant été repoussés, nous gardons encore notre van pour cet été :-)
Pour l'annonce de la vente que j'avais mis sur le fofo, j'avais écrit qu'il y avait un trou au phare arriére droit, j'ai changé le phare ;-)
Le van est passé au controle technique et tout va bien sauf pour le frein à disque arriere gauche un peu voilé donc à changer pour une vente, j'ai fait changé les 2 ;-)
Sinon, nous revenons tout juste d'un petit w-e kayak au lac d'aiguebelette (qu'est-ce qu'il est beau ce lac interdit au bateau à moteur! I love you I love you I love you ) et il nous est arrivé un truc bizarre Crying or Very sad
Vendredi soir, Je branche le van sur la borne du camping, pas de soucis, la prise apparait sur la console. Samedi, matin, toujours pas de soucis la prise est toujours dessinée sur la console centrale.
Ce matin je me leve, et je vois que c'est l'écran de la batterie qui est affiché et le nombre de barres qui est allumé m'indique qu'elle est à 50% et donc évidemment la prise n'apparait plus sur la console.
La batterie auxilière est neuve, je l'ai changer ce printemps.
Je me demande si quelqu'un aurait touché à la borne du camping et bien non, apres avoir teste avec un autre appareil éléctrique, la borne marche bien Crying or Very sad
Donc c'est bien dans le van qu'il y a un probleme...
En roulant, la batterie auxilière se charge bien donc pas de chargeur grillé et c'est par déduction que je pense que c'est quelque chose entre la prise à l'exterieur du van et la batterie qui merdouille....
PLEASE HELP !!!!! C'est déjà arrivé à quelqu'un? Qui aurait une solution ? Un indice? Je dois vérifier quoi?
Merci d'avance!
@+tard
rendeer
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Plus de jus

Message  pascal83550 le Dim 5 Juil 2015 - 8:42

Bonjour caribou, je me disais que c'était aussi quelqu'un qui t'avait coupé le courant cette nuit clown
Je suppose que tu as regardé si le "gros disjoncteur (à l'intérieur) est bien toujours enclenché Question
mais en rebranchant ce matin la prise s'allume sur la console Question
Sinon cela tourne autour du chargeur Embarassed
Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Plus de jus

Message  Invité le Dim 5 Juil 2015 - 8:46

Coucou pascal83550 ,
Le gros disjoncteur n'avait pas sauté,
J'ai rebranché plusieur fois le van et sur des alimentations differentes et rien, pas de prise de dessinée sur la console.
Pour ce qui est du chargeur, bin il marche quand meme quand je roule donc il ne dois pas etre grillé non? (j'y connais rien en éléctricité Crying or Very sad )
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Plus de jus

Message  pascal83550 le Dim 5 Juil 2015 - 8:57

Bonjour caribou, bon en fait, c'est deux circuit électrique différent :
Quand tu roule , c'est l'alternateur qui recharge la batterie Wink (le chargeur 220V du M P n'est pas alimenté, et donc ne fonctionne pas
Quand tu est a l'arrêt connecté sur le secteur, seule le chargeur du M P fonctionne Wink
la j'ai peur qu'il y a un problème avec ton chargeur
tu peux être vérifier le fusible de 3 A sous le frigo, c'est lui qui alimente la console westfalia (c'est le 3 ème en partant de la gauche)
tu peux aussi , si tu as la place, démonter le paneau sous le frigo , et vérifier si tout est bien branché sur le chargeur  M P (c'est le bloc noir, avec des connecteur sur la droite)



Si tu as du nez ( je dis cela car moi j'ai souvent le nez bouché), donc si tu as du nez, sent un peux l'alimentation du M P s'il y a pas d'odeur suspect Embarassed
Pascal
Nb : tu as vérifié que tu as bien du courant sur la prise électrique à l'interieur du M P
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Plus de jus

Message  Invité le Dim 5 Juil 2015 - 10:10

Merci pour ces infos pascal83550 ,
Je n'ai pas vérifié si j'ai du jus à la prise interieur. Je vais y aller.
Pour le fusible 3 amp je l'ai enlevé puis remis, il n'y a rien de suspect.
Je vais aller sniffer le chargeur Wink
Sinon si c'est le chargeur foutu, on peut le faire remplacer ailleur que chez merco? Chez Narbonne accessoire par exemple?
Je pars en vacances dans 20 jours, j'aimerai bien que tout ca soit réglé sans que ca me coute 1000 balles Evil or Very Mad
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Plus de jus

Message  pascal83550 le Dim 5 Juil 2015 - 10:18

Bonjour Caribou, je ne crois pas que Narbonne remplace ce genre un peut spécifique de chargeur Embarassed
il y a possibilité de le faire réparé, il faut l'envoyer a une adresse (je crois, je regarde cela)
Ou le répparrer soit même, c'est souvent 1 ou 2 composants qui claquent (apparemment toujours les mêmes)
Pascal
Nb : je cherche le liens ---->>> Je retrouve pas Embarassed Help Exclamation
édit : apparemment on peut mettre un autre chargeur, mais je pense que la qualité de charge ne sera pas la même, et la batterie auxiliaire en patira  Rolling Eyes (donc Narbonne doit pouvoir faire cela  Wink )
http://marcopolo.superforum.fr/t5892-pas-de-symbole-prise-220-sur-la-centrale-mais-220-a-la-prise
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Plus de jus

Message  Invité le Lun 6 Juil 2015 - 4:45

Bonjour Pascal,
Encore merci pour toutes tes infos,
C'est quoi l'adresse dont tu parles, celle du réparateur?
Pour réparer moi meme, ce n'est pas possible, je ne connais rien du tout à l'électronique Crying or Very sad
Pour narbone, pourquoi la batterie en patierait? westfalia est une bonne marque mais ca ne veut pas dire que les autres soient mauvaises non?
Je crois avoir lu que si j'allais chez merco, c'etait 900 roros affraid et appararement, on peut en trouver à roros ce qui me laisserai roros de plus à dépenser pendant mes vacances ;-)
Je dois y aller, c'est la p'tite cariboute qui me crie:
A TABLE PAPA !!!!!!!! Embarassed
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Plus de jus

Message  Millepattes le Lun 6 Juil 2015 - 5:50

Bonjour Caribou
Pour ma part je sors de table... Laughing

L'adresse d'un réparateur a été donné dans ce fil :
http://marcopolo.superforum.fr/t2122-chargeur-batterie?highlight=chargeur
vers le bas de la première page
ISEM : http://www.isem.fr/

Bon courage.
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Plus de jus

Message  Invité le Lun 6 Juil 2015 - 7:24

Coucou Millepattes ,
Merci pour les liens Wink
Par contre, pourquoi faire réparer pour 200 roros sans les frais de ports alors qu'on peut aller chez narbone a cote de chez soit pour plus ou moins le meme prix?
Je vais ecrire à isem pour voir ce qu'ils en disent   Very Happy
En tout cas merci Wink
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Plus de jus

Message  Millepattes le Lun 6 Juil 2015 - 7:42

Je ne sais pas ce que Narbonne propose et à quel prix.
Dis nous on te donnera notre avis. Twisted Evil
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Plus de jus

Message  pascal83550 le Lun 6 Juil 2015 - 8:27

Bonjour Caribou et Millepattes, je viens de regarder sur le catalogue Narbonne, il on un chargeur à 269 euro (chargeur à découpage IUOU  15  ampères)
Mais il y a une chose qu’il ne fera pas : c’est la charge de la batterie principale  Wink
Le chargeur Westfalia charge la batterie auxiliaire, mais ‘entretient’ la batterie principale, ce qui est loin d’être négligeable (il faut peut être le remplacé par deux chargeur, celui cité ci-dessus, et un autre plus petit pour recharger avec un plus petit courant pour la batterie principale  Wink
Pascal
Nb : Caribou, tu n'a pas un pote qui connait un peut l'électronique, et qui pourrais regarder si ce n'est pas un fussible de griller , il y a 2 fusibles sur le 220V et deux autre en sortie (peut être plus) Wink
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Plus de jus

Message  Invité le Lun 6 Juil 2015 - 10:19

Coucou,
Bon bin non, je n'ai pas de potes dans l'electronique :-(
Generation fun, tu connais pas quelqu'un dans le coin?
Demain j'aurai peut etre le temps de passer chez narbone pour voir ce qu'ils proposent.
Le lien pour acheter l'origina chez westfalia ne marche plus :-(
donc mis à par aller chez merco et les 40 voleurs, on ne peut pas en trouver ailleurs?
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Plus de jus

Message  pascal83550 le Lun 6 Juil 2015 - 12:53

Bonsoir caribou, tu as démonté le panneau sous le frigo , et vérifier si tout est bien branché sur le chargeur M P (c'est le bloc noir, avec des connecteur sur la droite)
essaie de vérifier si tu a bien du courant sur la prise 220V du chargeur (débranche la gros prise noir et essai de trouver quelque chose que tu peut alimenter avec (adaptateur secteur de PC, de TV, par exemple) Wink
Pascal


avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Plus de jus

Message  GENERATIONFUN le Lun 6 Juil 2015 - 23:25

Hello caribou,
Tu peux peut être passer chez posynergie a seynod , proche de géant casino sur la route d Aix les bains. Ils s'occupent des batteries et des chargeurs. Demandées philippe, c'est le patron et un ami.
Bonne recherche.
Je te phone.
Générationfun.








Famille heureuse - Viano arrivé à la maison cheers cheers
avatar
GENERATIONFUN

Modèle : Marco Polo 2010 - V6
Force III



Motorisation : V6 - 3.0 CDI

Revenir en haut Aller en bas

Re: Plus de jus

Message  Invité le Mar 7 Juil 2015 - 9:49

Coucou,
Bon j'ai bien du jus qui sort de la prise 220 dans le van.
Donc j'ai demonté le bloc noir et j'ai trouvé une boite sur annecy qui peut le réparer.
Je dois leur déposer le chargeur demain matin pour un devis gratuit :-)
Je vous tiens au jus de la suite du devis.
En tout cas, une fois de plus, merci pour votre aide cheers

PS: Generationfun, j'ai été voir Philippe mais il ne répart pas :-(

@+tard
rendeer
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Plus de jus

Message  GENERATIONFUN le Jeu 9 Juil 2015 - 4:06

Alors, c'est réparable et réparé???








Famille heureuse - Viano arrivé à la maison cheers cheers
avatar
GENERATIONFUN

Modèle : Marco Polo 2010 - V6
Force III



Motorisation : V6 - 3.0 CDI

Revenir en haut Aller en bas

Re: Plus de jus

Message  GENERATIONFUN le Ven 17 Juil 2015 - 5:47

Alors la famille Caribou, cheers
ça donne quoi le problème de chargeur.
Tu as pu faire réparé?
Bonne journée.








Famille heureuse - Viano arrivé à la maison cheers cheers
avatar
GENERATIONFUN

Modèle : Marco Polo 2010 - V6
Force III



Motorisation : V6 - 3.0 CDI

Revenir en haut Aller en bas

Re: Plus de jus

Message  pict le Dim 19 Juil 2015 - 3:58

La piste du disjoncteur HS est elle définitivement écartée ? J'avais eu un problème de ce type jadis ! ... voir ici
Il est vrai que dans mon cas il était impossible de réarmer le disjoncteur or ici il semble en fonction ...
avatar
pict

Modèle : Ex Vito Marco Polo 112 cdi 2002 gris métal

actuellement Viano Marco Polo 2014 gris silex V6 3.0



http://pict.aminus3.com/

Revenir en haut Aller en bas

Plus de jus non plus...

Message  JP_74 le Lun 25 Juil 2016 - 16:55

...et si on a plus de jus sur la prise 220V de l'intérieur quand le camion est branché, cela veut dire quoi?
En fait plus rien de ce qui dépend de la batterie auxiliaire ne fonctionne sur mon MP: plus de frigo, plus de chauffage stationnaire. Je pensais, après avoir vérifié tous les fusibles, que la batterie auxiliaire ne reprenait plus la charge suite à une non utilisation prolongée du véhicule et à son âge. Le changement pour une batterie neuve n'a pas résolu le problème. Le disjoncteur est en position "on"...
Et quand je branche le MP sur le secteur, le symbole de la prise ne s'affiche pas sur la console centrale. Quelqu'un a une idée pour diagnostiquer le problème? Merci.

JP_74

Modèle : Viano Marco Polo
Bleu Jaspe
2006

Revenir en haut Aller en bas

Re: Plus de jus

Message  pascal83550 le Lun 25 Juil 2016 - 17:55

Bonsoir

>>>>>> ...et si on a plus de jus sur la prise 220V de l'intérieur quand le camion est branché, cela veut dire quoi? <<<<<<
cela veut dire que le disjoncteur à l'intérieur du M P (sous la prise secteur), n'est pas enclenché, ou il est HS Suspect

Et quand tu roule la batterie auxiliaire recharge Question

Quelle tension sur la console westfalia Question monteur arrêté et moteur démarré (au ralentie) Question

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Plus de jus

Message  JP_74 le Lun 25 Juil 2016 - 23:34

Bonjour Pasca83550,
Je reprends donc: le disjoncteur est bien enclenché (en position haute) et la batterie auxiliaire est neuve, je l'ai changée car je pensais qu'elle état HS et ne reprenait plus la charge.
Je n'ai pas encore pu voir si la nouvelle batterie rechargeait en roulant sur une longue distance (mais, à priori, elle est chargée à bloc...)
La console de la commande centrale indique une tension de 13.9V moteur arrêté et prise externe branchée.
Quand je débranche le 220V, la tension descend à 13.3V, puis remonte à 13.8/13.9V quand le moteur tourne au ralenti. Bref, tout cela me semble normal...
Depuis hier, j'ai fait le test comme indiqué sur le site du T4
(http://www.t4zone.info/Centrale_de_commande_California_T4)
qui partage cet équipement Westfalia: tout paraît OK, j'entends le frigo démarrer et la console affiche 4,5A. Lors du test sur le chauffage auxiliaire, j'entends la soufflerie démarrer, mais l'ampérage qui devrait atteindre 16/20A ne dépasse pas 8A, puis tout s'arrête.
Cependant, lors des 7 derniers tests, destinés à vérifier le fonctionnement des boutons de commande, seul le symbole des accessoires s'affichent successivement (batterie, frigo, chauffage,...), alors que l'écran devrait afficher en plus IO (In Ordenung).
A la fin du test, comme avant, si j'appuie simultanément sur la touche I/O et sur le flocon ou le symbole du chauffage, aucun des deux ne démarre, le témoin de charge de la batterie n'indique pas les histogrammes de paliers de 10% de charge.
Y a-t-il un "reset" à faire au niveau de la console, suite à une décharge complète ou un changement de la batterie auxilliaire? Cela n'expliquerait pas cependant l'absence de courant sur la prise 220V interne. Le problème peut-il provenir du transformateur ou du chargeur de batterie auxiliaire (quelle est la différence entre les deux? Où ces éléments se trouvent-ils dans le MP?)
Merci de votre aide !


Dernière édition par JP_74 le Lun 25 Juil 2016 - 23:53, édité 1 fois

JP_74

Modèle : Viano Marco Polo
Bleu Jaspe
2006

Revenir en haut Aller en bas

Re: Plus de jus

Message  Lagon Bleu le Mar 26 Juil 2016 - 0:00

Bonjour,

Je vois deux problèmes différents : l'un sur le 230V et l'autre sur le 12V.

Selon l'analyse que j'ai fait, la liaison est directe entre la prise extérieure P17 et l'entrée du disjoncteur.
La liaison est directe entre la sortie du disjoncteur et la prise 230V interne.
La liaison est directe entre la sortie du disjoncteur et le chargeur situé sous le réfrigérateur.
Donc c'est simple, mais il est possible de devoir démonter la console pour avoir accès aux bornes du disjoncteur pour vérifier le serrage et que la tension passe bien à travers lorsqu'il est enclenché.

Pour le 12V avec une batterie neuve et une bonne tension à vide et une grosse chute de tension en charge, je ne vois qu'un mauvais serrage d'une connexion.
Vérifie la tension directement sur la batterie pendant la mise en marche du chauffage qui appelle beaucoup de courant pour se lancer.

Bien à toit.
avatar
Lagon Bleu

Modèle : V-MP Blanc, "L'Aquarius"
Petit coffre entre les sièges.
Grand tiroir dans le coffre.
200W panneaux photovoltaïques.
Onduleur 600W.
Etagères dans les placards

Eau chaude en cours....
Motorisation : 250D 4MATIC

Revenir en haut Aller en bas

Re

Message  ZeRAR le Mar 26 Juil 2016 - 0:41

Bonjour ,
Chapeau bas devant tant de connaissances , de technique et de perspicacité .
A 67 ans , je n' ai plus courage de tous ces cafards technologiques .
Mon Fun , à côté, c' est une antiquité de 2006 .
Bin , ça va bien .
Bonne journée et bon courage .
avatar
ZeRAR

Modèle : Mercedès Viano Fun 2,2 année 2006 , 80000 km .


Revenir en haut Aller en bas

Re: Plus de jus

Message  vboys74 le Mar 26 Juil 2016 - 1:01

J'ai lu en diagonale mais c'est peut être le disjoncteur différentiel qui est HS, c'est déjà arrivé sur un MP du forum.

Tu demontes  (vérifies les serrages comme dit Lagon bleu), tu mets un simple disjoncteur que tu as sous la main ou achetes un modèle de base (max 10€) 10a par exemple, tu essais.

Si ça marche, tu installés un disjoncteur différentiel neuf. Si ça marche pas tu passes à d'autres tests...

Seb


Dernière édition par vboys74 le Mar 26 Juil 2016 - 2:20, édité 1 fois








141 nuits on board! Le compteur de nuit ne monte pas assez vite Sad
avatar
vboys74

Modèle : Viano MP 2x4 ... avant!
Viano MP 4x4 ... avant!
Viano MP 2x4 224cv ... dans le garage! Wink
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Plus de jus

Message  SOvan le Mar 26 Juil 2016 - 1:42

ZeRAR a écrit:A 67 ans , je n' ai plus courage de tous ces cafards technologiques .
Mon Fun , à côté,  c' est une antiquité de 2006 .
Bin , ça va bien .

Il semble que le problème concerne un MP de 2006 également, mais tant mieux si ça va bien What a Face
avatar
SOvan

Modèle : Viano MP 4Matic 2012

http://www.sophiaoutdoor.com

Revenir en haut Aller en bas

Re: Plus de jus

Message  pascal83550 le Mar 26 Juil 2016 - 9:31

Bonjour, je suis tout à fait d'accord avec lagon bleu Wink il y a deux problème distinct  Rolling Eyes

Pour se qui est : >>>>>   j'entends la soufflerie démarrer, mais l'ampérage qui devrait atteindre 16/20A ne dépasse pas 8A, puis tout s'arrête.   <<<<<
c'est normal , moi aussi j'ai que 8 à 9 ampère quand je fait le test Wink

il faut démonter les cache pour avoir accès au disjoncteur, et vérifier que les fils sont bien serré sur les borne du disjoncteur (pas trop compliqué, un peux de patience, il faut déclipser le "pourtour" de la prise interne 220V)
Pour la console Westfalia, oui c'est une bonne idée, essai de faire un reset, tu débranche la batterie auxiliaire (vérifie que la console s'éteint), et reconnecte la batterie (nb : tu peux ne pas sortir la batterie, et débrancher que la masse de la batterie uniquement Wink

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Plus de jus

Message  vboys74 le Mar 26 Juil 2016 - 9:37

vboys74 a écrit:J'ai lu en diagonale mais c'est peut être le disjoncteur différentiel qui est HS, c'est déjà arrivé sur un MP du forum.

Tu demontes  (vérifies les serrages comme dit Lagon bleu), tu mets un simple disjoncteur que tu as sous la main ou achetes un modèle de base (max 10€) 10a par exemple, tu essais.

Si ça marche, tu installés un disjoncteur différentiel neuf. Si ça marche pas tu passes à d'autres tests...

Seb

Tu as du jus ou quoi sur la 220v intérieur? Parce que si c'est oui, je passe pour un naze avec ma proposition?  

Donc tu as du jus maintenant... après avoir mis le disjoncteur en fait...

Seb








141 nuits on board! Le compteur de nuit ne monte pas assez vite Sad
avatar
vboys74

Modèle : Viano MP 2x4 ... avant!
Viano MP 4x4 ... avant!
Viano MP 2x4 224cv ... dans le garage! Wink
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Plus de jus

Message  Lagon Bleu le Mar 26 Juil 2016 - 9:52

Avant de démonter, il faut vérifier qu'en mettant le MP sur le secteur 230V et après avoir armé le disjoncteur, si l'on appuie sur le petit bouton de test du disjoncteur et que celui-ci disjoncte, c'est qu'il y a bien de la tension en amont du disjoncteur. C'est bon signe.

Si le disjoncteur différentiel ne disjoncte pas, c'est mauvais signe.
Il y a deux solutions :
- le différentiel est HS ;
- il n'y a pas de tension qui arrive en amont du différentiel et il faut remonter à la prise P17 pour vérifier la tension.

Attention 230V et masses métalliques reliées à la terre = DANGER !!!

Bon dépannage,
avatar
Lagon Bleu

Modèle : V-MP Blanc, "L'Aquarius"
Petit coffre entre les sièges.
Grand tiroir dans le coffre.
200W panneaux photovoltaïques.
Onduleur 600W.
Etagères dans les placards

Eau chaude en cours....
Motorisation : 250D 4MATIC

Revenir en haut Aller en bas

Merci à tous de vos contributions...

Message  JP_74 le Mar 26 Juil 2016 - 10:51

J'ai du pain sur la planche avec toutes les (bonnes) idées et les vérifs à faire.
Je vous tiens au courant (c'est le cas de le dire... :-D )
JP_74

JP_74

Modèle : Viano Marco Polo
Bleu Jaspe
2006

Revenir en haut Aller en bas

Re: Plus de jus

Message  Millepattes le Ven 29 Juil 2016 - 15:31

Bonsoir
Je viens de découvrir ces messages.
J'avoue être très perplexe avec cette donnée initiale:
La console de la commande centrale indique une tension de 13.9V moteur arrêté et prise externe branchée.
Quand je débranche le 220V, la tension descend à 13.3V, puis remonte à 13.8/13.9V quand le moteur tourne au ralenti.

scratch
Cela veut dire que le 220 alimente bien le chargeur.

Qu'est ce qui te fait dire que tu n'as pas de 220 en intérieur?
Si tu branches une simple baladeuse dans la prise intérieure elle s'allume, ou bien?

Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum