-33%
Le deal à ne pas rater :
-130€ sur le volant de course LOGITECH G29 Driving Force – ...
269 € 400 €
Voir le deal

Problème Vito 115 cdi

Aller en bas

Problème Vito 115 cdi Empty Problème Vito 115 cdi

Message  tonybull72 Mar 23 Juin 2015 - 2:25

Bonjour,
Hier en roulant au régulateur sur autoroute j ai rencontre un soucis.
Donc le voyant orange diagnostique moteur c est allumé , j'ai tableau de bord 2 message d erreur en même temps
Speedtronic/tempomat aller a l atelier
Une icône roue orange avec une flèche sur la bande de roulement.
Ca a engendré une perte de puissance et le non fonctionnement du régulateur et limiteur de vitesse.
Ce matin au démarrage il restait juste le voyant diagnostique véhicules.
Avez vous des idées?
tonybull72
tonybull72

Modèle : 115 CDI

Revenir en haut Aller en bas

Problème Vito 115 cdi Empty Re: Problème Vito 115 cdi

Message  tonybull72 Mar 23 Juin 2015 - 2:39

Et la a l instant le voyant de diagnostic moteur vient de s éteindre...
tonybull72
tonybull72

Modèle : 115 CDI

Revenir en haut Aller en bas

Problème Vito 115 cdi Empty Re: Problème Vito 115 cdi

Message  tonybull72 Mar 23 Juin 2015 - 5:57

Voici le diag
P1234 capteur position pédalé accele.2 tension trop élevée
P1234 capteur position pédalé accele.2 alimentation en tension
P1234 capteur position pédalé accele.2 défectueux
P2136 erreur inconnue
P2134 erreur inconnue
Les 2 dernières sont les bougies de préchauffage je pense. Il est vrai que le voyant s allume pendant 30 secondes après démarrage.

Pensez vous que mes soucis viennent des 3 premières erreurs?
tonybull72
tonybull72

Modèle : 115 CDI

Revenir en haut Aller en bas

Problème Vito 115 cdi Empty Re: Problème Vito 115 cdi

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum