problème electrique vito 1er generation hummm 638 je crois bien!

Aller en bas

problème electrique vito 1er generation hummm 638 je crois bien! Empty problème electrique vito 1er generation hummm 638 je crois bien!

Message  yann2705 le Lun 1 Juin 2015 - 14:31

bon ben voila tout est dit dans la description!!!
j'ai débranché l'interrupteur mais même symptôme!
j'ai échangé l'interrupteur avec celui de la fenêtre passager même symptôme!
j'ai enlevé la garniture de porte pour voir si le faisceaux électrique était abimé mais RAS coté porte!!!
mes deux pistes a suivre:
-le faisceaux sous le tableau de bord a contrôle mais pas très accessible!!!
un relais défaillant !!!
je suis perplex Shocked
alors si vous avez une idée je suis a votre écoute
D'avance merci pour vos contributionsss!!
yann2705
yann2705

Modèle : vito l 112 cdi ba 2001 320000kms

Revenir en haut Aller en bas

problème electrique vito 1er generation hummm 638 je crois bien! Empty Re: problème electrique vito 1er generation hummm 638 je crois bien!

Message  yann2705 le Dim 7 Juin 2015 - 14:48

oups je viens de me relire et je crois qu'il manque deux trois éléments!!!

j'ai donc un problème avec ma vitre conducteur sur un vito de 2001
le problème est le suivant!
quant je mets le contacte la vitre dessend!!!
j'ai débranché l'interrupteur mais même symptôme!
j'ai échangé l'interrupteur avec celui de la fenêtre passager même symptôme!
j'ai enlevé la garniture de porte pour voir si le faisceaux électrique était abimé mais RAS coté porte!!!
mes deux pistes a suivre:
-le faisceaux sous le tableau de bord a contrôle mais pas très accessible!!!
un relais défaillant !!!
je suis perplex
alors si vous avez une idée je suis a votre écoute
D'avance merci pour vos contributionsss!!
yann2705
yann2705

Modèle : vito l 112 cdi ba 2001 320000kms

Revenir en haut Aller en bas

problème electrique vito 1er generation hummm 638 je crois bien! Empty Re: problème electrique vito 1er generation hummm 638 je crois bien!

Message  yann2705 le Dim 14 Juin 2015 - 13:55

Bon j'arrive pas a vous envoyer la photo mais le faisceau de porte était complètement cassé!!!
les gaines des fil électriques parte en mille morceau c'est comme si on avais mis le faisceau au congélateur a -40 degrés et qu'on l'avais plier la gaine part en plaque ou se fissure!!!
ce segment de faisceau se trouve en fait après le soufflet de porte derrière le tableau de bord!
je l'ai sus car je suis aller faire la première révision de mon sprinter et ai posé la question a un mécano qui m'as dit qu'il y avais asse de mou pour tirée le faisceau coté porte pour réparer!!!
si qq'un m'explique comment poster la photo je la posterai bien volontiers!!!
yann2705
yann2705

Modèle : vito l 112 cdi ba 2001 320000kms

Revenir en haut Aller en bas

problème electrique vito 1er generation hummm 638 je crois bien! Empty Re: problème electrique vito 1er generation hummm 638 je crois bien!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum