Batterie Auxilliaire neuve mais voyant clignote !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie Auxilliaire neuve mais voyant clignote !

Message  Kraboubis le Mer 27 Jan - 18:31

Bonjour tout le monde,
Je possède un Vito 112 cdi MP de 2000 et j'ai un petit problème à vous soumettre.
Mon ancienne batterie auxilliaire se déchargeait rapidement, je viens donc de la remplacer par une batterie neuve identique mais le voyant batterie clignote sur la centrale et plus rien ne fonctionne !
Je précise que les polarités sont bonnes et que les cosses sont bien serrées....
Si quelqu'un a une idée de ce qui se passe, je l'en remercie par avance.
Bonne soirée.
Cyrille.
avatar
Kraboubis

Modèle : Vito MP 112 CDI de 2000

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  Fat Boy Jim le Mer 27 Jan - 21:10

Salut Kraboubis. Es-tu sûr que cette batterie était bien chargée avant que tu ne l'installes ? Ne faudrait-il pas lui offrir une grosse charge sur secteur avant de voir si elle a un souci ?

Au fait, merci de passer par la traditionnelle case présentation dans la rubrique Mon bolide et moi








Le blog de Jim : Climb & Ride
avatar
Fat Boy Jim

Modèle : Vito MP
Motorisation : 113 full power benzin

http://www.climbandride.blogspot.com/

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  traoumad le Mer 27 Jan - 21:42

comme fat boy je préconise une grosse charge avant tout diagnostique
quand ça clignotte il faut charger !!








mieux vaut un qui sait que dix qui cherchent !
en jaune et contre tous !
a good post is a rotten one !
pensez a vous inscrire sur la carte des marcopolistes ceux qui ne le sont pas déjà !
avatar
traoumad

Modèle : vito 110 CDI stylevan jaune
année 2000 CG 5 places
Motorisation : de breton

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  Kraboubis le Mer 27 Jan - 23:17

Merci pour vos répones. Que me conseillez-vous pour la recharge : un chargeur externe ou simplement d'alimenter le Vito par le secteur.
Le seul truc qui me paraît bizarre, c'est que j'ai testé la batterie et qu'elle est autour de 12,7 V, ça devrait suffir pour faire fonctionner la centrale ou en tout cas pour qu'elle arrête de clignoter et qu'elle affiche la tension ???.
J'essaierai de la charger quand même !
Encore merci.
avatar
Kraboubis

Modèle : Vito MP 112 CDI de 2000

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  marco polo le Jeu 28 Jan - 7:11

Salut

A 12,7 v, la centrale ne devrai pas sortir en défaut. Si tu est certain de cette valeur, vérifie plutôt tes connections. Parfois, il en faut peu pour faire un mauvais contact. Avant serrage, as tu bien nettoyé tes cosses ?
@+
avatar
marco polo

Modèle : viano marco polo 2.2 2010

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  riton le Jeu 28 Jan - 10:16

Salut Kraboubis, t'as batterie n'est pas naz, a 12,7 la pompe a eau et le reste fonctionne ? ou non!!
Comme te suggére Fat Boy Jim merci de passer par la traditionnelle case présentation dans la rubrique Mon bolide et moi,
Un MP du sud de plus inscrit toi vite,
Riton lol!
avatar
riton

Modèle : vito 112 CDI 122chv
Motorisation : 112 cdi

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  penkalet le Jeu 28 Jan - 11:37

salut Kraboubis et bienvenue ici

Tu as le même problème que Pepouse qui après avoir changé sa batterie auxiliaire avait un problème d'affichage sur la console (voir ici)

après pas mal de recherche il a trouvé le problème :

C'est bon je viens de découvrir d'ou venait le problème . En fait c'était tout con presque trop con !!!
Le problème venait simplement du fusible de la pompe à eau qui m'était en défaut toute la centrale de commande. Je pouvais toujours chercher sous les sièges, j'ai changé le fusible et tout est rentré en ordre.

Donc apparemment un mauvais fusible peut tout mettre en défaut.
Ouf je suis rassuré, merci pour votre aide.


Toute l'histoire
avatar
penkalet

Modèle : Viano Marco Polo V6 Beige Sanidine
Motorisation : V6 3.0 L CDI

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  Kraboubis le Jeu 28 Jan - 18:49

HIP HIP HIP HOURRA ! Merci à tous cheers
C'est effectivement à cause du fusible de la pompe à eau que cela ne fonctionnait pas !
Cela n'a pas fonctionné de suite puisque la tension de la batterie s'est affichée mais le symbole clignotait toujours.
J'ai donc démarré le moteur et "lancé" le chauffage auxilliaire : le symbole "batterie" a alors cessé de clignoter.
Et c'est seulement après avoir coupé le moteur et remis le chauffage auxilliaire que tout est rentré dans l'ordre : tension, symbole et les petites barres de la capacité de la batterie.
Bref, encore un grand merci. Et promis dès que j'ai un peu de temps, je me présente dans la rubrique "mon bolide et moi ".
De toute façon, je viens de recevoir mon MP et je crois que je n'ai pas fini de faire appel à votre dévouement et à vos services Laughing
D'ailleurs après avoir changé le fusible de la pompe à eau, je me suis rendu compte que celle-ci ne fonctionnait pas, je jette un coup d'oeil sur le forum pour voir s'il y a des sujets là-dessus, sinon je vous ferai signe.
Bonne soirée !
avatar
Kraboubis

Modèle : Vito MP 112 CDI de 2000

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  pasben39 le Jeu 28 Jan - 21:03

Ouf, un souci de moins pour toi !
A mon tour de te souhaiter la Bienvenue !
Pasben39
avatar
pasben39

Modèle : a eu trois ans un Vito Marco Polo 112 CDI, vendu en 08.2010...Depuis mai a préferé un camping-car Pilote sur Citroën Jumper de 2005

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote

Message  riton le Ven 29 Jan - 8:35

Salut Kraboubis, content pour toi,
Découvre ton MP tranquillement, ici pas de facture que des mecs sympa,
A+Riton
avatar
riton

Modèle : vito 112 CDI 122chv
Motorisation : 112 cdi

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  Fat Boy Jim le Ven 29 Jan - 14:14

Pas de facture, pas de facture... c'est vite dit çà ! Vous allez voir l'arriéré qu'on va vous présenter au rasso MP lol!








Le blog de Jim : Climb & Ride
avatar
Fat Boy Jim

Modèle : Vito MP
Motorisation : 113 full power benzin

http://www.climbandride.blogspot.com/

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  riton le Ven 29 Jan - 14:36

Salut Fat Boy Jim, t'as raison ceux qui utilisent le plus le SuperForum par leur nombre d'interventions devraient payer la facture de l'apéro du futur rassemblement lol!
avatar
riton

Modèle : vito 112 CDI 122chv
Motorisation : 112 cdi

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  Fat Boy Jim le Ven 29 Jan - 14:40

Mon cher riton, ce n'est pas tout à fait sous cet angle là que j'envisageais le programme lol!








Le blog de Jim : Climb & Ride
avatar
Fat Boy Jim

Modèle : Vito MP
Motorisation : 113 full power benzin

http://www.climbandride.blogspot.com/

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  riton le Ven 29 Jan - 17:13

Ok Fat, je n'ai rien compris une fois de plus Very Happy
avatar
riton

Modèle : vito 112 CDI 122chv
Motorisation : 112 cdi

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  Fat Boy Jim le Ven 29 Jan - 18:05

Ouais ouais ouais, t'as fait celui qui ne comprends pas, histoire que ce soit moi qui rince ! lol!








Le blog de Jim : Climb & Ride
avatar
Fat Boy Jim

Modèle : Vito MP
Motorisation : 113 full power benzin

http://www.climbandride.blogspot.com/

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  riton le Ven 29 Jan - 18:19

Ha,Ha,Ha, t'es le meilleur, j'apporte les olives Very Happy
avatar
riton

Modèle : vito 112 CDI 122chv
Motorisation : 112 cdi

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  Kraboubis le Ven 29 Jan - 19:47

Alors j'apporte le pastis pour vous remercier !!! drunken
avatar
Kraboubis

Modèle : Vito MP 112 CDI de 2000

Revenir en haut Aller en bas

Re: Batterie Auxilliaire neuve mais voyant clignote !

Message  Invité le Ven 29 Jan - 21:45

riton a écrit:Salut Fat Boy Jim, t'as raison ceux qui utilisent le plus le SuperForum par leur nombre d'interventions devraient payer la facture de l'apéro du futur rassemblement lol!

+1 ! J'espère qu'il y en aura plusieurs du "Top 10" ! (ca va commencer à faire beaucoup de godets ...) Very Happy
jm
avatar
Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum