Batterie qui ne se recharge pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie qui ne se recharge pas

Message  philou le Sam 21 Mar 2015 - 15:23

Bonjour à tous,
je viens vous faire part d'une petite aventure qui aurait pu coûter chère (un alternateur)...
Feux restés allumés, batterie à plat, classique.
Démarrage avec pinces (pas mise correctement), le marco polo démarre mais la batterie ne se charge plus.
J'en déduis que mon alternateur est HS.
Mais pas du tout, après une recherche de panne, ils ont trouvé qu'un fusible (un gros de 32 A) reliant l'alternateur à la batterie avait lâché.
Fusible + main d'oeuvre pour la recherche de panne, 100€ quand même, mais beaucoup moins qu'un alternateur!
Conclusion, branchez bien les pinces correctement (masse sur l'aile et les laisser bien 10 min avant de débrancher) pour pas que le fusible claque, et vérifier les fusibles avant d'envisager le pire.
Merci pour tous ces messages et ce forum d'une grande richesse.

philou

Modèle : Viano Marco Polo 2006
Motorisation : 2,2 150ch

Revenir en haut Aller en bas

Batterie

Message  ZeRAR le Sam 21 Mar 2015 - 22:01

Bonjour ,

C’est l'exemple exact d'une manifestation mortelle . Nos voitures très robustes ne tolèrent plus ces dépannages à l'ancienne . Avec de telles manoeuvres il est aussi possible de griller un auto- radio .
Je me garderai bien de vous blâmer , j ’ ai vécu ça sur un espace . Comme j'étais pris de court , j ’ ai mis le booster .
Et franchement , j ’ ai regrette d'avoir été aussi bête .
Et encore , " bête " , c’est un euphémisme !
avatar
ZeRAR

Modèle : Mercedès Viano Fun 2,2 année 2006 , 80000 km .


Revenir en haut Aller en bas

Re: Batterie qui ne se recharge pas

Message  guigui49 le Sam 4 Avr 2015 - 7:40

Bonjour, très intéressant car j'ai le même soucis sur mon vito de 2002.
Du coup j'aimerai bien savoir ou se trouve ce fusible.
Merci

guigui49

Modèle : Vito F Westfalia
Motorisation : 2.2 112 CDI

Revenir en haut Aller en bas

Quel est le problème avec des câbles de démarrage ???????

Message  Pyrou le Sam 4 Avr 2015 - 11:36

Bonsoir,

Quel est le problème de démarrer ainsi, je ne vois pas...

Ça ne m'est pas arrivé mais à l'inverse j'ai utilisé mon MP pour démarrer avec des câbles la twingo et aucun soucis.

J'aimerais bien une explication car je suis adepte des câbles et ne pars jamais sans eux.

merci
avatar
Pyrou

Modèle : Marco Polo Bleu Jaspe
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Batterie qui ne se recharge pas

Message  ZeRAR le Sam 4 Avr 2015 - 12:35

Hello ,
Il n'y a pas grand chose à comprendre sauf que l'électronique ne toléré pas de caprices . Une chute de tension , une amorce et c’est la planche à billets qui roule .
Bien sûr, ceci n’est qu’une remontée d'information d’un vieux , après comme dit l'autre , c’est Vous qui voyiez !

Maintenant pour moi , plus de booster ni de batterie en parallèle.
avatar
ZeRAR

Modèle : Mercedès Viano Fun 2,2 année 2006 , 80000 km .


Revenir en haut Aller en bas

Re: Batterie qui ne se recharge pas

Message  Pyrou le Dim 5 Avr 2015 - 5:23

Eh bien moi j'aime bien comprendre  Question et cette procédure est recommandée par Mercedes. Il suffit de bien brancher les câbles.

avatar
Pyrou

Modèle : Marco Polo Bleu Jaspe
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Batterie qui ne se recharge pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum