Batterie auxiliaire HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie auxiliaire HS ?

Message  bureau.rumesnil le Lun 26 Jan 2015 - 10:50

Bonjour à tous
Je viens de redémarrer notre MP suite à un mois d'arrêt.
Je me suis aperçu qu'avant démarrage, l'indicateur de la batterie aux indiquait --- et aucune barre de charge...
Suite 45 km de route ou l'indication était montée à 14 v, j'ai obtenu un affichage à 11,4 V
Ce matin, plus rien... de nouveau le ----

J'ai donc diagnostiqué une batterie HS.
Je souhaiterais une confirmation de votre part , vous les experts! en effet je n'ai pas envie de changer ma batterie pour rien

Qu'en pensez vous?

Merci par avance

BR alien









Bureau.rumesnil
avatar
bureau.rumesnil

Modèle : Mp limited édition v6 bva

Motorisation : v6

Revenir en haut Aller en bas

Re: Batterie auxiliaire HS ?

Message  Millepattes le Lun 26 Jan 2015 - 11:21

Bonsoir
Même si mon pronostic est pessimiste dans la mesure où ta batterie semble être resté un bout de temps déchargée  affraid , il y a lieu en toute urgence d'effectuer une recharge 24 h sur le secteur!!! Twisted Evil
45 km pour recharger , c'est vraiment trop peu. C'est vrai que cela dépend du temps que tu as mis pour les faire. Si tu as suivi un piéton OK  clown sinon....
Pour avoir une idée, par exemple lorsque tu recharges ta batterie à 14.4 V et que ton courant max de recharge est aux environs de 15 A, au bout de 3 heures tu n'auras récupéré que 50 % de la capacité.

Donc recharge d'abord 24 h avec le camion, après on verra ce que tu as à la console.

Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Batterie auxiliaire HS ?

Message  bureau.rumesnil le Jeu 5 Mar 2015 - 13:34

Bonjour Millepattes
Cela fait 15 jours que mon MP est branché (indication 13,5 / 13,7 au tableau)
J'ai testé un débranchement ce soir. j'obtiens de suite un 13V...
J'ai bien peur que ma batterie soit en fin de vie...
ton avis?

Merci pour ton aide
BR









Bureau.rumesnil
avatar
bureau.rumesnil

Modèle : Mp limited édition v6 bva

Motorisation : v6

Revenir en haut Aller en bas

Re: Batterie auxiliaire HS ?

Message  pascal83550 le Jeu 5 Mar 2015 - 14:51

bonsoir, c'est normal que quand tu laisse la charge très longtemps, la tension redescend vers 13,5 /13,7V
et qu'elle passe à 13 Volt si tu débranche le chargeur
après il faut voir combien de temps tu peux l'utilisé avant que la tension descende sous les 12V (voir limite 11V)
ta batterie est peu être en fin de vie, faut voir, en fonction de tes besoins Wink
Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Batterie auxiliaire HS ?

Message  Millepattes le Jeu 5 Mar 2015 - 15:37

bureau.rumesnil a écrit:Bonjour Millepattes
Cela fait 15 jours que mon MP est branché (indication 13,5 / 13,7 au tableau)
J'ai testé un débranchement ce soir. j'obtiens de suite un 13V...
J'ai bien peur que ma batterie soit en fin de vie...
ton avis?

Merci pour ton aide
BR

Bonjour bureau.rumesnil
Comme ça difficile de donner un avis sûr.
Dis nous surtout quelle tension tu liras demain. Une tension circuit ouvert ( c'est à dire hors charge ou sans consommateurs ) se mesure quelques heures ( mini 2 ) après la fin de charge chargeur déconnecté et sans consommation.
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Batterie auxiliaire HS ?

Message  Gregouz le Jeu 28 Mai 2015 - 19:04

Coucou petite question :ta tension affichait 13v débranchée,est-ce que celle ci s´effondrait rapidement quand tu mettais en route le frigo ou le chauffage?moiv
ma batterie affiche 12.5v à 12.7 v une fois débranché ou après la route,et descend à 11,5v en 10 min...
ton problème de batterie doit être résolu maintenant j'imagine? Merci
avatar
Gregouz

Modèle : Mercedes viano marco polo 2.2 CDI bluefficiency 163ch 2011
Motorisation : 2.2 CDI bluefficiency 163ch

Revenir en haut Aller en bas

Re: Batterie auxiliaire HS ?

Message  pascal83550 le Jeu 28 Mai 2015 - 20:42

bonsoir, se qui presque sur, c'est que ta batterie est en bout de vie, car par exemple sur mon véhicule qui 4 ans aussi, ma batterie, il lui reste un peu moins de la moitié de sa capacité, et quand je met le frigo et le chauffage, la tension descend pas en dessous de 12Volts, (oui au bout d'une nuit, et encore pas toujours) Wink
Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum