Relais ou régulateur de tension HS

Voir le sujet précédent Voir le sujet suivant Aller en bas

Relais ou régulateur de tension HS

Message  ChachaMP le Mer 2 Juil 2014 - 4:13

Bonjour,

En marche la batterie de la cellule de ne recharge pas !
J'ai diagnostiquer le relais ou régulateur placé devant la batterie car il arrive bien 14v de l'alternateur mais il n'en ressort uniquement la tension de la batterie qui correspond à celle affichée sur la centrale dans le cas présent j'avais 11.6 au multimètre et 11.6 à la centrale.

Est ce que mon diag est le bon ?

Savez vous où je peux commander un tel relais ?
les réf que j'ai pu noter :
A 002 542 56
12V
89 93 26 000
PBT - GF20

Merci pour votre aide

ChachaMP

Modèle : V6 2008

Revenir en haut Aller en bas

Re: Relais ou régulateur de tension HS

Message  Millepattes le Mer 2 Juil 2014 - 14:31

Bonsoir
Relais ou régulateur de tension HS? ....ou batterie....
Est ce que mon diag est le bon ? Je n'en sais rien. Embarassed 
Avant de te lancer dans des remplacement de matériel qui pourraient s'avérer inutile, perso je débrancherais la batterie aux et je la rechargerais avec un chargeur externe et je regarderais comment elle se comporte.
Ce qui me fait dire cela c'est cette tension de 11.6 V. C'est bas et à priori , sans autre info, pas trop normal -sauf si ton frigo fonctionne en permanence pour tes bières. clown 
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Relais ou régulateur de tension HS

Message  ChachaMP le Mer 2 Juil 2014 - 14:59

Bonsoir,

Merci pour ta réponse.

Au début j'incriminais la batterie également, car j'ai laissé cet hiver mon viano un peu de coté sans prendre les précautions d'hivernage nécessaires. J'ai rechargé la batterie avec un chargeur externe puis sur le secteur.
Et j'ai à nouveau roulé avec.
J'ai en effet utilisé la batterie (frigo pour quelques bières, et eau aussi, lumière), mais la batterie ne se charge pas en roulant même sur de grand trajet.
J'ai rechargé la batterie sur le secteur et elle affichait 13.3v.
Je l'ai utilisé ponctuellement lors de quelques virées sans rebrancher le van sur le secteur (mais en utilisant le frigo de temps en temps) et au fur et à mesure la tension descend sans jamais augmenter.

Ce qui est étonnant c'est que la tension en sortie de coupleur ne soit jamais supérieure à celle de la batterie mais toujours égale à celle affichée sur la console alors qu'en entrée (tension de l'alternateur) celle ci est à 14.3 v ?

voila ce qui me fait penser que le coupleur est HS, non ?
est ce que je dois faire un autre test ?

ChachaMP

Modèle : V6 2008

Revenir en haut Aller en bas

Re: Relais ou régulateur de tension HS

Message  Millepattes le Jeu 3 Juil 2014 - 3:55

Bonjour
Maintenant que tu nous dis tout.... Laughing 
Aller encore deux trucs avant de lancer l'artillerie lourde  Twisted Evil 
Le premier je suppose que tu as tout vérifier les fusibles qui pourraient être à l'origine du problème et en particulier - tel que je comprends la notice du MP - le fusible n°6 25 A dans la boîte à fusible côté conducteur ( je dis bien côté conducteur).
Le second truc, si ce fusible est OK et si tu as une batterie de disponible dans un coin, essaie avec. Même si c'est une batterie liquide de démarrage - fais attention quand même à ne pas te mettre d'acide sur le pantalon -  et que la capa est différente, pour un essai d'un quart d'heure c'est OK.
Après je pense que tu y as droit ....sauf si quelqu'un a d'autres idées
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Relais ou régulateur de tension HS

Message  ChachaMP le Jeu 3 Juil 2014 - 6:04

Fusible OK
Je n'ai pas la possibilité de vérifier avec une autre batterie.

ChachaMP

Modèle : V6 2008

Revenir en haut Aller en bas

Re: Relais ou régulateur de tension HS

Message  Disco Polo le Jeu 3 Juil 2014 - 6:30

Hello !
Ben Chacha, si tu veux résoudre ton pb, il va falloir que tu trouve une autre batterie !!!!

Prends celle de la caisse à Mme !
Dp
avatar
Disco Polo

Modèle : T-truc Orange degeulit collector qui gave à moooooort !!!!!
Motorisation : J'ai 4 fois l'âge que tu avais quand j'avais l'âge que tu as. Tu as 20 ans, donc quel est mon âge ?

Revenir en haut Aller en bas

Re: Relais ou régulateur de tension HS

Message  ChachaMP le Ven 4 Juil 2014 - 1:29

OK, OK...
Je vais reprendre mon investigation à mon retour de congés.

ChachaMP

Modèle : V6 2008

Revenir en haut Aller en bas

Re: Relais ou régulateur de tension HS

Message  Millepattes le Ven 4 Juil 2014 - 7:38

Bonjour
 Idea Aller encore un petit contrôle de dernière minute: vérifie le fusible n°26 de la boîte à fusible principale sous le capot moteur baptisé "Relais coupe-batterie".
Je viens de vérifier lorsque je l'enlève, la batterie aux ne charge plus moteur en marche. affraid 

Sinon un autre point me chagrine concernant l'état de santé de ta batterie aux. C'est quand tu dis "J'ai rechargé la batterie sur le secteur et elle affichait 13.3v."
Si cette valeur correspond pour toi à une fin de charge, batterie encore branchée et chargeur encore sur 220 alors cette valeur est trop basse. Soit elle n'avait pas fini sa charge soit elle est naze.
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Relais ou régulateur de tension HS

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum