Démarrage moteur sur batterie aux ...

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  DOC le Mar 13 Fév 2018 - 14:15

Merci Pascal de mieux confirmer ce que j'ai dit , oui tu as raison ce ne sont pas du tout les mêmes batteries
Maintenant , j'essai de comprendre le réel truc, je dirai son principe à l'ancien proprio , j'arrive un matin (ok j'ai pas eu le temps de peindre la maquette lol! ) na je déconne , oui donc plus moyen de démarrer bat moteur à plat , je met le coupe batterie pour envoyer du courant par un branchement qu'on ne maîtrise pas vraiment où il est passé avec les fils et surtout comment , du coup la bat cellule envoie son courant dans celle du moteur , je peux donc démarrer et ensuite je coupe le coupe tout pour que tout revienne dans l'ordre , bon jusque là ....... SI c'est fait comme je dis c'est peut être pas trop grave car quand ton véhicule est en route, le séparateur est bien ouvert pour aussi envoyer du courant alternateur sur la bat cellule du coup pas de gros risque sauf de me dire " oui MAIS comme la bat moteur est "vide", l'alternateur ne va que charger en priorité celle-ci et pas l'arrière ce qui (pour moi voudrait dire que le séparateur sur ordre de ?? ben n'est pas ouvert tant que la bat moteur n'est pas à une charge X
Finalement SI je dis bien SI mon résumé est ""bon"" ben ça devrait pas être si grave que ça mais j'ai des doutes sur les branchements biscornus ET que ceci n'est pas une solution même si sur le principe c'est pas mal quand même pour éviter de changer les batteries entre elles comme on en a déjà pas mal discuté plus loin
Ce qui me gêne est 1 les branchements non connus ET de savoir que si par malheur le coupe circuit n'est pas remis en position arrêt tout de suite après avoir démarré Shocked ......
Messieurs , (Millepattes et Pascal ) pour ne pas les citer Laughing vous dites quoi de ça ???????? En espérant que vous continuez à suivre ce post bien sur car il y a des ''forumeurs'' qui veulent savoir clown

DOC


Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  DOC le Mar 13 Fév 2018 - 14:18

Embarassed Quand on parle du loup Laughing Salut Millepattes clown








avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  DOC le Mar 13 Fév 2018 - 14:22

Embarassed Ben non , l'a pas vu Millepattes ou alors il n'a pas la réponse mdr








avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  chrsc59 le Mar 13 Fév 2018 - 14:36

pascal83550 a écrit:Je pense qu’il a fait cela pour pouvoir démarrer le Bouzin en cas de batterie principale faible (ou à plat)  Wink
Mais il ne faut pas utiliser le système autrement, surtout si tout fonctionne correctement (je parle des charge des batteries)
C'est ce que j'ai fini par comprendre à mes dépends avec la décharge de la batterie moteur...

DOC a écrit:si par malheur le coupe circuit n'est pas remis en position arrêt tout de suite après avoir démarré Shocked ......
C'est ce que j'ai fait pendant plusieurs mois et plusieurs voyages. Et il ne se passe rien de "grave" ou de visible. Peut-être que c'est quand même çà qui a fini de faire mourir ma batterie aux.
Par contre si comme je l'ai fait aussi, tu le laisses moteur arrêté en stationnaire, eh bien les consommateurs de la cabine tirent sur les 2.

J'aimerais bien maintenant vérifier si le coupleur séparateur est fonctionnel, j'ai aussi un voltmètre qui mesure la batterie moteur, mais je ne sais pas si le coupleur est supposé être bi-directionnel.
Dans l'objectif de tout remettre en état original, mais vu mon manque de compétence, et toutes vos explications et craintes, je vais laisser tout çà comme çà, et ne jamais retoucher à ce coupe-batterie, et le laisser ouvert.
avatar
chrsc59

Modèle : Marco Polo 2008
Motorisation : 2.2 CDI BA

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  DOC le Mar 13 Fév 2018 - 15:02

Shocked Oui SI tu n'es pas ""doué "" le mieux est de ne pas faire tout et n'importe quoi , oui déjà ne plus toucher à ton coupe batterie au lieu de tout péter
Si ton séparateur fonctionne , ben tu dois le voir sur la console SANS RIEN AJOUTER perso dès que mon véhicule tourne, (ok ma bat moteur est chargée et quasi neuve) ben les volts augmentent sur celle-ci jusqu'à environ 14v1 14v2 assez rapidement ce qui veut bien dire que le courant passe
Pourquoi vouloir encore "rajouter" des trucs qui sont pour des personnes comme nous n'ayant pas suffisamment de connaissance alors que le véhicule donne des indications ???
Laisser le coupe batterie fermé donc que le courant passe , veut dire ce que Pascal à dit affraid idem pour la recharge secteur sur le mien tu vois aussi sur la console qu'une fois ""chargée" l'aux redescend sur plutôt 13v3 et reste en alerte en cas de chute remonte + aide la batterie moteur , c'est du moins bien confirmé pour moi sinon vu le peu que je roule , il ne devrait plus démarrer même batterie neuve aussi , la batterie moteur se décharge malgré tout tout doucement et normalement comme tous véhicules modernes clown








avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  pascal83550 le Mar 13 Fév 2018 - 15:13

chrsc59 a écrit:
pascal83550 a écrit:Je pense qu’il a fait cela pour pouvoir démarrer le Bouzin en cas de batterie principale faible (ou à plat)  Wink
Mais il ne faut pas utiliser le système autrement, surtout si tout fonctionne correctement (je parle des charge des batteries)
C'est ce que j'ai fini par comprendre à mes dépends avec la décharge de la batterie moteur...

DOC a écrit:si par malheur le coupe circuit n'est pas remis en position arrêt tout de suite après avoir démarré Shocked ......
C'est ce que j'ai fait pendant plusieurs mois et plusieurs voyages. Et il ne se passe rien de "grave" ou de visible. Peut-être que c'est quand même çà qui a fini de faire mourir ma batterie aux.
Par contre si comme je l'ai fait aussi, tu le laisses moteur arrêté en stationnaire, eh bien les consommateurs de la cabine tirent sur les 2.

J'aimerais bien maintenant vérifier si le coupleur séparateur est fonctionnel, j'ai aussi un voltmètre qui mesure la batterie moteur, mais je ne sais pas si le coupleur est supposé être bi-directionnel.

En fait le coupleur séparateur, se compose de 2 simple relais, qui connectent les 2 batteries à l'alternateur (quand la MG9 vient pas foutre la me**e  Rolling Eyes , quand on écoute bien, on les entend coller quand on démarre le moteur)
mais bon véhicule à l'arrêt, et moteur au ralentie, c'est bon on peut faire les tests : à ce moments la les 2 batteries on les mêmes tension (autour de 15 volts  Wink )
Après il faudrait aussi vérifier si ton chargeur secteur du Viano fonctionne encore  Wink
tu coupe le moteur, tu relie le secteur, la tu peut vérifier la tension des batteries : tu va probablement trouver un peu plus sur la batterie auxiliaire (autour de 14,4V) , que sur la batterie moteur (autour de 13,5V)
Mais les tensions varient un peu en fonction des technologies des batteries (AGM pour la batterie moteur, et Gel pour la Batterie Auxiliaire normalement  Wink )
ces tensions doivent augmenter doucement jusqu'à 14,7 pour l'auxiliaire, et jusqu' à  13,7 pour la batterie principales
Nb : une fois la batterie Auxiliaire chargé (plusieurs heures), le changeur du Marco passe en mode entretient et la tension tombe à 13,7 V
Nb2 : il faut rappeler, qu'il faut faire une charge secteur de 24 heures tout les mois (recommandation  Mercedes  Wink )     
Nb3 : pour prendre facilement les tensions : sur les prise allume cigare
celle au dessus du frigo ----> batterie auxiliaire
celle dans le coffre arrière ----> batterie moteur
   


Dans l'objectif de tout remettre en état original, mais vu mon manque de compétence, et toutes vos explications et craintes, je vais laisser tout çà comme çà, et ne jamais retoucher à ce coupe-batterie, et le laisser ouvert.

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  chrsc59 le Mer 14 Fév 2018 - 5:03

DOC a écrit:Shocked Oui SI tu n'es pas ""doué "" le mieux est de ne pas faire tout et n'importe quoi , oui déjà ne plus toucher à ton coupe batterie au lieu de tout péter
[...]  
Pourquoi vouloir encore "rajouter" des trucs qui sont pour des personnes comme nous n'ayant pas suffisamment de connaissance alors que le véhicule donne des indications ???

Je voudrais juste préciser sur ces 2 remarques que je n'ai rien rajouté du tout, que je cherche juste à comprendre justement tous les bricolages de l'ancien proprio, ce coupe circuit, le voltmetre qui était là aussi et ce qu'il mesure exactement, et d'autres choses dont je n'ai pas encore parlé, un convertisseur 220v branché sur la batterie aux (que j'ai enlevé, 300W pseudo sinus, je pense qu'il a bien failli me faire péter un smartphone), un appareil anti-martre qui émet des ultrasons quand le véhicule est stationné, monté au niveau de la boite à fusibles principale sous le capot sur je ne sais encore trop laquelle des 2 batteries au travers d'un relai déclenché probablement par le 12v après contact, une prise allume cigare non branchée coincée dans les cables derrière l'éclairage boite-à-gants...
et ... c'est tout pour l'instant.

Je cherche à comprendre et vous m'avez aidé et m'aidez encore, et ce n'est sûrement pas fini, vous me l'avez dit déjà 2 fois, je ne suis pas doué, et c'est bien pour çà que votre aide et vos conseils me sont précieux ! prie

D'ailleurs, j'en profite : un conseil de logiciel gratuit (autre que Paint) pour faire des schemas électriques très simples? Afin de me noter tout ce que je découvre au fur et à mesure.
avatar
chrsc59

Modèle : Marco Polo 2008
Motorisation : 2.2 CDI BA

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  Millepattes le Mer 14 Fév 2018 - 8:25

DOC a écrit:Embarassed Ben non , l'a pas vu Millepattes ou alors il n'a pas la réponse mdr

Bonsoir

Si ça y est j'ai vu et j'ai des réponses...
Mais pas trop de temps maintenant je reviens demain sur ce topic.
Juste un point maintenant :
Quand chrsc59 dit ".. coupleur désactivé et complètement bypassé, mais en tout cas, la batterie Aux se recharge bien avec le moteur en route via l'alternateur en 14,2v..."
Eh bien non ce n'est pas parce que la console affiche cette tension que la batterie aux se recharge. J'ai fait le test : même sans batterie aux installée la console affiche une tension et c'est normal.

Je reviendrais la dessus.

Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  DOC le Mer 14 Fév 2018 - 10:50

Millepattes a écrit:
la batterie Aux se recharge bien avec le moteur en route via l'alternateur en 14,2v..."
Eh bien non ce n'est pas parce que la console affiche cette tension que la batterie aux se recharge. J'ai fait le test : même sans batterie aux installée la console affiche une tension et c'est normal.

Je reviendrais la dessus.

Millepattes
Salut Very Happy
affraid Holalala , c'etait déjà pas simple avant mais là maintenant c'est complètement perdu Embarassed , j'suis paumé Shocked
Oui tu nous diras cela en français Very Happy
Juste pour dire , mon MP au garage sans contact ni rien depuis scratch presque 15 jrs , ben la console affiche 13 V, je rentre je mets le contact, démarre et hop ......ça monte ça monte jusqu'à 14v 14.2v voir même 14.4 v un petit moment ET tu veux dire que c'est pas sur que ça charge scratch, tu m'embrouille complètement maintenant Crying or Very sad








avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  chrsc59 le Mer 14 Fév 2018 - 11:14

Moi aussi... Complètement perdu
Mon MP avec batterie aux débranchée, la console affiche "---", et moteur tournant, comme DOC
avatar
chrsc59

Modèle : Marco Polo 2008
Motorisation : 2.2 CDI BA

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  DOC le Mer 14 Fév 2018 - 11:25

chrsc59 a écrit:Moi aussi... Complètement perdu
Mon MP avec batterie aux débranchée, la console affiche "---", et moteur tournant, comme DOC
Salut
Ben sauf que moi j'ai la bat aux branché ....
En fait, je dirai presque que c'est "normal" (oui j'ai essayé de réfléchir clown ) Oui tu enleves ta bat, la console n'a plus rien à ""lire"" donc --- ET moteur tournant , ben le courant est bien là bat ou pas je je pense que la console dit ce qui est disponible scratch enfin c'est MON interprétation
Soyons "sage" on va attendre le cours de maître Millepattes sinon il va être vexé Embarassed Embarassed








avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  Millepattes le Jeu 15 Fév 2018 - 8:47

Bonjour

Je vais donc essayer d'éclairer nos lanternes (je dis "nos" parce qu'en écrivant ça me permet de réfléchir en même temps... Laughing )

Tout d'abord ce point: "ce n'est pas parce que la console affiche cette tension que la batterie aux se recharge"

Je reviens juste du Marco où j'ai refait les tests pour vous, photos à l'appui.
J'ai isolé le batterie aux en débranchant complétement le câble négatif

Je démarre le moteur, et je laisse le compte tour à environ 800tours/mn


Et bien la console affiche bien une tension supérieure à la tension circuit ouvert de la batterie, et ici 14,0 V alors qu'il est impossible à la batterie d'être en cours de charge à 14.0 V  puisqu'il n'y a rien de brancher sur son pôle négatif!


Cela signifie que la mesure de tension batterie auxiliaire, lue à la console n'est pas faite entre les bornes de la batterie, mais ailleurs. Entre la masse du véhicule et le circuit positif,  je ne sais pas où et cela m'intrigue...A voir plus tard. Mais cela a son importance pour la suite.
Je voulais simplement démontrer qu'on pouvait lire une tension sans que la batterie puisse se recharger.

Ce que je n'ai pas fait, c'est de découpler la borne positive de la batterie aux pour voir ce que cela donne. ça aussi plus tard...
Quand il ne pleuvra plus.

Quant à l'histoire du coupe-circuit je ne sais pas qu'elles étaient les motivations de l'ancien proprio, peut être tout simplement doubler l'autonomie de son camion, en dehors toute notion de secours de démarrage.

Compte tenu des infos de chrsc59 que je résume :

...coupe circuit branché sur le + de la batterie moteur vers le + de la batterie aux, via un cable 6mm²...
...installé sur le coffre de la batterie principale...
...il y a un cable + au niveau de la batterie Aux qui est coupé pour y relier celui qui vient du coupe batterie, mais l'autre bout reste débranché, et je pensais initialement qu'il venait du coupleur...

j'en déduis le schéma possible suivant:



Schéma on ne peut plus classique de la mise en parallèle de deux batteries.

Et pour être franc rien de très rédhibitoire si ce n'est qu'avec nos camions  affraid :
- que mettre en parallèle des technos de batterie différentes, c'est vraiment pas le top
- que si la coupure du circuit positif est faite comme indiqué dans mon schéma, la batterie auxiliaire ne se recharge via l'alternateur avec la principale en //, que si le coupe-circuit est fermé
- et donc que si le coupe-circuit est ouvert et que la prise de tension pour la console est faite entre la masse du véhicule et un prise de positif soit dans le coupleur, soit en sortie du coupleur, on va voir une bonne tension fournie par l'alternateur et la batterie principale, mais la batterie aux elle, elle ne verra rien puisque le câble est coupé. Donc elle ne se rechargera pas!
- et qu'enfin si le "plus" du chargeur "220" arrive dans le coupleur ou en sortie de coupleur, on verra une bonne tension également mais rien côté batterie aux - même punition qu'avec le problème mesure de tension.

Alors mes recommandations sont relativement simples - si tu confirmes le schéma:
- bloque ton coupe-circuit en position ouverte (puisqu'il est là, en cas de panne batterie démarrage ça pourra probablement le faire...)
- reconnecte les bouts de câbles coupés
Comme cela tout revient dans l'ordre

Et reviens nous voir  Cool

Millepattes

PS : ah au fait "...maître Millepattes sinon il va être vexé..." oui là où je suis vexé c'est d'être appelé "maître" ...quoique...mais mon passif batterie est là pour nous aider.








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  chrsc59 le Jeu 15 Fév 2018 - 10:29

@Millepattes,
ton schéma est exactement ce que j'imaginais, et tes explications très claires sur le point de la recharge. Et je comprends mieux pourquoi je ne comprenais rien avec mes mesures de tension.

Je vais effectivement vérifier ce point de la recharge, je n'ai pas encore eu l'occasion de décharger ma batterie neuve.

Quand au point de mesure de la tension à la console moteur arrêté il doit être au niveau du + de la batterie aux, et pas en sortie de coupleur, puisque la tension est affichée, je suppose correctement (moteur arrêté)
avatar
chrsc59

Modèle : Marco Polo 2008
Motorisation : 2.2 CDI BA

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  Millepattes le Jeu 15 Fév 2018 - 11:02

chrsc59 a écrit: ...Quand au point de mesure de la tension à la console moteur arrêté il doit être au niveau du + de la batterie aux, et pas en sortie de coupleur, ...

C'est ça que je ne sais pas bien.

Et je ne vois pas bien comment raisonner sur ce truc parce que ce que j'ai observé pendant mes mesures avec pôle négatif débranché , c'est que la console me fait voir une chute de tension au démarrage du moteur. Et ça , ça me trouble...

Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  pascal83550 le Jeu 15 Fév 2018 - 11:52

Bonsoir
Oui en effet cela parait logique, que la mesure  de tension de la console Westfalia n'est pas juste (j'essaierai de faire le test demain sur mon face lift  Wink )  
Sur le schéma, le coupleur, (en faite un simple relais de puissance), est directement relié au pole positif de la batterie Auxiliaire  Wink

Donc pour vérifier que la batterie charge bien, il faut utiliser un multimètre, et le connecter entre la masse et la borne négative de la batterie  Wink (et oui c'est plus facile de faire cela, que de le faire sur la borne positive  Wink )
Par contre attention au "capacité" du multimètre, le courant de charge, moteur tournant, peu monter à plus de 20 A
Je pense que c'est mieux de faire en premier une mesure avec le chargeur secteur, qui lui ne dépasse pas les 10A (environ 9 ampères maximum)

Pascal


Dernière édition par pascal83550 le Jeu 15 Fév 2018 - 14:49, édité 1 fois
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  Millepattes le Jeu 15 Fév 2018 - 14:16

Pascal, je n'avais trouvé de gros problèmes de justesse de la mesure de la console.

Par contre l'idée d'utiliser un ampèremètre, je prends!

Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  vtxbe le Ven 16 Fév 2018 - 11:54

Mercedes et Westfalia ne réinventent pas tout à chaque modèle et j'ai déjà constaté à vous lire que plusieurs points sont coimmuns au J.C. et au M.P. dont par exemple la console.
oici le circuit de charge du JC ( dispo en pdf lisible sur sple demande via mail). NB sur JC il ya deux batteries aux. ce qui ne change rien au schéma.
On voit finalement qu'il y a bien une connection via le chargeur vers le + bat moteur; il suffit qu'un condensateur reste chargé ou je ne sais pas quoi et il est donc bien possible d'y lire une tension. On voit aussi que l'on prend le moins avant et après le shunt du pole négatif de la batterie aux pour différencier sa tension et sa capacité de charge avec le bargraphe incompréhensible Smile

pour info le Trennrelais est ce que nous appelons le coupleur; les Verbrauchern sont toutes les charges ( frigo, lampes, pompe ). Tout en haut au milieu est le chargeur bi-mode.

Allez hop, vous avez une demie heure pour tirer cela au clair, après Doc ramasse les copies Smile



Dernière édition par vtxbe le Ven 16 Fév 2018 - 12:52, édité 2 fois
avatar
vtxbe

Modèle : Mercedes James Cook NCV3

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  pascal83550 le Ven 16 Fév 2018 - 12:34

Bonsoir

Merci vtxbe pour ce schéma Very Happy

Oui en effet cela ressemble beaucoup au câblage du Viano

Il y a une petite différence , en ce qui concerne les capacités du chargeur Westfalia pour recharger la batterie principale Rolling Eyes
En effet sur le Viano, on parle d'une charge d'entretien pour la batterie principale (que 2 ampères environ)
Et donc on n'a pas de fusible de protection de 20A pour le circuit de charge Wink

Pascal

Nb : pour ce qui est de l'affichage de 14 volts, sur la console Westfalia quand on déconnecte la batterie Suspect

Il faut se souvenir, qu'il y a du courant sur la Cosse positive de la batterie auxiliaire, quand c'elle ci est déconnecté Twisted Evil
Et oui souvenez vous, quand on sorte la batterie auxiliaire (pour la remplacer), et que la cosse touche la châssis, cela fait des petites étincelle Wink
Donc, il y a bien fuite de courant Wink , via le chargeur Westfalia (peu être Rolling Eyes) , je ne sais pas Embarassed


Dernière édition par pascal83550 le Ven 16 Fév 2018 - 12:57, édité 2 fois
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  vtxbe le Ven 16 Fév 2018 - 12:50

bonsoir Pascal,

Sur le JC, c'est aussi 2A de charge d'entretien ( vois sur le label du chargeur ) ; pourquoi mettent ils 20A comme fusible , je n'en sais rien ? Une pointe de courant induit ? Une faute de frappe ?
avatar
vtxbe

Modèle : Mercedes James Cook NCV3

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  DOC le Ven 16 Fév 2018 - 14:48

vtxbe a écrit:
Allez hop, vous avez une demie heure pour tirer cela au clair, après Doc ramasse les copies Smile
clown








avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  Millepattes le Sam 17 Fév 2018 - 3:46

vtxbe a écrit:

Allez hop, vous avez une demie heure pour tirer cela au clair, après Doc ramasse les copies Smile

...

Bonjour "vtxbe"

Super d'avoir mis ce schéma en ligne !!! Merci.

Quant à ma copie vous l'avez déjà, à part l'introduction du chargeur 220, ce schéma n'est pas très différent du mien . Razz

Trêve de plaisanterie, il y a un point important pour moi, c'est que la console est alimentée à partir d'un connecteur sur chargeur Westfalia ( fil vert du schéma). Ceci peut expliquer que pôle négatif de la batterie auxiliaire déconnecté et en fonction du comportement de l'électronique de ce chargeur, on puisse voir à la console, la chute de tension liée au démarrage du moteur!

Millepattes
PS : Je t'envoie un MP pour avoirle pdf qui va bien.


Dernière édition par Millepattes le Sam 17 Fév 2018 - 7:47, édité 1 fois








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  Millepattes le Sam 17 Fév 2018 - 4:21

pascal83550 a écrit:...
...
En effet sur le Viano, on parle d'une charge d'entretien pour la batterie principale (que 2 ampères environ)
Et donc on n'a pas de fusible de protection de 20A pour le circuit de charge Wink
...
Il faut se souvenir, qu'il y a du courant sur la Cosse positive de la batterie auxiliaire, quand c'elle ci est déconnecté Twisted Evil
Et oui souvenez vous, quand on sorte la batterie auxiliaire (pour la remplacer), et que la cosse touche la châssis, cela fait des petites étincelle  Wink
Donc, il y a bien fuite de courant Wink , via le chargeur Westfalia (peu être Rolling Eyes) , je ne sais pas Embarassed

Bonjour Pascal

Oups, pour information concernant la protection de la charge de la batterie de démarrage, il y a un fusible dans le caisson du siège conducteur de 25 A qui n'est présent que dans la version Marco Polo...en plus du fusible de 25 A pour la charge de la batterie auxiliaire présent dans la boîte à fusibles du caisson siège passager.
Voir rubrique fusibles ici (onglet "F"):
http://www4-new.mercedes-benz.com/manual-trucks/ba/trucks/viano/fr/manual_base.shtml?id=../../../hu_trucks/za_639/fr/fun-mp/index_a.shtml&part=fun-mp

Quant à la présence d'un courant dans la batterie auxiliaire lorsqu'elle est débranchée, ce n'est pas à toi que je vais apprendre qu'il ne faut pas confondre étincelles liées à un courant et étincelles liées à des décharges électrostatiques ou de condensateurs. Mais tu as plus que raison de nous mettre en garde sur cette possibilité d'étincelles car ceci est bien souvent l'élément déclencheur de l'explosion de la batterie en fin de charge par exemple lorsqu'il y a déflagration! affraid

Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Démarrage moteur sur batterie aux ...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum