Aide au parking

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aide au parking

Message  Traumatic le Sam 26 Oct 2013 - 15:00

slt

j'ai un problème sur l'aide au parking , quand je freine j'ai les 2 voyants(de droite et de gauche) de l'aide au parking qui s'allument !
d'apres un pote qui a une Mercedes , c'est une mise en défaut , qui correspond a une panne d'un des capteurs !
je voudrais savoir si quelqu'un saurait comment faire pour savoir quel détecteur ne fonctionne pas (sans que je sois obligé de passer chez un garagiste) car j'immagine que ce ne doit pas etre bien etre compliqué de réparer soi-même cette petite panne !

merci pour votre aide
avatar
Traumatic

Modèle : Marco Polo Mellite
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Aide au parking

Message  Traumatic le Mar 29 Oct 2013 - 4:13

personne ne sait comment faire ????
avatar
Traumatic

Modèle : Marco Polo Mellite
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Aide au parking

Message  Britchon le Mar 29 Oct 2013 - 4:44

Allez, pour que tu aies quand même une réponse .... non, je ne sais pas, j'ai une caméra de recul.

Désolé de ne pouvoir t'aider !








Etre dans le vent, c'est avoir un destin de feuille morte ...
avatar
Britchon

Modèle : MB Sprinter 316 CDI aut, CS Reisemobile Duo
Motorisation : Pas V6

Revenir en haut Aller en bas

Re: Aide au parking

Message  vboys74 le Mar 29 Oct 2013 - 5:58

Je crois que même Mercedes ne peut clairement identifier le capteur qui deconne, si c'est un capteur! Ils doivent au moins determiner si c'est devant ou derriere, j'espere!

Dans le cas d'un capteur, il faut les deposer un par un en les remplacant par un bon.
Si d'autres ont un avis, une astuce...

Tiens nous au jus de ta reparation!
Seb








141 nuits on board! Le compteur de nuit ne monte pas assez vite Sad
avatar
vboys74

Modèle : Viano MP 2x4 ... avant!
Viano MP 4x4 ... avant!
Viano MP 2x4 224cv ... dans le garage! Wink
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Aide au parking

Message  Uno31 le Mar 29 Oct 2013 - 11:17

Traumatic a écrit:
j'ai un problème sur l'aide au parking , quand je freine j'ai les 2 voyants(de droite et de gauche) de l'aide au parking qui s'allument !
Question : Tu parles des voyants AV sur le tableau de bord ? Est-ce que ça fait pareil sur les voyants AR ?
Ensuite, as-tu essayé, à l'arrêt de masquer un par un les détecteurs pour voir si l'un deux ne fait pas allumer/sonner ? Visuellement, en vois-tu un abimé ?
Peut-être est-ce simplement un fil débranché ou coupé sur l'un des détecteurs...

Sinon, est-ce que ce n'est pas le signal d'alerte d'une ampoule stop grillée plutôt qu'un détecteur ?

Tiens-nous au jus !
A+
avatar
Uno31

Modèle : MP 2011 Gris Silex

Motorisation : 2.2L BVM 163 CV... surtout en descente !

Revenir en haut Aller en bas

Re: Aide au parking

Message  vboys74 le Mar 29 Oct 2013 - 12:18

J'avais pas vu "quand tu freines" ... mais il marche normalement pour la manoeuvre en avant et en arriere?

Bizarre, un faux contact sur un capteur, une connexion... visuellement a l'exterieur rien de bizarre?

Sinon, pour deposer les capteurs arrieres, faut deposer le pare choc, regarde le tuto sur la pose d'un attelage que j'avais fait. Pour l'avant aucune idee!

Seb








141 nuits on board! Le compteur de nuit ne monte pas assez vite Sad
avatar
vboys74

Modèle : Viano MP 2x4 ... avant!
Viano MP 4x4 ... avant!
Viano MP 2x4 224cv ... dans le garage! Wink
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Aide au parking

Message  Traumatic le Mar 29 Oct 2013 - 13:13

quand je freine meme en roulant les voyant s'allument de l'avant (alors qu'il devrait , il me semble, ne s'allumer qu'a l'arret) et il restent allumés , et 30 sec plus tard ca me desactive l'aide au parking !
pour l'arriere pas de problemes , il s'enclenche quand je passe la marche arriere et sont normalement reactifs , le probleme vient visiblement de l'avant !

donc il faudrait que je tombe le pare-choc avant d'apres vous ?
avatar
Traumatic

Modèle : Marco Polo Mellite
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Aide au parking

Message  VonZipper le Ven 1 Nov 2013 - 12:11

Salut,

As tu fait le test indiqué par Uno ... A l'arrêt, tu te mets en prise (1ere) et, pied sur le frein + frein à main mis, tu demandes à quelqu'un de ton entourage (pas à ta belle mère, c'est trop tentant ... clown ) de passer devant chaque capteur un a un, voir s'ils fonctionnent tous correctement ...

Cool 
Vz








"Génie toujours à moitié voilé, l'Impertinence n'a pas besoin du secours des mots pour apparaître; sans appuyer, elle a une force bien autrement pénétrante que l'épigramme la plus brillamment rédigée."
Jules Amédée Barbey d'Aurevilly
avatar
VonZipper

Modèle : Viano Marco Polo V6 CDI

Revenir en haut Aller en bas

Re: Aide au parking

Message  Poeta le Ven 1 Nov 2013 - 15:45

Peut-être ne pas passer trop prêt des capteurs lors de l'essai, ça risque t'embrouiller et tu peux passer à coté du problème.
Moi je prendrai un manche à balai pour être éloigné du Viano et passerai le bout du manche, devant chaque capteur, un à un.
Et là, la belle-mère peut s'y essayer... Wink 
avatar
Poeta

Modèle : Viano Trend 2009

Motorisation : 2L en théorie

Revenir en haut Aller en bas

Re: Aide au parking

Message  H&S le Sam 2 Nov 2013 - 12:02

Si ça peut aider ,il me semble avoir eu le même problème sur mon MP précédent (allumage de tous les voyants avants et arrêt du systéme au freinage à basse vitesse) lorsque je mettais mon porte vélo et que je branchais la prise Arr.
tout revenait en ordre sans le porte vélo.
J' en avais conclu à un problème de prise ou de multiplexage .
avatar
H&S

Modèle : Viano MP 2012 beige sanidine

Motorisation : très agréable

Revenir en haut Aller en bas

Re: Aide au parking

Message  MICO le Sam 2 Nov 2013 - 14:19

J'ai déjà eu ce genre d'ennui sur mon MP, capteur abimé lors d'un stationnement. Par contre tout mon système parktronic se mettait en sécurité lors du démarrage devant comme derrière, il n'était plus possible aussi de faire des tests isolés sur les capteurs pour voir celui qui était HS. Pour info, sur la facture merco, un capteur était compté 90 €. La dépose complète du pare choc était aussi obligatoire. Merco Angers n'a eu aucun problème pour déterminer le devant ou le derrière et par la suite quel capteur. Encore plus fort, il m'a dit avant les tests quel capteur lui semblait louche et après l'échange, il me l'a mis dans les mains et j'avoue qu'il falait avoir un sacré coup d'oeil pour s'en rendre compte. Comme j'étais sous garantie, j'ai douté sur la qualité du capteur d'origine et merco m'a offert la réparation. Comme quoi merco c'est pas toujours tout mauvais.
Michel








Michel
avatar
MICO

Modèle : Viano Marco Polo brun dolomite 2012
Motorisation : 3.0 V6 CDI

Revenir en haut Aller en bas

Re: Aide au parking

Message  Traumatic le Lun 4 Nov 2013 - 1:04

vous allez rigoler ....
j'ai fait un gros coup de nettoyage , et tout est rentré dans l'ordre !
en fait , je ne pensais pas que de la saleté sur le pare-choc pouvait les faire dysfonctionner ! Very Happy 
avatar
Traumatic

Modèle : Marco Polo Mellite
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Aide au parking

Message  Poeta le Lun 4 Nov 2013 - 5:04

Traumatic a écrit:vous allez rigoler ....
j'ai fait un gros coup de nettoyage , et tout est rentré dans l'ordre !
en fait , je ne pensais pas que de la saleté sur le pare-choc pouvait les faire dysfonctionner ! Very Happy 
Hum!!! Tu crois qu'on va rigoler? Wink 
C'est une panne con mais qui a le mérite d'être reconnue.
Merci pour la super info.
avatar
Poeta

Modèle : Viano Trend 2009

Motorisation : 2L en théorie

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum