Probème con !

Aller en bas

Probème con !

Message  jams le Lun 2 Sep 2013 - 6:05

le câble de déverrouillage de mon capot à certainement cassé ... comment ouvrir le capot pour le remplacer ?
avatar
jams

Modèle : viano marco polo 2004
Motorisation : 2L2 BVA 150ch

Revenir en haut Aller en bas

Re: Probème con !

Message  Merco Paulo le Lun 2 Sep 2013 - 6:25

Salut
Des pistes auxquelles tu as peut-être déjà pensé:(piquées sur google ) :
-pendant qui en a un qui actionne le levier l'autre fais manoeuvrer le capot en appuyant et tirant dessus !*
- le concessionnaire local qui connaîtra sans doute le "truc" pour ouvrir sans dégât le capot
- voir la même voiture que la tienne capot ouvert : tu pourras voir ou est le point faible pour cambrioler ta propre voiture sans trop l'abîmer
- Si c'est la manette, tu ne peux pas tirer sur la câble avec une pince ?
- etc............. http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet325208.htm

Bonne chance  Very Happy 
-http://www.auto-evasion.com/forums/viewtopic_236301.html

http://commentauto.com/forum.php?mod=viewthread&tid=138159

http://www.forum-mercedes.com/topic-2249-tirette-d-ouverture-du-capot-ne-repond-plus.html

avatar
Merco Paulo

Modèle : MP Viano 2.0 B.A. 2010
Motorisation : 2.0

Revenir en haut Aller en bas

Re: Probème con !

Message  jams le Mer 4 Sep 2013 - 6:44

merci a toi ! !
avatar
jams

Modèle : viano marco polo 2004
Motorisation : 2L2 BVA 150ch

Revenir en haut Aller en bas

Re: Probème con !

Message  Merco Paulo le Mer 4 Sep 2013 - 8:26

jams a écrit:merci a toi ! !  
et...........résultat ????? Question 
avatar
Merco Paulo

Modèle : MP Viano 2.0 B.A. 2010
Motorisation : 2.0

Revenir en haut Aller en bas

Re: Probème con !

Message  jams le Jeu 5 Sep 2013 - 1:51

rien a faire il bouge pas d'un mm je crois que je suis bon pour allez chez merco ... si même VZ n'a pas d'idée ....
avatar
jams

Modèle : viano marco polo 2004
Motorisation : 2L2 BVA 150ch

Revenir en haut Aller en bas

Re: Probème con !

Message  Merco Paulo le Jeu 5 Sep 2013 - 4:15

Evil or Very Mad What a Face 
avatar
Merco Paulo

Modèle : MP Viano 2.0 B.A. 2010
Motorisation : 2.0

Revenir en haut Aller en bas

Re: Probème con !

Message  brit le Jeu 5 Sep 2013 - 10:59

Pourtant, VZ, pour ouvrir son capot, il est doué !!! Twisted Evil 








Comment mettre des photos !!!

"Always look on the bright side of life !"
avatar
brit

Modèle : Opel Vivaro Van Mania
Motorisation : 2.0 CDTI 114

Revenir en haut Aller en bas

Re: Probème con !

Message  VonZipper le Jeu 5 Sep 2013 - 11:15

J'adore quand vous me suppliez .... Razz 

Bon, faut d'abord t'assurer que ça n'a pas pété côté cockpit .... ce qui serait un moindre mal ... dans ce cas tu trifouilles sous le volant t'essaies de récupérer le câble s'il s'est barré de la manette rouge d'ouverture, et tu tires dessus avec une pince ... et t'as plus qu'à le remboiter ou le changer ....

Si ça semble bon côté cockpit ... aïe ... ça veut dire que ça a lâché côté serrure de capot .... et là ... rien dans les manuels ....
De même tu peux oublier de passer par dessous ou par la calandre .... y a pas d'accès ....
Seule solution: contacter un garage Merco et lui poser la question ...

Voici pour rappel la gueule de l'engin ....



A suivre ...
Vz








"Génie toujours à moitié voilé, l'Impertinence n'a pas besoin du secours des mots pour apparaître; sans appuyer, elle a une force bien autrement pénétrante que l'épigramme la plus brillamment rédigée."
Jules Amédée Barbey d'Aurevilly
avatar
VonZipper

Modèle : Viano Marco Polo V6 CDI

Revenir en haut Aller en bas

Re: Probème con !

Message  Manudum le Mar 17 Avr 2018 - 15:41

Récemment, j'ai eu le câble du capot détaché côté habitacle.
D'habitude j'ouvre facilement la capot, car le plomb est toujours là.
Cette fois ci, j'avais beau tirer, rien ne se passait.
J'avais pas envie de casser le plomb, alors j'ai cogité.

J'avais pas envie de passer directement à essayer d'enlever les boulons. Même si j'a une clé de 10 pliable.

Alors je me suis dit qu'il devait y avoir de la graisse qui au fil du temps prends la poussière et n'agit plus.

Du coup, j'ai utilisé du nettoyant frein pour dégraisser.
J'ai essayé d'ouvrir le capot, mais cela n'a pas été.


Alors j'ai pulvériser du lubrifiant non gras.
Et, ouf j'ai réussi.

Essayer de nettoyer et lubrifier de temps en temps. Moi cela fait 14 ans, alors il y a de la marge.
avatar
Manudum

Modèle : MP de 2004, 2.2 et BVA

Revenir en haut Aller en bas

Re: Probème con !

Message  SOLYTO le Mer 18 Avr 2018 - 9:16

Tu as mis du lubrifiant où, exactement ?
Guillaume.
avatar
SOLYTO

Modèle : TC8 MODELE CAMPING CAR &
VIANO MP

Revenir en haut Aller en bas

Re: Probème con !

Message  Manudum le Mer 18 Avr 2018 - 14:50

Capot fermé nous voyons les points 3 et 4 de la photo du message précédent.
C'est visible et plus compréhensible si tu regardes par curiosité.
C'était juste une direction vu que nous n'avons pas accès directement.
J'ai "inondé" 3 ou 4 fois.
Une fois le capot ouvert, j'ai regardé les parties mobiles et aussi le ressort point 5.
J'ai lubrifié aussi pour être tranquille
avatar
Manudum

Modèle : MP de 2004, 2.2 et BVA

Revenir en haut Aller en bas

Re: Probème con !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum