Probleme de charge sur vito

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de charge sur vito

Message  Viano33 le Ven 17 Juin 2011 - 21:24

Bonsoir
je vous explique le soucis
mon beau frère possède un vito 112 cdi de 2002
après des soucis de démarrage en week-end avec le frigo branché sur la batterie principale car pas de batterie auxiliaire
nous avons testé l'alternateur, et la le voltmètre indique 13,20 v en charge maxi,et 12,60v avec les feux bref tout allumé

on a commencé par changer le régulateur ,toujours le même soucis
donc on a changer l'alternateur par un neuf et la c'est le drame toujours le soucis

par contre j'ai remarqué qu'au démarrage la charge est à 14v nickel mais 10 secondes après la tension chute a 13,20 v

je suis dans une impasse ,ce problème est il déjà arrivé à quelqu'un ?

je vous remercie par avance de votre aide

Viano33

Modèle: Viano Fun
Motorisation: 150

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  Mickmick le Ven 17 Juin 2011 - 22:08

Hello
Outch Evil or Very Mad la batterie va pas spécialement aimé ça .Le frigo demande pas mal d’effort à la batterie principale, de plus elle n'est vraiment pas faite pour des décharges lentes comme tu lui fait subir
C'est un Marco polo ?
Si j'ai bien compris , c'est uniquement lorsque le frigo est branché , le mieux est d'acheté une batterie auxiliaire , dite à décharge lente Rolling Eyes

Mickmick

Modèle: 🚀✈️🚁🚂🚤⛵️🚣
Motorisation: 🔙🔜⁉️🕒🔝

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  Viano33 le Ven 17 Juin 2011 - 22:20

Le branchement était provisoire maintenant j'ai monté un coupleur séparateur ainsi qu'une batterie à décharge lente
mais le souci c'est que rien ne charge puisque l'alternateur ne fournit que 13,20v

Viano33

Modèle: Viano Fun
Motorisation: 150

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  Viano33 le Ven 17 Juin 2011 - 22:21

ce n'est pas un marco polo mais un vito westfalia

Viano33

Modèle: Viano Fun
Motorisation: 150

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  Mickmick le Ven 17 Juin 2011 - 23:29

13,2V ça me parait normale par l'alternateur
Quand on installe une nouvelle batterie aux , il est conseiller de la charger 24/48 h sur le secteur avant de s'en servir Exclamation pour qu'elle soit bien chargée
As tu fait cela , pour la charger surtout la 1ère fois , cela me parait leger par l'alternateur à moins de faire Marseille/Lille Laughing
Bonne nuit , il est tard Suspect

Mickmick

Modèle: 🚀✈️🚁🚂🚤⛵️🚣
Motorisation: 🔙🔜⁉️🕒🔝

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  penkalet le Sam 18 Juin 2011 - 8:59

Bonjour et bienvenue ici Viano33

Des photos de ton bolide ? On adore ça, et puis je ne comprends pas vraiment quel est ton véhicule ?
Tu parles d'un Viano Fun dans ton profil, mais aussi d'un Vito westfalia de 2002 (Vito F sans doute ?). Ces précisions peuvent-être utiles pour t'aider à résoudre ton "problème"
De ce que je comprends, tu trouves que ton alternateur ne fourni pas assez d'intensité pour recharger ta batterie. Pourtant les chiffres que tu donnes on l'air corrects et normaux : 14V moteur en marche, 13,2V moteur arrêté, et 12,6V si tu tires au max sur la batterie.
Ton problème ne serait pas plutôt une mauvaise tenue de ta batterie ?

Edit : ben en fait il y a déjà une photo de présentation du Viano Fun de Viano33, j'avais déjà oublié Embarassed
Donc si je comprends bien le problème de batterie est pour un autre véhicule : un vito F de 2002, celui de ton beauf'








Pour commander les autocollants cliquez sur le sticker >>>

Le Marco Polo de penkalet

penkalet

Modèle: Viano Marco Polo V6 Beige Sanidine
Motorisation: V6 3.0 L CDI

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  Viano33 le Lun 20 Juin 2011 - 20:31

Bonsoir
j'ai posté des photos de mon véhicule sur ma présentation
Pour le probleme je confirme il s'agit du vito de mon bof

le probleme : lorsque le véhicule démarre la tension à la batterie 14,20 v
quelques secondes après la tension tombe à 13,20v (moteur en marche)
donc tension insuffisante pour charge les deux batterie car le coupleur séparateur envoi la charge à la batterie auxiliaire quand la principale atteint 13,50 v .
Pourtant l'alternateur est neuf

Viano33

Modèle: Viano Fun
Motorisation: 150

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  les simpsons le Lun 20 Juin 2011 - 20:52

cest comme si y avais un reversement du seperateur,je dis ca.......

les simpsons

Modèle: Vito Marco Polo 2002 112cdi
Motorisation: bon quand il fait beau

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  Viano33 le Mar 21 Juin 2011 - 19:21

le probleme est apparut avant le branchement du coupleur

Viano33

Modèle: Viano Fun
Motorisation: 150

Revenir en haut Aller en bas

Tension de charge vito 112 cdi

Message  Viano33 le Dim 10 Juil 2011 - 19:54

Bonsoir
J'ai un problème sur un vito 112 cdi
lorsque le moteur tourne la charge de la batterie principale indique 13,20v (alternateur + courroie alternateur neuf)
est ce que c'est normale ?
car sur mon viano la tension est de 14v.

le soucis est que du coup la batterie auxiliaire 95 AH à décharge lente (neuve) ne charge pas assez pour permettre une autonomie suffisante pour le frigo 12v.

Pourriez vous me communiquer la tension de charge de vos vito ?

merci


Viano33

Modèle: Viano Fun
Motorisation: 150

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  oeildenuit le Lun 11 Juil 2011 - 6:34

Je n'ai pas de vito mais ça semble faible... Chargeur à vérifier, si l'alternateur et la courroie sont neufs? Question Idea








Freiner c'est tricher Razz

Cornichon ou épi de maïs, même combat! Twisted Evil

Road trip au Canada

oeildenuit

Modèle: Viano Marco Polo 2004 2.2l CDI 84'000km A la casse cause chassis rouillé (pas d'attelage)

Subary Legacy 2l D 2010 35'000km (mars 2013) (avec attelage 1t7)

Fiat Ducato 2.8l JTD 2002 60'000km (mars 2013) Hymer swing (avec attelage 2t normalement)
Motorisation: Epi de maïs :P

http://simonsonia.unblog.fr

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  Mickmick le Lun 11 Juil 2011 - 7:15

Salut Viano33 , pourquoi rouvrir un sujet pour ton problème alors que tu as deja ouvert Celui-là
Ça évitera de poser les mêmes questions et réponses Evil or Very Mad

Mickmick

Modèle: 🚀✈️🚁🚂🚤⛵️🚣
Motorisation: 🔙🔜⁉️🕒🔝

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  modulo le Lun 11 Juil 2011 - 11:04

Ouah! avec Mickmick, çà ne rigole plus! pale
Mickmick, tu vas pouvoir passer ton brevet pour devenir modo! study king (d'après moi, tu vas arriver aux 50 berges beaucoup plus vite que prévu... ah bon?! je l'ai déjà écrit... What a Face)

modulo

Modèle: viano fun long 7 places toit relevable 2009 150ch

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  Mickmick le Lun 11 Juil 2011 - 11:42

Ouais , t'as vuVous avez vu Mr Modulo Wink , j'arrive à faire les gros yeux Shocked Evil or Very Mad
Je fais plus vieux quand je fais ça Exclamation

Mickmick

Modèle: 🚀✈️🚁🚂🚤⛵️🚣
Motorisation: 🔙🔜⁉️🕒🔝

Revenir en haut Aller en bas

Re: Probleme de charge sur vito

Message  Mickmick le Lun 11 Juil 2011 - 11:53

Donc pour en revenir à ton problème Viano33
Est ce que tu as bien rechargé ta batterie grace au secteur Question
13,2v /13,5v véhicule en route pour ma part

Mickmick

Modèle: 🚀✈️🚁🚂🚤⛵️🚣
Motorisation: 🔙🔜⁉️🕒🔝

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum