Fauteuil passager mal branché sur "Mistigri"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Fauteuil passager mal branché sur "Mistigri"

Message  Alezan le Jeu 19 Mai 2011 - 8:46

"Mistigri" a maintenant 15 jours. Depuis quelques jours j'avais un message " SRS en défaut : retournez à l'atelier". (SRS = système de retenue).

RV a été pris chez Mercedes qui a détecté un mauvais cablage sous le siège avant passager. L'un des cables avait été monté trop court. Au premier retournement du siège, le cable s'est arraché.
L'opération a duré deux heures. ils avaient la rechange de cable en stock.

L'opération a été prise sous garantie.
Bravo Mercedes Vendeville ( lille)
avatar
Alezan

Modèle : Viano Marco Polo 2011

Motorisation : 2.0L CDI 136cv Euro5

Revenir en haut Aller en bas

Re: Fauteuil passager mal branché sur "Mistigri"

Message  Fat Boy Jim le Jeu 19 Mai 2011 - 8:55

Rabouiner sur les longueurs de câbles sur un Mercos à plusieurs dizaines de milliers d'euros, pffff... tout fout l'camp ! Evil or Very Mad








Le blog de Jim : Climb & Ride
avatar
Fat Boy Jim

Modèle : Vito MP
Motorisation : 113 full power benzin

http://www.climbandride.blogspot.com/

Revenir en haut Aller en bas

Re: Fauteuil passager mal branché sur "Mistigri"

Message  penkalette le Jeu 19 Mai 2011 - 10:13

Ca n'a pas besoin d'être pris trop court pour se défaire en tournant le siège, nous avons déjà du intervenir car le fil s'était coupé lors d'une manip du siège.
Une bricole de rien du tout, sans avoir besoin de paser par Merco, sauf pour la connectique spécifique (offerte gracieusement par le magasinier)

ETTE
avatar
penkalette

Modèle : cf Penkalet !!


Revenir en haut Aller en bas

Re: Fauteuil passager mal branché sur "Mistigri"

Message  Invité le Jeu 19 Mai 2011 - 11:04

J'ai eu le même coup sur le mien, quand le siège est en position basse la griffe qui tient la connectique frotte, se défait du tube et j'ai cassé la petite cosse jaune ( que Mercedes m'a fourni sans problème ).
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Fauteuil passager mal branché sur "Mistigri"

Message  VonZipper le Jeu 19 Mai 2011 - 12:54

Je suis de l'avis du Fat ... A ce prix, ils auraient pu vérifier que ça fonctionne que le siège soit avancé, ou non, bas ou haut .... Evil or Very Mad

Vz








"Génie toujours à moitié voilé, l'Impertinence n'a pas besoin du secours des mots pour apparaître; sans appuyer, elle a une force bien autrement pénétrante que l'épigramme la plus brillamment rédigée."
Jules Amédée Barbey d'Aurevilly
avatar
VonZipper

Modèle : Viano Marco Polo V6 CDI

Revenir en haut Aller en bas

Re: Fauteuil passager mal branché sur "Mistigri"

Message  snowsyl le Ven 20 Mai 2011 - 8:40

+1 ! Mais bon de toutes façons le capteur SRS du siège passager pose souvent problème , du toujours a des attaches plastique de mauvaise qualité...








Le berger skieur
avatar
snowsyl

Modèle : Vieux WV T4 multivan bleu allemand lol !

Revenir en haut Aller en bas

Re: Fauteuil passager mal branché sur "Mistigri"

Message  brit le Ven 20 Mai 2011 - 8:44

On a eu la même "panne" il y a trois semaines. Ça fait quand-même beaucoup de monde qui rencontre le même soucis ! Evil or Very Mad








Comment mettre des photos !!!

"Always look on the bright side of life !"
avatar
brit

Modèle : Opel Vivaro Van Mania
Motorisation : 2.0 CDTI 114

Revenir en haut Aller en bas

Re: Fauteuil passager mal branché sur "Mistigri"

Message  Pascool le Sam 4 Juin 2011 - 9:31

Vous avez tous le range sauce trop rempli pour écraser vos sièges comme ça ou bien ?! Razz








Suspect
avatar
Pascool

Modèle : Viano Marco Polo rouge velvet
Motorisation : 2.0 qui trace sa mère !

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum