Robinet en panne ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Robinet en panne ?

Message  leo593 le Mer 27 Avr 2011 - 14:13

Parti au Danemark au cours de ces vacances avec mon CC 112 CDI année 2001 , j'ai eu un problème concernant le robinet. Je l'ai ouvert et pas d'eau !!! Pourtant mon réservoir d'eau était plein.
Pas de problème semble t il niveau fusible (fusible de 3 A remplacé par un 4 A : peut il y avoir alors une incidence ?)

Avant de partir, j'ai rechargé ma batterie auxiliaire, aurais je oublié de connecter quelque chose ?

Alors quelqu'un a t il une solution ?

J'avoue que je suis novice en électricité ?

encore une question : y a t il des Marco Polo dans le Nord de la France (je réside à Dunkerque)



avatar
leo593

Modèle : Vito Marco Polo
Motorisation : CDI 112 Année 2001

Revenir en haut Aller en bas

Re: Robinet en panne ?

Message  Mako le Mer 27 Avr 2011 - 14:39

Salut leo, pour ton problème de robinet tu entends le bruit de la pompe quand tu actionnes le mitigeur? Je pense que depuis tu t'en serais aperçu mais est tu sûr que le robinet de la douchette à l'arrière ne pose pas de problème, puisque quand la douchette est branchée et que tu actionnes le mitigeur du l'évier cela coule que par la douchette......c'est toujours bon à savoir Suspect
Bonne chance Wink
avatar
Mako

Modèle : Twingo Sari.....Sarigolepas

Motorisation : 1.2 Benzin

Revenir en haut Aller en bas

Pas de bruit

Message  leo593 le Mer 27 Avr 2011 - 15:17

de la pompe quand j'actionne le mitigeur . De plus le robinet de la douchette ne sort pas d'eau lorsque je branche la douchette.
Aussi le problème viendrait de la pompe ?
avatar
leo593

Modèle : Vito Marco Polo
Motorisation : CDI 112 Année 2001

Revenir en haut Aller en bas

Re: Robinet en panne ?

Message  PoloVito le Mer 27 Avr 2011 - 15:41

Entend tu du bruit quand tu actionne l'interrupteur près de la prise pour la douchette? Normalement cela met la pompe en route.








déjà en route !
_______________________________________________________
avatar
PoloVito

Modèle : Vito MP 110D de 97
BVA
Clim
Régul.vitesse
Chauffage auxiliaire
Chauffe fesses


Motorisation : 2,3 l TD

Revenir en haut Aller en bas

Malheureusement

Message  leo593 le Jeu 28 Avr 2011 - 0:48

je n'entends rien à moins que je ne sois sourd !!!!
avatar
leo593

Modèle : Vito Marco Polo
Motorisation : CDI 112 Année 2001

Revenir en haut Aller en bas

Re: Robinet en panne ?

Message  penkalet le Jeu 28 Avr 2011 - 0:58

Si le fusible est bon et que tu n'entends pas la pompe se mettre en route ni avec le robinet, ni avec la douchette il y a effectivement de grandes "chances" que cela viennent d'une pompe défectueuse !
avatar
penkalet

Modèle : Viano Marco Polo V6 Beige Sanidine
Motorisation : V6 3.0 L CDI

Revenir en haut Aller en bas

Re: Robinet en panne ?

Message  PoloVito le Ven 6 Mai 2011 - 15:13



La pompe est derrière le ruban adhésif gris que j'ai rajouté.
Tu peux vérifier si elle est alimentée quand tu actionnes l'interrupteur de la douche.








déjà en route !
_______________________________________________________
avatar
PoloVito

Modèle : Vito MP 110D de 97
BVA
Clim
Régul.vitesse
Chauffage auxiliaire
Chauffe fesses


Motorisation : 2,3 l TD

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum