Prise 12V arrière qui déconne

Voir le sujet précédent Voir le sujet suivant Aller en bas

Prise 12V arrière qui déconne

Message  oeildenuit le Lun 18 Avr 2011 - 13:11

Bon, ça va finir chez Merco vu qu'il est sous garanti et que pour un véhicule vérifié de A à Z, il y a quand mm qqs petits bugs...
Je veux tester mon chargeur de téléphone sur la prise 12V arrière, ça ne marche pas. J'essaye avec celui de GPS, je suis sur qu'il marche on l'a utilisé à l'avant, marche pas.
Je regarde le fusible de 15A : il est grillé. Je mets celui de la glacière qui est aussi un 15A, branche la prise allume cigare, marche pas... Je teste sur la prise allume cigare avant : marche pas non plus...
Je check et les deux fusibles 2A des allumes cigares sont grillés... Heureusement g du stock! Remplacement, teste à l'avant, ça marche. A l'arrière : marche pas. Les deux fusibles neufs de 2A ont REgrillés... Celui de 15A est toujours bon. Aucun autre fusible de grillé, j'ai vérifié tous les autres...
Ha, et dans le bouquin du Viano, ya pas les numéros de correspondance des fusibles, c'est ballot... Ou alors g vraiment mal cherché!

Comme j'arrive au bout de ma réserve de 2A, je vais noter ça dans mon carnet, à coté des réservoirs d'eau non nettoyés, du haut-parleur arrière détaché et de la batterie auxiliaire non rechargée, malgré mes demandes répétées...

Ha oui, Question HS : quand on mets la clef en position II (2), ya un truc qui se met en marche, genre ventilo ou je ne sais quoi, que j'entends vers la boite à gant, vers le boitier de fusibles quand je soulève le capot. C'est quoi? Il reste allumé mm quand je retire la clef pendant un moment.








Freiner c'est tricher Razz

Cornichon ou épi de maïs, même combat! Twisted Evil

Road trip au Canada
avatar
oeildenuit

Modèle : Viano Marco Polo 2004 2.2l CDI 84'000km A la casse cause chassis rouillé (pas d'attelage)

Subary Legacy 2l D 2010 35'000km (mars 2013) (avec attelage 1t7)

Fiat Ducato 2.8l JTD 2002 60'000km (mars 2013) Hymer swing (avec attelage 2t normalement)
Motorisation : Epi de maïs :P

http://simonsonia.unblog.fr

Revenir en haut Aller en bas

Re: Prise 12V arrière qui déconne

Message  snowsyl le Lun 18 Avr 2011 - 13:21

Ouais moi ça me fait halluciner pour un véhicule neuf !!!! Inadmissible au prix de la bête ! Pour le bruit de ventilo , rien de grave, c est le chauffage résiduel : il fait du bruit a l arrêt pendant 5 min , tu peux le mettre en route l hiver après avoir arrêté le moteur pour faire rentrer la chaleur de celui ci dans l habitacle ( bouton en haut a droite ) bon courage bye








Le berger skieur
avatar
snowsyl

Modèle : Vieux WV T4 multivan bleu allemand lol !

Revenir en haut Aller en bas

Re: Prise 12V arrière qui déconne

Message  oeildenuit le Lun 18 Avr 2011 - 13:26

Ho il est pas neuf, heureusement... Enfin, 60'000kils, en rodage quoi...

Merci pour l'info du chauffage Wink

Et toi tu as eu tes photos? Sinon je te les fais demain, de derrière le tableau Wink








Freiner c'est tricher Razz

Cornichon ou épi de maïs, même combat! Twisted Evil

Road trip au Canada
avatar
oeildenuit

Modèle : Viano Marco Polo 2004 2.2l CDI 84'000km A la casse cause chassis rouillé (pas d'attelage)

Subary Legacy 2l D 2010 35'000km (mars 2013) (avec attelage 1t7)

Fiat Ducato 2.8l JTD 2002 60'000km (mars 2013) Hymer swing (avec attelage 2t normalement)
Motorisation : Epi de maïs :P

http://simonsonia.unblog.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum