Ouverture du robinet ne déclenche pas la pompe

Aller en bas

Ouverture du robinet ne déclenche pas la pompe Empty Ouverture du robinet ne déclenche pas la pompe

Message  Lolodelattre Mer 17 Fév 2021 - 14:14

Bonjour,
petit pb avec le robinet de mon Marcopolo 2010.
Quand j'ouvre le robinet la pompe ne se déclenche pas. La pompe n'est pas HS puisque la douche la fait fonctionner.
J'ai vérifié les cosses, elles sont bien branchées.
Est-ce mon robinet qui est mort ?
Merci pour vos suggestions.
Lolodelattre
Lolodelattre

Modèle : Viano Marcopolo de 2010.
Motorisation : V6 3.0

Revenir en haut Aller en bas

Ouverture du robinet ne déclenche pas la pompe Empty Re: Ouverture du robinet ne déclenche pas la pompe

Message  pascal83550 Mer 17 Fév 2021 - 15:45

bonsoir,
Il faudrait vérifier le connecteur "du robinet" (il faut enlever le premier tiroir, le câble passe en haut du réservoir d'eau grise, le connecteur est sur la gauche, à 15 cm environ du robinet) Wink
Sinon c'est le "switch" dans le robinet, (cela se démonte) Wink

Pascal
pascal83550
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Ouverture du robinet ne déclenche pas la pompe Empty Re: Ouverture du robinet ne déclenche pas la pompe

Message  Lolodelattre Jeu 18 Fév 2021 - 0:20

Merci Pascal, je regarde ça ce soir !
Lolodelattre
Lolodelattre

Modèle : Viano Marcopolo de 2010.
Motorisation : V6 3.0

Revenir en haut Aller en bas

Ouverture du robinet ne déclenche pas la pompe Empty Re: Ouverture du robinet ne déclenche pas la pompe

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum