Problème sur BVA - Acquisition d'un Vito 110 toit relevable

Aller en bas

Problème sur BVA - Acquisition d'un Vito 110 toit relevable Empty Problème sur BVA - Acquisition d'un Vito 110 toit relevable

Message  jmy&milena le Dim 19 Mai 2019 - 12:35

Bonjour !

Nous souhaiterions changer de fourgon, et nous avons été voir un Vito F 110 Boite de Vitesse Automatique, équipé Westfalia (avec un magnifique toit relevable !)

Il est de 1999, il a 299 830km, et le CT est OK.

Pas mal d'entretien de fait dont : la culasse + le joint en 2015, Le radiateur moteur, la pompe à eau, le condensateur climatisation en 2015, l'alternateur en 2017 et la batterie en 2019. Pas de rouille perforante sur le châssis. le propritaire a fait environ 10 000km en 4ans.

PAR CONTRE :

Il a a un problème avec la BVA. Seule la troisième et la marche arrière s'enclenche.

Après un peu d'investigation, il y aurait plusieurs pistes :

Le propriétaire actuel nous a dit avoir fait un cours-circuits en voulant démarrer par câble le fourgon. Suite à cela, le problème est apparu.

Après avoir parcourus les internets nous pensons à un fusible de cramé, ou une sécurité/mode dégradé qui s'est enclenché ou un problème sur la platine de passage de vitesse (mais pas de signe annonciateur).

Mon conjoint est mécanicien de loisir, et nous pensons être tombé sur une bonne affaire (7600€).

Qu'en pensez-vous ? (forcément c'est du rapide Wink )

PS : Boite de vitesse automatique à 4 rapports.
jmy&milena
jmy&milena

Modèle : Actuellement :
Vito 112 cdi

En prévision :
Vito F 110 TD BVA équipé Westfalia

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum