probléme affichage reservoir sur écran central

Aller en bas

probléme affichage reservoir  sur écran central  Empty probléme affichage reservoir sur écran central

Message  dentimer le Jeu 28 Mar 2019 - 4:21

Bonjour Probléme affichage sur console centrale reservoir eau propre et usée clignote !!? (je precise qu'ils sont vide !) impossible d'arreter le clignotement
pourquoi ?

d'avance merci

Dentimer
avatar
dentimer

Modèle : Viano Marco Polo blue effirency de 2012 2,2 dci, boite manuel i gris métallisé (plus options)
Motorisation : 2,2 dci boite manuel

Revenir en haut Aller en bas

probléme affichage reservoir  sur écran central  Empty Re: probléme affichage reservoir sur écran central

Message  penkalet le Jeu 28 Mar 2019 - 12:35

La sonde est-elle correctement branchée ? En fait il faut vérifier les 2 sondes (eau propre et eau usée). Vérifier également les fusibles. Vérifier également que les flotteurs coulissent bien. Après si la sonde est défectueuse ça clignote ...

Bref quand ça clignote sur la console centrale cela signifie que tu as un pb de sonde What a Face (mais ça peut être seulement un pb de contact/branchement ...)
penkalet
penkalet

Modèle : Viano Marco Polo V6 Beige Sanidine
Motorisation : V6 3.0 L CDI

Revenir en haut Aller en bas

probléme affichage reservoir  sur écran central  Empty probléme affichage reservoir sur écran central

Message  dentimer le Jeu 28 Mar 2019 - 12:45

Merci pour ces informations i je vais surtout regarder de prés les flotteurs des différents réservoirs .
avatar
dentimer

Modèle : Viano Marco Polo blue effirency de 2012 2,2 dci, boite manuel i gris métallisé (plus options)
Motorisation : 2,2 dci boite manuel

Revenir en haut Aller en bas

probléme affichage reservoir  sur écran central  Empty Re: probléme affichage reservoir sur écran central

Message  pascal83550 le Jeu 28 Mar 2019 - 13:09

Bonsoir
dentimer a écrit:Merci pour ces informations i je vais surtout regarder de prés les flotteurs des différents réservoirs .

Pour déterminer la sonde défectueuse, c'est facile avec un multimètre Wink
tu déconnecte la sonde, et tu connecte (coté sonde) le multimètre en position ohmmètre, et tu doit pouvoir lire en fonction de la position du flotteur, de 0 ohm (flotteur en haut, réservoir plein), et environ 7 kilo ohm quand le flotteur est en bas (réservoir vide)

Nb : commence par la sonde du réservoir d'eau propre, l'accès est plus facile
C'est un peu galère la sonde du réservoir d'eau sale (il faut que le réservoir soit plein pour pouvoir sortir la sonde, sinon le flotteur "bloque" la sortie de la sonde

Nb 2 : je confirme pour le faux contact sur le connecteur de la sonde d'eau sale (j'ai eu le problème Wink )

Pascal

pascal83550
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

probléme affichage reservoir  sur écran central  Empty Re: probléme affichage reservoir sur écran central

Message  dentimer le Jeu 28 Mar 2019 - 14:46

Merci pour ce plus , de précisions "Pascal 83"
avatar
dentimer

Modèle : Viano Marco Polo blue effirency de 2012 2,2 dci, boite manuel i gris métallisé (plus options)
Motorisation : 2,2 dci boite manuel

Revenir en haut Aller en bas

probléme affichage reservoir  sur écran central  Empty Re: probléme affichage reservoir sur écran central

Message  DLO le Dim 12 Mai 2019 - 3:07

Hello

J'ignore si ton problème est réglé mais dans mon cas avec symptôme similaire, c'était le flotteur de la jauge d'eau "propre" qui était resté coincé en position haute. Il m'a suffit d'extraire partiellement la sonde (un peu ch*** d'accès par le placard sous l'évier / table de cuisson, mais rien d'insurmontable), de faire bouger le flotteur pour qu'il coulisse à nouveau librement - il avait du se mettre de travers ou je ne sais quoi pour se bloquer - et depuis, plus aucun soucis, jauge et afficheur fonctionnent parfaitement.

Avec un poil de chance, il en sera de même pour toi et ce sera vite réglé. Smile
DLO
DLO

Modèle : Viano Marco Polo
Motorisation : 3.0 CDI

Revenir en haut Aller en bas

probléme affichage reservoir  sur écran central  Empty Re: probléme affichage reservoir sur écran central

Message  penkalet le Dim 12 Mai 2019 - 10:56

Si c’est au niveau du revoir sous l’evier c’est celui des eaux usées Wink (effectivement pas très facile d’acces)

Celui de l’eau propre est sous le placard arrière (plus accessible)
penkalet
penkalet

Modèle : Viano Marco Polo V6 Beige Sanidine
Motorisation : V6 3.0 L CDI

Revenir en haut Aller en bas

probléme affichage reservoir  sur écran central  Empty Re: probléme affichage reservoir sur écran central

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum