Salut tout le monde!

Aller en bas

Salut tout le monde!

Message  CarAlbChlo le Mer 10 Oct 2018 - 0:10

Voilà c'est fait! Notre "camion" dort déjà dans notre garage! Youhouuu!
C'est un MP Westfalia version 4Matic datant de 2007 avec 130K Km, idéal pour la montagne (on habite Grenoble!). On l'a acheté d'occase à un bordelais qui pendant 2 ans ne l'a pas utilisé Mad
Du coup, on compte bien en profiter avec ma femme et ma fille de 4 ans pour partir en badrouille, montage, voyage, etc. et lui donner une deuxième vie!
Il nécessite un peu de remise au propre mais il est en bon état général. En me renseignant un peu sur le net, je suis tout de suite tombé sur ce forum et ça m'a semblé une évidence qu'il fallait absolument faire parti de la communauté.
Alors nous voici!

Coucou à tout le monde et à bientôt sur le superforum!
avatar
CarAlbChlo

Modèle : MP 2.2 cdi 4Matic

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  AAlain le Mer 10 Oct 2018 - 1:42

Bienvenue sur le forum !

La camion n'a pas du tout roulé pendant 2 ans ? Evil or Very Mad
Oups... pas bon ça.
avatar
AAlain

Modèle : Viano Marco Polo, bleu métallisé, année 2007, avec notice et carnet d'entretien en allemand.
Motorisation : 2.2 CDI, norme Euro 4, vignette crit'air 3

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  Pyrou le Mer 10 Oct 2018 - 2:45

Bienvenue parmi nous cheers

Le fait qu'il ait été immobilisé 2 ans nécessite une révision générale et vérification des batteries notamment l'aux. qui est probablement essorée...

Bonne route.
avatar
Pyrou

Modèle : Marco Polo Bleu Jaspe
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  Millepattes le Mer 10 Oct 2018 - 3:53

Bonjour et bienvenue avec nous

Bon déjà les amis t'ont dit qu'il te fallait faire un peu attention après une immobilisation assez longue, et en particulier pour les batteries.
Bon rien n'est perdu! J'ai vu des batteries repartir après de telles immobilisations. La première chose à faire c'est de les recharger cette fois ci environ 48 h avec le chargeur du camion. Tu nous dit quelle tension tu vois avant le lancer la charge et quelle tension tu vois 24 h une fois la charge arrêtée. On te dira ce qu'on en pense.
Millepattes
PS: t'as déjà fait le voyage Bordeaux Grenoble avec ?








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  DOC le Mer 10 Oct 2018 - 4:30

Bienvenue cheers
Oui tu fais connaissance avec le top forum clown
Embarassed Sauf qu'ils vont te faire pâlir avec les trucs à faire dessus Razz
Na , oui fais ce qu'ils te disent ET perso je dirai (après avoir fait une révision complète vidange etc .....) de rouler avec AVANT de partir en grosses vadrouilles Twisted Evil
Cela te permettra de faire fonctionner les freins , la mécanique en générale ainsi que tout l'électrique embarqué Wink
Comme ça , quoiqu'il arrive (en espérant pas ) tu as le temps de faire ou faire faire What a Face








avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  fmu le Mer 10 Oct 2018 - 6:42

Bienvenue ici et aux alentours de Grenoble.

fmu .. from Grenoble en 4matic aussi !
avatar
fmu

Modèle : Classe V MP 250d 4matic

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  CarAlbChlo le Mer 10 Oct 2018 - 10:26

Merci à tous pour la bienvenue!

je sais, 2 ans sans trop rien faire = pas terrible, mais bon, faut bien partir sur quelque chose!
En tout cas, le premier diagnostique me semble assez simple: va falloir se frotter à la batterie auxiliaire. Je m'explique:

> Tension avant la charge : rien, l'unité centrale n'arrive même pas à s'afficher
> Tension avec le moteur en marche: 14V et là tout semble marcher (bon c'est déjà ça)
> Branchement sur secteur 220V : après 24h rien, toujours pareil, unité centrale noire. Si j'allume le moteur, je détecte bien le symbole de prise sur secteur......

Ma première conclusion (mais j'ai pas encore creusé la question): la batterie aux semble KO ou bien il y a un fusible qqpart qui m'empeche de recupérer le 220V (ah oui jai oublié: branché sur secteur ma prise intérieure 220V ne marche pas) ..... peut être un problème du chargeur.

Je crois que je suis bon pour un tour du forum en profondeur! Arrow

A++
avatar
CarAlbChlo

Modèle : MP 2.2 cdi 4Matic

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  Uno31 le Mer 10 Oct 2018 - 10:57

CarAlbChlo a écrit:
Ma première conclusion (mais j'ai pas encore creusé la question): la batterie aux semble KO ou bien il y a un fusible qqpart qui m'empeche de recupérer le 220V (ah oui jai oublié: branché sur secteur ma prise intérieure 220V ne marche pas) ..... peut être un problème du chargeur.

As-tu vérifié que le disjoncteur intérieur situé derrière le siège conducteur est bien en position ON ?
avatar
Uno31

Modèle : MP 2011 Gris Silex

Motorisation : 2.2L BVM 163 CV... surtout en descente !

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  gasty le Mer 10 Oct 2018 - 10:59

CarAlbChlo a écrit:Si j'allume le moteur, je détecte bien le symbole de prise sur secteur......

Mla batterie aux semble KO ou bien il y a un fusible qqpart qui m'empeche de recupérer le 220V (ah oui jai oublié: branché sur secteur ma prise intérieure 220V ne marche pas) ..... peut être un problème du chargeur.

Mon avis, si tu as le symbole de prise sur secteur qui s'affiche c'est que le 220 V arrive et le chargeur fonctionne.
Ta batterie KO c'est fort probable .
Pour ta prise intérieur, son alimentation ne passe pas par le chargeur, il y a eu un sujet la dessus il n'y a pas longtemps....faudrait retrouver, c'est pas grand chose...

Bienvenue à toi !
avatar
gasty

Modèle : viano marco polo 2.2 CDI (150CV)
Motorisation : viano marco polo 2.2 CDI (150CV)

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  vtxbe le Mer 10 Oct 2018 - 11:25

a mon tour de te souhaiter welcome on board et plein de bonnes escapades avec le MP .

A part pour les batteries, t'en fais pas trop avec un arrêt de 2 ans. C'est moins usant que de faire 100.000km en deux ans ...
avatar
vtxbe

Modèle : Mercedes James Cook NCV3

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  DOC le Mer 10 Oct 2018 - 12:31

]branchement sur secteur 220V : après 24h rien, toujours pareil, unité centrale noire. Si j'allume le moteur, je détecte bien le symbole de prise sur secteur......


scratch Bizarre ton truc
Shocked pale Perso, je dirai que j'oserai PAS laisser le 220 v ET mettre le moteur en marche pale pale Tu prends un sacré risque avec ton chargeur embarqué Embarassed
L'idéal (enfin peut être pas vu que le maître ...... en a parlé ) perso, j'aurai plutôt sorti la batterie ET chargé avec un autre chargeur que celui du véhicule QUI est surement plus fragile aussi What a Face










avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  CarAlbChlo le Mer 10 Oct 2018 - 12:55

Merci encore pour les messages de bienvenue et pour les différentes pistes!

C'est vrai que cette historie de 220V est un peu étrange car le disjoncteur derrière le conducteur est bien en ON mais je ne vois vois pas le symbole sur la console ni reçois du jus à l'intérieur du véhicule/moteur a l'arrêt.
La prochaine étape que j'envisage est le démontage de la batterie Aux et son chargement avec un chargeur externe, j'ai un peu le sentiment que tout ça est un peu lié au fait que la batterie aux est KO.

Je vous tiendrai au courant de mes avancées....

@jmu: tu as un garagiste spécialisé Westfalia à Grenoble ou à proximité?Merci!
avatar
CarAlbChlo

Modèle : MP 2.2 cdi 4Matic

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  DOC le Mer 10 Oct 2018 - 13:02

tu as bien du courant sur la prise à coté du disjoncteur au moins Question








avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  CarAlbChlo le Mer 10 Oct 2018 - 13:19

non non, justement j'ai pas de jus sur cette prise non plus......... Sad
avatar
CarAlbChlo

Modèle : MP 2.2 cdi 4Matic

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  DOC le Mer 10 Oct 2018 - 13:32

CarAlbChlo a écrit:non non, justement j'ai pas de jus sur cette prise non plus......... Sad
Ben voilà, c'est déjà beaucoup plus clair Very Happy
Ok, je ne vais te dire QUE c'est ceci ou cela car je n'ai pas toute la configuration en tête (on va te répondre dans peu Laughing )
MAIS pour moi, regarde alors (comme tu dis que ton disjoncteur est bien sur "on" ) la prise que tu mets dans ton cam (la bleu )
Oui, procède pas étape Wink
1) tu as bien du courant chez toi Razz
2) la prise bleu avant de la brancher , tu as bien du courant dessus Question
3) la prise sur ton véhicule , voir s'il n'y a pas un fil coupé (par contre Embarassed comment y accéder SANS tout démonter Embarassed désolé sais pas ) on va attendre la réponse des pros car je suis sur qu'on peut aussi tester qq part près du chargeur en dessous du frigo mais ...............où ? , je ne veux pas te faire faire de bêtise ok Neutral
Du coup ben comme dit Millepattes sur les batteries, essai de la sortir ET charger avec un autre chargeur car là surement que ton camion a encore un autre problème (ok peut être pas grave non plus c'est tout ce que je te souhaite Wink )
Si ta batterie "reprend" vie , ben tu feras les premiers essais avec pour tout vérifier mais il y a de grandes chances qu'il te faudra quand même la changer
As tu une idée des années de tes batteries ?? moi , j'ai bien dû les remplacer ET soit disant qu'elles n'étaient pas "trop "vieille ok cette de la cellule n'était toute façon PAS la bonne Evil or Very Mad








avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Salut tout le monde!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum