Perte puissance+ fumée noire

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Perte puissance+ fumée noire

Message  Epicuro le Dim 25 Nov 2018 - 23:05

DOC a écrit:@ Epicuro
Ok , peut être mais perso, je suis content que le garage me l'a fait sur une voiture, elle tourne nickel ET consomme moins depuis
En plus CT OK car contre visite justement pollution Wink

Dans ces cas la bien sur que le traitement est bénéfique Smile . Dans mon cas je préfère nettoyer un max en manuel et si le cas ce présente, je serais certainement dans l'obligation de le faire. Par contre je me dis qu'avec un pré nettoyage le pot catalytique me remerciera, car c'est lui au final qui reçoit tout.
Ps ton avatar et ta signature me font trop rire Very Happy

Epicuro


Revenir en haut Aller en bas

Re: Perte puissance+ fumée noire

Message  Epicuro le Jeu 29 Nov 2018 - 1:10

Afin de finaliser ce post je vous met un lien pour comprendre la cause de mes soucis https://www.youtube.com/watch?v=BhMI7ZXpPGw . Le problème est réglé, le collecteur est tapissé d'huile ce qui bouche la durite de capteur de pression, par contre la cause non. Je vais donc monter un récupérateur de vapeur d'huile et ainsi éviter que cela ne se reproduise. Le tout accompagné d'un nettoyage moteur complet. J'espère que cela vous permettra de mieux comprendre. En espérant avoir pu contribuer à la santé de vos moteurs, et vous épargner ces déboires... Bonne journée Very Happy








Nul n'a plus tort que celui qui croit avoir raison...
avatar
Epicuro

Modèle : Vito F année 2003
Motorisation : 112 cdi

Revenir en haut Aller en bas

Re: Perte puissance+ fumée noire

Message  DOC le Jeu 29 Nov 2018 - 12:49

Salut
Pour info, ma voiture n'avait QUE de la suie sèche , pas une tache d'huile Wink








Le futur n'est que celui que l'on écrit Wink
avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: Perte puissance+ fumée noire

Message  Epicuro le Mer 5 Déc 2018 - 0:36

DOC a écrit:Salut
Pour info, ma voiture n'avait QUE de la suie sèche , pas une tache d'huile Wink

Arf là je ne peux pas trop te dire je suis plutôt sur mon 112 cdi. Peut être en lien avec l'huile brulée, des sous régimes fréquents...
Pour ceux que ça intéressent un post sur la méthode de réinitialisation manuelle de l'ECU, il y a aussi la méthode pour les 639. Le mien a un défault enregistré qui déclenche encore une coupure de temps en temps dans des circonstances bien particulières (en montée), j'ai trouvé un post avec plusieurs cas similaire, l'ECU a enregistré un défaut provenant du capteur de surpression, et dès que les conditions se présentent l'ECU coupe le turbo.
Voici le lien réinitialisation 638  https://www.benzworld.org/forums/v-class/1650892-vito-112cdi-ecu-reset.html  en dessous il y les liens pour 639
Je viens de le trouver et attend ma traductrice (suis nul en anglais) pour tester tout ça Wink. Si ça ne marche pas j'ai trouvé une méthode plus basique, je vous tiendrais au courant...
Bonne journée
Traduction->tourner la clef position préchauffage, appuyer deux fois sur le bouton km, couper le contact. Presser et maintenir le bouton km et remettre en position préchauffage, après 10 secondes l'écran se réinitialise et on entend un bip, relâcher le bouton km. Couper le contact. A la remise du contact vous devriez entendre un bip.
Me reste plus qu'a aller faire les tests sur le terrain...








Nul n'a plus tort que celui qui croit avoir raison...
avatar
Epicuro

Modèle : Vito F année 2003
Motorisation : 112 cdi

Revenir en haut Aller en bas

Re: Perte puissance+ fumée noire

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum