Clim en panne

Aller en bas

Clim en panne

Message  JLdu50 le Sam 22 Sep 2018 - 16:15

Petit résumé de mes soucis:
Septembre 2017, climatisation ne fonctionne pas à l’arriere, et peu efficace à l’avant, je passe chez mon Mercedes habituel pour changer la vitre latérale fracturée sur le parking de Nice et signale ce nouveau soucis et on me propose de revoir le problème au printemps ...
Le véhicule restant en hivernage sous abris pendant l’hiver.
Juin 2018 révision À et vérification clim, facture de 700€ , mais le frigo est en panne ( platine électronique hs ) ça attendra car le devis de réparation frigo avoisine aussi les 700€.

Je pars donc en vacances un mois plus tard avec bagages, femme, enfant et petit enfant et m’apercois rapidement que la clim ne fonctionne plus, je fais un crochet chez Mercedes qui constate que la recharge n’a pas tenu .
Il y a une fuite et il n’ont plus de liquide en me précisant qu’une autre station de recharge n’acceptera pas d’intervenir sur un système vide .
Nous partons donc vers le sud dans la canicule ...
De retour un mois plus tard ( refus d’intervention avéré chez nortoto de St Raphael), je confie mon Marco à Mercedes qui était intervenu en juin:
Changement du condensateur ( radiateur de clim) et facture de 500€ avec un geste commercial (recharge offerte).
Nous repartons dans quelques jours avec Marco en espérant que les soucis de clim sont enfin réglés.
Reste à réparer ou changer le frigo ! Et essayer notre nouveau Marcopopo...
avatar
JLdu50

Modèle : Marco Polo V6 2007

Revenir en haut Aller en bas

Re: Clim en panne

Message  DOC le Dim 23 Sep 2018 - 0:38

Salut
Hébé, Crying or Very sad Ouais c'est pas top le prix
Moi, j'ai eu de la chance quand j'ai fait recharger la clim pendant des vacs comme elle était tombé en panne ET qu'on c'est dit ok au bout de ....10ans faut faire une rechage
Un garage que j'ai croisé sur la route a bien voulu regardé , il m'a dit que oui c'est possible mais qu'il aurait souhaité avoir le véhicule pour bien diagnostiquer ce qui était impossible pour nous
Il a donc fait une recharge avec un appareil spécifique 'plus d'une heure affraid ) ET en final il a dit que c'est assez curieux car il ne manquait QUE très peu de gaz MAIS ça fonctionnait cheers Comme BON professionnel qu'il était, il a quand même injecté un traceur avec le produit en me disant QUE s'il y avait une fuite , ceux qui regarderaient pourrait voir d'où le produit sort (grave à une lampe ?? truc UV sais plus Embarassed )
Ouais 20 mn plus tard rebelote
Matin R.A.S. et dès que bien chaud affraid
Bref de retour , merco n'a rien trouvé et moi j'ai bien nettoyé l'avant et je touche du bois ça a l'air d'aller mais !!!!!!!!!!
a suivre








avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum