glaciere ne fonctionne pas

Aller en bas

glaciere ne fonctionne pas Empty glaciere ne fonctionne pas

Message  cabrio86 le Mar 26 Juin 2018 - 6:34

Bonjour
Nouveau sur le forum puisque nouveau proprio d'un viano marco polo 2,2 de 2004 , l'icone de la glaciere s'éteint toutes les dix secondes et je n'entends rien et bien sur il n'y a pas de refroidissement . Je viens de remarquer aussi que les deux éclairages rectangulaires lateraux ne fonctionnent plus non plus , et la batterie auxiliaire a l'air de charger , par contre à l'affichage je n'ai que la première et la dernière barre qui apparaissent . What is it ? Merci de votre aide .
cabrio86
cabrio86

Modèle : marco polo 2,2 cdi auto de 2004

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  JLdu50 le Mar 26 Juin 2018 - 7:05

Bonjour Cabrio, bienvenue ici, n’oublie pas de te présenter si cela n’à pas été fait.
Pour le frigo je suis moi même confronté à ce soucis depuis mon dernier voyage dans le sud.
Il y a beaucoup de réponses que tu pourras trouver dans la rubrique « froid », je suis en train de les expérimenter..
Essai de contrôler déjà ton fusible frigo accessible en avançant à fond ta banquette.
Il est en 3ème position en partant de l’avant, au dessus du levier de vidange eau.
S’il est bon, il y en a un autre mais vers le compresseur ( il faut démonter le panneau du frigo) j’en suis là 😬.
Pour l’éclairage, moi c’etait des fils cassés aux interrupteurs.
Bonne recherche
JLdu50
JLdu50

Modèle : Marco Polo Viano 2007
Motorisation : V6 Diesel

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  DOC le Mar 26 Juin 2018 - 9:46

Salut
vérifie aussi QUE ta batterie aux EST encore en bon état , oui même si elle "charge" est ce qu'elle prend la charge ?
Perso je la sortirai ferai une recharge complète avec un "bon" chargeur externe , contrôle de la charge ensuite et voir aussi un peu après repos ce qu'elle te donne
SI c'est elle qui est fatiguée, je dirai que c'est le moindre mal (ok façon de parler ) Wink








Le voyage à travers le temps j'en connais un rayon mais je suis incapable de vous dire SI c'était le futur ou le passé Embarassed
DOC
DOC

Modèle : trop beau
Motorisation : avec un V comme "voler"

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  AAlain le Mer 27 Juin 2018 - 1:05

Bonjour,

Sur la console Westfalia, si tu as seulement la première et la dernière barre qui s'affichent, cela signifie qu'il y a aucun appareil qui tire sur la batterie auxiliaire.
Ce n'est donc pas une anomalie. Cela signifie en revanche que ton frigo ne marche pas du tout (aucune consommation électrique).

AAlain
AAlain

Modèle : Viano Marco Polo, bleu métallisé, année 2007, avec notice et carnet d'entretien en allemand.
Motorisation : 2.2 CDI, norme Euro 4, vignette crit'air 3, 206 g de CO2/km

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  DOC le Mer 27 Juin 2018 - 9:48

scratch Pas de conso ?? ben il dit que le frigo (voyant sur la console ) s'allume mais reste pas Shocked
ça pourrait pas être du coup par cause d'un "manque" de courant ?? Crying or Very sad








Le voyage à travers le temps j'en connais un rayon mais je suis incapable de vous dire SI c'était le futur ou le passé Embarassed
DOC
DOC

Modèle : trop beau
Motorisation : avec un V comme "voler"

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  penkalet le Mer 27 Juin 2018 - 12:09

Moteur en route ou branché sur le 220V ça serait étonnant (et comme il dit que visiblement la batterie aux recharge bien c'est qu'il a dû essayer comme ça ...) d'ailleurs moteur démarré pas non plus de "barres" sur la console ...

Le mieux est de nous dire quelle tension indique la console, ça permettra d'éliminer quelques hypothèses. Et si possible à plusieurs moments (moteur en route, moteur éteint, x heures plus tard, frigo "en route" ou pas ...)

Évidemment vérifier les fusibles ...
penkalet
penkalet

Modèle : Viano Marco Polo V6 Beige Sanidine
Motorisation : V6 3.0 L CDI

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  DOC le Mer 27 Juin 2018 - 12:42

Oui ok mais comment expliquer que le voyant ne reste pas ?? ok je sais pas mais perso j'aurai tendance à dire le voyant reste MAIS le frigo ne fonctionne pas là j'arriverai "mieux" à suivre Shocked  truc de ouff encore ça scratch
pareil pour les lumières ?? ça serait bien étonnant que les deux en même temps non ?
ok ok SI il n'a PAS vérifié les fusibles là je suis d'accord MAIS si'l nous demande des conseils , je pense qu'il a dû regarder ça Embarassed
study C'est vrai aussi que des fusibles , y en a partout Mad , alors delà à en louper un argh
Neutral  Bien curieux de savoir cette m........... de panne moi Embarassed
affraid D'ailleurs , je vais aller mettre un petit coup de charge au mien Ok que j'ai tjrs encore 12.9 sur la console mais ça fait scratch un peu plus de 17 jrs qu'il dort Embarassed Sad
Toute façon j'ai une bricole à y faire, oui coller des trucs de rangements clown








Le voyage à travers le temps j'en connais un rayon mais je suis incapable de vous dire SI c'était le futur ou le passé Embarassed
DOC
DOC

Modèle : trop beau
Motorisation : avec un V comme "voler"

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re

Message  cabrio86 le Mer 27 Juin 2018 - 14:21

J'ai verifie tous les fusibles mais il parait qu'il y en a un derriere la protection du moteur de la glaciere . Quelqu'un peut m'expliquer ou exactement ? Merci et peut il y avoir un rapport entre la glaciere et les deux lampes qui ne fonctionnent plus ?
cabrio86
cabrio86

Modèle : marco polo 2,2 cdi auto de 2004

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  DOC le Mer 27 Juin 2018 - 14:40

A tu fais ce que Penk proposait ? Oui histoire d'en savoir plus ET que quand un des pros en la matière passe sur le fofo , aura déjà qqs infos pour faire un petit diagnostic Wink
Mets nous ce que ça donne Surprised








Le voyage à travers le temps j'en connais un rayon mais je suis incapable de vous dire SI c'était le futur ou le passé Embarassed
DOC
DOC

Modèle : trop beau
Motorisation : avec un V comme "voler"

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Suite glacière

Message  cabrio86 le Mer 4 Juil 2018 - 8:26

Je sors de chez un électricien auto la glacière est HS et je suis passé chez mercedes je peux en acheter une pour ........2900euros !!!!!!
Je viens d'écrire au mandataire qui a ramené le véhicule d' Allemagne pour lui signifier mon courroux , pour lui demander de règler le problème car cenon fonctionnement n'apparaissait pas sur l'annonce et lui n'a pas fait son boulot puisqu'il n'a pas vérifier cette p.. de glacière avant de me ramener le Viano .
Tous vos conseils sont bienvenus . Merci
cabrio86
cabrio86

Modèle : marco polo 2,2 cdi auto de 2004

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  Invité le Mer 4 Juil 2018 - 9:01

je ne sais pas si elle est compatible/adaptable : https://www.vwbusshop.de/epages/GuenzlClassicParts.sf/de_DE/?ObjectPath=/Shops/GuenzlClassicParts/Products/701070502C
Anonymous
Invité
Invité


Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  Invité le Mer 4 Juil 2018 - 11:31

Sinon, chez Dometic (anciennement waeco), y a le CB36 (36 litres) ou le CB40 (40 litres) qui sont des réfrigérateurs coffre intégrables.... En vente notamment chez Narbonne accessoires


Ou chez Indel, un coffre 41litres
Anonymous
Invité
Invité


Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  vtxbe le Ven 6 Juil 2018 - 22:45

MB n'est pas le champion des installations typiques Westfalia; on a tous constaté qu'ils changent vite les pièces sans même savoir d'où vient le problème ou de tenter une réparation.
lis les post à ce sujet, il y a pas mal d'infos la dessus et en tous cas commencer par avoir une alimentation électrique irréprochable.
vtxbe
vtxbe

Modèle : Mercedes James Cook NCV3

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Glaciere refonctionne mais ..... mal

Message  cabrio86 le Lun 5 Nov 2018 - 10:46

Bonjour
J'ai essayé la débrouille pour mon dépannage parce que le prix d'un échange m'a fait tres peur , d'autant plus que j'ai essaye d'avoir une glaciere neuve chez Dometic et qu'ils ne m'ont pas répondu .Donc j'ai enlevé la carte electronique puis remise et elle commençait à fumer quand je mettais le contact pour la glaciere. Donc stop ! Puis j'ai branché la glaciere en direct , sans carte donc et j'ai senti un leger demarrage . J'ai alors tout remonté et là miracle la glaciere refonctionne . Seulement elle refonctionne trop bien puisque meme en mettant le thermostat à 20degres la temperature à l'intérieur reste en dessous de zéro . Alors probleme de carte ? Qu'en pensez vous ?
cabrio86
cabrio86

Modèle : marco polo 2,2 cdi auto de 2004

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  Manudum le Lun 5 Nov 2018 - 13:13

Manudum
Manudum

Modèle : MP de 2004, 2.2 et BVA

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  JLdu50 le Lun 5 Nov 2018 - 13:18

Invité a écrit:je ne sais pas si elle est compatible/adaptable  : https://www.vwbusshop.de/epages/GuenzlClassicParts.sf/de_DE/?ObjectPath=/Shops/GuenzlClassicParts/Products/701070502C

Merci pour le lien, je vais essayer de les contacter pour avoir les dimensions ...
Je suis passé chez Narbonne accessoire (à Narbonne) mais leurs modèles ne conviennent pas d’apres les 2 vendeurs présents qui m’ont expliqué que le fabricant ne détaillait pas le frigo d’origine car « Mercedes est le seul revendeur autorisé ».sic.

Juste rentré d’un périple de 3000km après avoir échappé de justesse aux inondations de l’aire camping car de Carcassonne et arrivé à bon port je vais me re pencher sur mon frigo.
Pour info mon marcopopo maison ecolo a bien fonctionné sans odeur ...

Bonsoir à tous
JLdu50
JLdu50

Modèle : Marco Polo Viano 2007
Motorisation : V6 Diesel

Revenir en haut Aller en bas

glaciere ne fonctionne pas Empty Re: glaciere ne fonctionne pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum