Tout marche sauf code gauche !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Tout marche sauf code gauche !!!

Message  PetrusPompilius le Mer 7 Juil 2010 - 11:06

Bonjour à tous ,je suis un petit nouveau j'ai besoin d'éclairage !!!!!
c'est un Vito 110D (30 C )
Mon code gauche ne marche pas mis une ampoule neuve ...Idem,
s'agit-il d'une masse,d'un fusible,relais .... pourriez vous m'indiquer la marche à suivre
D'avance Merci

PetrusPompilius

Modèle : Vito 110 D (30 C)

Revenir en haut Aller en bas

Re: Tout marche sauf code gauche !!!

Message  Kraboubis le Mer 7 Juil 2010 - 17:22

Salut,
J'ai eu le même genre de galère avec un 112 cdi, j'ai dû acheter 3 ampoules neuves mais ça a fini par me gonfler car tu as 2 ampoules par phare et je n'arrêtais pas de les griller. Ca a fini de nuit avec les pleins phares et les veilleuses.... Le cauchemar pour les autres que je croisais et pour moi car en veilleuses, tu éclaires que dalle !!!! affraid
Du coup, je suis allé au garage pour la vidange et je leur ai demandé de jeter un oeil sur le problème. A priori, une ampoule créé un court-circuit. Cela ne m'a pas coûté bien cher et m'a évité de m'arracher les cheveux.... afro
avatar
Kraboubis

Modèle : Vito MP 112 CDI de 2000

Revenir en haut Aller en bas

Re: Tout marche sauf code gauche !!!

Message  PetrusPompilius le Jeu 8 Juil 2010 - 9:48

Bon!eh bien merci je vais changer les autres ampoules pour voir

PetrusPompilius

Modèle : Vito 110 D (30 C)

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum