CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Aller en bas

CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  vinceroutaboul le Mar 19 Déc 2017 - 3:23

Bonjour à toutes et tous,

Je viens d'acheter un Marco Polo année 2016 en Allemagne (V250, boîte auto, bleu navy) la console westfalia et tous les équipements qui y sont connectés fonctionnent uniquement quand le moteur tourne. De plus le disjoncteur (interrupteur de protection contre les courants de défaut) ne fonctionne pas : quand je mets le cavalier en position 1 et que j'appuie sur la touche de contrôle, le cavalier reste en position 1.

Je viens de voir une discussion sur un sujet similaire dans lequel le problème fait suite à un arc électrique qui s'est produit lors du changement de batterie. De mon côté je ne connais pas l'origine du souci, qui s'est manifesté dès l'origine.

J'ai juste testé tous les fusibles ils sont ok, je n'ai pas testé la batterie, je n'ai pas vraiment de compétence pour aller beaucoup plus loin, toutes idées ou expériences sont les bienvenues ...

+ une question : selon votre expérience combien de temps le chauffage stationnaire peut être utilisé avant de décharger complètement la batterie ? (malheureusement je n'ai pas eu l'occasion de tester).

D'avance merci de votre aide.
avatar
vinceroutaboul

Modèle : Viano Marco Polo V250 2016

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Victoor le Mar 19 Déc 2017 - 5:02

Bonjour,
Le véhicule est garantie 2 ans par Mercedes en principe . Aussi il est préférable de se rapprocher d'un concessionnaire. Non?
avatar
Victoor

Modèle : Marco polo classe V 220CDI 7G-TRONIC PLUS - 2017-BLUeEFF
Motorisation : 220CDI 7G-TRONIC PLUS

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Matiga34 le Mar 19 Déc 2017 - 5:11

Ça ressemble à une batterie accessoire qui ne débite aucun courant ce qui explique qu'il faut démarrer, et donc produire du jus pour que ça marche. Mais il y a sur ,e forum des spécialistes bien plus compétents que moi...
avatar
Matiga34

Modèle : mercedes viano marco polo 2013 blanc
Motorisation : 2.2 163ch

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  vinceroutaboul le Mar 19 Déc 2017 - 5:48

Victoor a écrit:Bonjour,
Le véhicule est garantie 2 ans par Mercedes en principe . Aussi il est préférable de se rapprocher d'un concessionnaire. Non?

Oui tout à fait il est sous garantie, je suis allé voir la concession Mercedes (aussi pour autre chose : voyant moteur allumé), ils m'ont dit n'avoir aucune expérience/compétence sur les équipements "camping car" et qu'il faudrait expédier le MP sur une plateforme dans un autre département, donc immobilisation longue ...
avatar
vinceroutaboul

Modèle : Viano Marco Polo V250 2016

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  sdnv le Mar 19 Déc 2017 - 6:19

J’ai eu la même chose sur un V220 et c’était la batterie de cellule défectueuse (sous le siège conducteur sur les nouveaux MP).
Concession Mercedes idem qui ne voulait pas remplacer sous garantie car accessoires camping car non référencé chez eux. A force d’insister ils l’ont changée! Mais en vérifiant à la maison, ils en ont mis une de démarrage à la place, j’ai laissé tomber, je l’ai payée et remplacée moi-même!
Mais il y a de fortes chances que ce soit cette batterie ton problème, bonne chance
avatar
sdnv

Modèle : Classe V 220 MP
(Viano MP 2.2 150ch 2010 - vendu)

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Victoor le Mar 19 Déc 2017 - 6:22

vinceroutaboul a écrit:
Victoor a écrit:Bonjour,
Le véhicule est garantie 2 ans par Mercedes en principe . Aussi il est préférable de se rapprocher d'un concessionnaire. Non?

Oui tout à fait il est sous garantie, je suis allé voir la concession Mercedes (aussi pour autre chose : voyant moteur allumé), ils m'ont dit n'avoir aucune expérience/compétence sur les équipements "camping car" et qu'il faudrait expédier le MP sur une plateforme dans un autre département, donc immobilisation longue ...

Pour info quelle est la concession contactée? .
A Saint Denis ils doivent connaître...

http://www.paris-vi.mercedes.fr/contact/nous-trouver

Si eux se disent incompétent c'est grave....
avatar
Victoor

Modèle : Marco polo classe V 220CDI 7G-TRONIC PLUS - 2017-BLUeEFF
Motorisation : 220CDI 7G-TRONIC PLUS

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Millepattes le Mar 19 Déc 2017 - 7:24

Bonjour
Bah je ne pense pas que ce soit un problème de compétence mais plutôt une question de savoir qui va se taper la prise en charge financière de la garantie...
Je confirme que ça sent ce qui t'as déjà été dit à savoir une batterie auxiliaire peut être fatiguée.
Mais pourrais tu nous dire la tension qui s'affiche sur ta console moteur éteint depuis au moins deux heures (histoire de ne pas être perturbé par une tension résiduelle de début de charge)?
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  pascal83550 le Mar 19 Déc 2017 - 7:53

vinceroutaboul a écrit:Bonjour à toutes et tous,

la console westfalia et tous les équipements qui y sont connectés fonctionnent uniquement quand le moteur tourne. De plus le disjoncteur (interrupteur de protection contre les courants de défaut) ne fonctionne pas : quand je mets le cavalier en position 1 et que j'appuie sur la touche de contrôle, le cavalier reste en position 1.


Bonjour Millepattes, ben apparemment elle ne fonctionne pas du tout la console, donc tension très faible (probablement Wink )

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  vinceroutaboul le Mar 19 Déc 2017 - 8:07

Millepattes a écrit:Bonjour
Bah je ne pense pas que ce soit un problème de compétence mais plutôt une question de savoir qui va se taper la prise en charge financière de la garantie...
Je confirme que ça sent ce qui t'as déjà été dit à savoir une batterie auxiliaire peut être fatiguée.
Mais pourrais tu nous dire la tension qui s'affiche sur ta console moteur éteint depuis au moins deux heures (histoire de ne pas être perturbé par une tension résiduelle de début de charge)?
Millepattes

En fait rien ne s'affiche sur la console tant que le moteur est éteint.
avatar
vinceroutaboul

Modèle : Viano Marco Polo V250 2016

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  vinceroutaboul le Mar 19 Déc 2017 - 8:09

sdnv a écrit:J’ai eu la même chose sur un V220 et c’était la batterie de cellule défectueuse (sous le siège conducteur sur les nouveaux MP).
Concession Mercedes idem qui ne voulait pas remplacer sous garantie car accessoires camping car non référencé chez eux. A force d’insister ils l’ont changée! Mais en vérifiant à la maison, ils en ont mis une de démarrage à la place, j’ai laissé tomber, je l’ai payée et remplacée moi-même!
Mais il y a de fortes chances que ce soit cette batterie ton problème, bonne chance

Merci, je vais aussi insister pour la leur faire changer.
avatar
vinceroutaboul

Modèle : Viano Marco Polo V250 2016

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Millepattes le Mar 19 Déc 2017 - 8:58

vinceroutaboul a écrit:

En fait rien ne s'affiche sur la console tant que le moteur est éteint.

Bonsoir
Ok maintenant c'est clair.  Laughing
Bravo Pascal pour avoir anticipé avec justesse la réponse de vinceroutaboul .

Vraiment insister sur la garantie !!!  Twisted Evil

Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  DOC le Mar 19 Déc 2017 - 10:00

Millepattes a écrit:
vinceroutaboul a écrit:

En fait rien ne s'affiche sur la console tant que le moteur est éteint.

Bonsoir
Ok maintenant c'est clair.  Laughing
Bravo Pascal pour avoir anticipé avec justesse la réponse de vinceroutaboul .

Vraiment insister sur la garantie !!!  Twisted Evil

Millepattes

Embarassed Salut ET désolé de venir vous rejoindre MAIS @ Millepattes OU Pascal bien sur Laughing , juste par curiosité , ne pourrait il pas essayer de mettre l'autre batterie (moteur) au moins pour faire le test ET aussi de ne pas se faire prendre pour ....joker...... en allant chez eux pour forcer la "garantie " scratch
Bon je dis ça et je dis rien , mais bon Shocked








MIEUX VAUT QUE JE ME CONSACRE A L'ETUDE DE L'AUTRE GRAND MYSTÈRE DE L'UNIVERS.........LES FEMMES
avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Millepattes le Mar 19 Déc 2017 - 10:26

Bonsoir
Bon DOC tu dis...tu dis.... Razz
Et tu as bien fais de dire car ça m'a fait penser qu'en général quand on a un problème on s'adresse en premier lieu à son vendeur.
Alors vinceroutaboul est ce que tu as retourné ton problème auprès de ton vendeur ?
Millepattes








Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  DOC le Mar 19 Déc 2017 - 10:31

Millepattes a écrit:Bonsoir
Bon DOC tu dis...tu dis.... Razz
Et tu as bien fais de dire car ça m'a fait penser qu'en général quand on a un problème on s'adresse en premier lieu à son vendeur.
Alors vinceroutaboul  est ce que tu as retourné ton problème auprès de ton vendeur ?
Millepattes

clown Bah encore faut il comprendre l' chpountz , peut être qu'il l'avait dit mais faut comprendre mdr ok je Arrow








MIEUX VAUT QUE JE ME CONSACRE A L'ETUDE DE L'AUTRE GRAND MYSTÈRE DE L'UNIVERS.........LES FEMMES
avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  vinceroutaboul le Mar 19 Déc 2017 - 11:04

Millepattes a écrit:Bonsoir
Bon DOC tu dis...tu dis.... Razz
Et tu as bien fais de dire car ça m'a fait penser qu'en général quand on a un problème on s'adresse en premier lieu à son vendeur.
Alors vinceroutaboul  est ce que tu as retourné ton problème auprès de ton vendeur ?
Millepattes

Oui j'ai bien expliqué le problème au vendeur, bien en détail, par email et par téléphone, en français et en anglais (non malheureusement je ne parle pas allemand). Il fait la sourde oreille, aucune réponse. A mon avis il considère que, le MP étant sous garantie constructeur, de plus ayant rempli son obligation légale allemande en donnant en plus une extension de garantie (soit disant valable en France, ça restera à vérifier après l'expiration de la garantie constructeur), il peut refiler le bébé au réseau Mercedes français. Je suis surpris par cette attitude très peu professionnelle pour des allemands, en plus une très grosse concession qui vend des dizaines de MP: http://www.torpedo-gruppe.de.

avatar
vinceroutaboul

Modèle : Viano Marco Polo V250 2016

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  vtxbe le Mar 19 Déc 2017 - 11:24

c'est toujours la même lamentable attitude avec les garanties.
Voilà un sujet où les associations de consommateurs ont encore du pain sur la planche.

Dans ton malheur, sache que quand rien ne va , c'est toujours plus facile à réparer que quand cela va à moitié où aléatoirement.
Les symptômes font penser à une batterie 100% morte mais cela pourrait aussi être une batterie débranchée par quelqu'un de bien intentionné qui a voulu la préserver de la décharge profonde en évitant de tirer dessus le courant de la console pendant plusieurs mois d'inactivité. Ou un coupe circuit ouvert ...J'ai envie d'écrire : pas bien grave même si c'est la batterie car il ne devrait pas avoir de longues et couteuses heures de m-o. J'espère ne pas vivre au pays du rêve.
avatar
vtxbe

Modèle : Mercedes James Cook NCV3

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  DOC le Mar 19 Déc 2017 - 12:34

Shocked Oui c'est pas idiot ce que dit vtxbe Very Happy regardes bien que tout soit branché , fil de masse etc ...... scratch les "pros" , y pas un fusible qq part ? oui un général ? va savoir en te souhaitant que ce soit ça cheers








MIEUX VAUT QUE JE ME CONSACRE A L'ETUDE DE L'AUTRE GRAND MYSTÈRE DE L'UNIVERS.........LES FEMMES
avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Victoor le Mar 19 Déc 2017 - 12:58

Le moteur démarré charge en priorité la batterie principale et ensuite l'auxiliaire.
Je pense que le vendeur a stoké ce véhicule plusieurs semaines, voir plusieurs mois,  avant de le vendre, sans recharger la batterie auxiliaire .
Ce qui a eu pour conséquence de détruire irrémédiablement cette batterie .

Il est bien précisé dans la notice MP de recharger au moins tous les mois  en cas de non utilisation; en tous cas de la maintenir au dessus de 10,5v. sous peine de dégât irréversible. Pensez-vous qu'un concessionnaire vendeur se préoccupe de ça? Moi, non!

On ne le répètera jamais assez surtout en période hivernale.
Selon le mois de sortie en 2016 de ce  véhicule  ( si c'est Janvier, cela fera 2 ans  à Janvier 2018) je pense qu'il sera difficile de faire accepter une garantie .
Je te souhaite que ce soit seulement une batterie à acheter:- de 200€ maxi pour être tranquille ...


Dernière édition par Victoor le Mer 20 Déc 2017 - 1:49, édité 3 fois
avatar
Victoor

Modèle : Marco polo classe V 220CDI 7G-TRONIC PLUS - 2017-BLUeEFF
Motorisation : 220CDI 7G-TRONIC PLUS

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  DOC le Mar 19 Déc 2017 - 13:22

Ouais c'est vrai aussi Embarassed
Perso, le mien j'avais vu à la visite QUE c'était celle moteur qui était faible , ils m'ont dit qu'il l'ont changé pour l'achat, oui c'est vrai car j'ai pas eu de soucis au début MAIS n'a quand même pas tenue dans le temps, tu parles , au prix que je l'ai eu CHEZ un revendeur C/C , ben ils ont fait mais sur que c'était pas une neuve , j'ai déjà changé depuis et l'aux idem quand elle a laché ,j'ai vu aussi qu'ils l'avaient changé mais du temps de l'ancien proprio qui soit était client chez eux, soit dans une autre concession C/C car c'était pas du tout une qui fallait ET de marque concessionnaire
Comme quoi ..............On est jamais mieux servi que par soit même Twisted Evil
Du coup, je suis bien curieux de savoir Suspect








MIEUX VAUT QUE JE ME CONSACRE A L'ETUDE DE L'AUTRE GRAND MYSTÈRE DE L'UNIVERS.........LES FEMMES
avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Le_p'tit_Suisse le Mer 20 Déc 2017 - 0:06

vinceroutaboul a écrit:
Millepattes a écrit:Bonsoir
Bon DOC tu dis...tu dis.... Razz
Et tu as bien fais de dire car ça m'a fait penser qu'en général quand on a un problème on s'adresse en premier lieu à son vendeur.
Alors vinceroutaboul  est ce que tu as retourné ton problème auprès de ton vendeur ?
Millepattes

Oui j'ai bien expliqué le problème au vendeur, bien en détail, par email et par téléphone, en français et en anglais (non malheureusement je ne parle pas allemand). Il fait la sourde oreille, aucune réponse. A mon avis il considère que, le MP étant sous garantie constructeur, de plus ayant rempli son obligation légale allemande en donnant en plus une extension de garantie (soit disant valable en France, ça restera à vérifier après l'expiration de la garantie constructeur), il peut refiler le bébé au réseau Mercedes français. Je suis surpris par cette attitude très peu professionnelle pour des allemands, en plus une très grosse concession qui vend des dizaines de MP: http://www.torpedo-gruppe.de.


Bonjour vinceroutaboul, si tu veux toujours contacter le vendeur en Allemagne, envoie moi un MP, je t'aiderais volontiers avec les traductions, téléphone ou autre. La langue de Goethe ne me pose aucun problème.
avatar
Le_p'tit_Suisse

Modèle : Classe V 250 Marco Polo 4matic gris et plein d'options.
Motorisation : 2.1l 190 + 14cv

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Millepattes le Mer 20 Déc 2017 - 1:32

vinceroutaboul a écrit:
Oui j'ai bien expliqué le problème au vendeur, bien en détail, par email et par téléphone, en français et en anglais (non malheureusement je ne parle pas allemand). Il fait la sourde oreille, aucune réponse. A mon avis il considère que, le MP étant sous garantie constructeur, de plus ayant rempli son obligation légale allemande en donnant en plus une extension de garantie (soit disant valable en France, ça restera à vérifier après l'expiration de la garantie constructeur), il peut refiler le bébé au réseau Mercedes français. Je suis surpris par cette attitude très peu professionnelle pour des allemands, en plus une très grosse concession qui vend des dizaines de MP: http://www.torpedo-gruppe.de.



Bonjour
Je n'y connais rien sur les obligations légales allemandes mais que dit ton contrat de vente en matière de garantie?
Millepattes









Le vin d'ici est meilleur que l'eau-delà.
avatar
Millepattes

Modèle : VMP V6 couleur mélange de blanc et noir
Motorisation : oui avec MG9 actif

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Victoor le Mer 20 Déc 2017 - 2:06

Si cela peut aider:
https://i.servimg.com/u/f62/17/33/81/71/img_e117.jpg
avatar
Victoor

Modèle : Marco polo classe V 220CDI 7G-TRONIC PLUS - 2017-BLUeEFF
Motorisation : 220CDI 7G-TRONIC PLUS

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  vinceroutaboul le Jeu 21 Déc 2017 - 11:11

Le_p'tit_Suisse a écrit:
vinceroutaboul a écrit:
Millepattes a écrit:Bonsoir
Bon DOC tu dis...tu dis.... Razz
Et tu as bien fais de dire car ça m'a fait penser qu'en général quand on a un problème on s'adresse en premier lieu à son vendeur.
Alors vinceroutaboul  est ce que tu as retourné ton problème auprès de ton vendeur ?
Millepattes

Oui j'ai bien expliqué le problème au vendeur, bien en détail, par email et par téléphone, en français et en anglais (non malheureusement je ne parle pas allemand). Il fait la sourde oreille, aucune réponse. A mon avis il considère que, le MP étant sous garantie constructeur, de plus ayant rempli son obligation légale allemande en donnant en plus une extension de garantie (soit disant valable en France, ça restera à vérifier après l'expiration de la garantie constructeur), il peut refiler le bébé au réseau Mercedes français. Je suis surpris par cette attitude très peu professionnelle pour des allemands, en plus une très grosse concession qui vend des dizaines de MP: http://www.torpedo-gruppe.de.


Bonjour vinceroutaboul, si tu veux toujours contacter le vendeur en Allemagne, envoie moi un MP, je t'aiderais volontiers avec les traductions, téléphone ou autre. La langue de Goethe ne me pose aucun problème.

Tout d'abord, merci à tous pour vos analyses et conseils, effectivement le problème est global et a l'air de se focaliser sur la batterie auxiliaire. Une question: voyez-vous un lien possible avec le disjoncteur qui ne marche pas que j'ai mentionné au début mais personne n'a rebondi là-dessus : le disjoncteur (interrupteur de protection contre les courants de défaut) ne fonctionne pas : quand je mets le cavalier en position 1 et que j'appuie sur la touche de contrôle, le cavalier reste en position.

Je viens d'avoir la concession qui me disent que la batterie auxiliaire est tout à fait ok ... et que, oui, peut-être je devrais voir avec une concession VI pour les soucis liés aux équipements camping car que eux ne maitrisent pas du tout ... je dois récupérer le MP demain, je pars en vacances et au retour je verrai ce que je fais.

Le_ptit_suisse: merci pour la proposition d'aider à communiquer avec le vendeur en allemand, je me dis que de toute façon je ne vais pas faire 900 km pour aller faire étudier le pb, mais ce qui serait intéressant est de savoir si leur garantie s'applique en France, voilà ce que dit lur doc làdessus si tu peux me le résumer en français, encore merci:



avatar
vinceroutaboul

Modèle : Viano Marco Polo V250 2016

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  pascal83550 le Jeu 21 Déc 2017 - 13:12

Bonsoir

vinceroutaboul a écrit:
   
Tout d'abord, merci à tous pour vos analyses et conseils, effectivement le problème est global et a l'air de se focaliser sur la batterie auxiliaire. Une question: voyez-vous un lien possible avec le disjoncteur qui ne marche pas que j'ai mentionné au début mais personne n'a rebondi là-dessus : le disjoncteur (interrupteur de protection contre les courants de défaut) ne fonctionne pas : quand je mets le cavalier en position 1 et que j'appuie sur la touche de contrôle, le cavalier reste en position.

Qu'est ce que tu appelle "disjoncteur", c'est la celui qui est dans le camion, qui alimente la charger de batterie du Marco Polo , et la prise interne en 220V  Question

Je viens d'avoir la concession qui me disent que la batterie auxiliaire est tout à fait ok ... et que, oui, peut-être je devrais voir avec une concession VI pour les soucis liés aux équipements camping car que eux ne maitrisent pas du tout ... je dois récupérer le MP demain, je pars en vacances et au retour je verrai ce que je fais.

Je ne sais pas comment il peut certifier que la batterie auxiliaire est OK (il a aussi une boule de cristal  clown  Suspect
il faudrait au moins que le chauffage HZ1  fonctionne, ou le frigo, ou certaine lampe (plafonnier de la porte coulissante , ou de la cuisine, ou les réglage de la banquette arrières Suspect (tout cela moteur à l'arrêt bien sur  Wink )
si rien de tous cela fonctionne , c'est que ta batterie auxiliaire est décharger (voir morte)  Wink



Pascal
nb : attention la batterie Auxiliaire sur le classe V est sous le siège conducteur , contrairement a l'ancien "Viano", elle est sous le siège passagé
Ton garage n'a peut être pas contrôlé la bonne batterie Suspect


Dernière édition par pascal83550 le Jeu 21 Déc 2017 - 13:20, édité 1 fois
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  DOC le Jeu 21 Déc 2017 - 13:15

Laughing Je pense à un truc scratch SI déjà ils n'y comprennent rien clown , ont ils au moins pris la tension sur LA BONNE batterie mdr








MIEUX VAUT QUE JE ME CONSACRE A L'ETUDE DE L'AUTRE GRAND MYSTÈRE DE L'UNIVERS.........LES FEMMES
avatar
DOC

Modèle : locomotive vapeur
Motorisation : avec ou sans les bûches compactes ?

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  pascal83550 le Jeu 21 Déc 2017 - 13:22

DOC a écrit:Laughing Je pense à un truc scratch SI déjà ils n'y comprennent rien clown , ont ils au moins pris la tension sur LA BONNE batterie mdr
je viens de pensé aussi à la même chose What a Face Suspect, si c'est cela, je pense que l'on va vraiment bien rire lol!
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Le_p'tit_Suisse le Ven 22 Déc 2017 - 1:44

vinceroutaboul a écrit:
Le_p'tit_Suisse a écrit:
vinceroutaboul a écrit:
Millepattes a écrit:Bonsoir
Bon DOC tu dis...tu dis.... Razz
Et tu as bien fais de dire car ça m'a fait penser qu'en général quand on a un problème on s'adresse en premier lieu à son vendeur.
Alors vinceroutaboul  est ce que tu as retourné ton problème auprès de ton vendeur ?
Millepattes

Oui j'ai bien expliqué le problème au vendeur, bien en détail, par email et par téléphone, en français et en anglais (non malheureusement je ne parle pas allemand). Il fait la sourde oreille, aucune réponse. A mon avis il considère que, le MP étant sous garantie constructeur, de plus ayant rempli son obligation légale allemande en donnant en plus une extension de garantie (soit disant valable en France, ça restera à vérifier après l'expiration de la garantie constructeur), il peut refiler le bébé au réseau Mercedes français. Je suis surpris par cette attitude très peu professionnelle pour des allemands, en plus une très grosse concession qui vend des dizaines de MP: http://www.torpedo-gruppe.de.


Bonjour vinceroutaboul, si tu veux toujours contacter le vendeur en Allemagne, envoie moi un MP, je t'aiderais volontiers avec les traductions, téléphone ou autre. La langue de Goethe ne me pose aucun problème.

Tout d'abord, merci à tous pour vos analyses et conseils, effectivement le problème est global et a l'air de se focaliser sur la batterie auxiliaire. Une question: voyez-vous un lien possible avec le disjoncteur qui ne marche pas que j'ai mentionné au début mais personne n'a rebondi là-dessus : le disjoncteur (interrupteur de protection contre les courants de défaut) ne fonctionne pas : quand je mets le cavalier en position 1 et que j'appuie sur la touche de contrôle, le cavalier reste en position.

Je viens d'avoir la concession qui me disent que la batterie auxiliaire est tout à fait ok ... et que, oui, peut-être je devrais voir avec une concession VI pour les soucis liés aux équipements camping car que eux ne maitrisent pas du tout ... je dois récupérer le MP demain, je pars en vacances et au retour je verrai ce que je fais.

Le_ptit_suisse: merci pour la proposition d'aider à communiquer avec le vendeur en allemand, je me dis que de toute façon je ne vais pas faire 900 km pour aller faire étudier le pb, mais ce qui serait intéressant est de savoir si leur garantie s'applique en France, voilà ce que dit lur doc làdessus si tu peux me le résumer en français, encore merci:


Ce document ne dit rien sur la couverture de garantie, par contre il est question d’un autre document que tu as reçu, et qui concerne les prestations:

Mit der Kundenkarte erhalten Sie einen zusätzlichen Ausweis Ihrer Ansprüche auf die vereinbarten Leistungen = Avec votre carte client vous recevez un autre document concenant vos droits au prestations convenues.

As-tu reçu ça? Le reste du document est du blabla concernant une vente eventuelle du véhicule et de la transmission de la garantie.
avatar
Le_p'tit_Suisse

Modèle : Classe V 250 Marco Polo 4matic gris et plein d'options.
Motorisation : 2.1l 190 + 14cv

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Victoor le Ven 22 Déc 2017 - 10:51

Tout d'abord, merci à tous pour vos analyses et conseils, effectivement le problème est global et a l'air de se focaliser sur la batterie auxiliaire. Une question: voyez-vous un lien possible avec le disjoncteur qui ne marche pas que j'ai mentionné au début mais personne n'a rebondi là-dessus : le disjoncteur (interrupteur de protection contre les courants de défaut) ne fonctionne pas : quand je mets le cavalier en position 1 et que j'appuie sur la touche de contrôle, le cavalier reste en position.

Je viens d'avoir la concession qui me disent que la batterie auxiliaire est tout à fait ok. (à mesurer en fonctionnement...la tension peut être ok mais peut chuter en intensité.)

Avez-vous essayé de raccorder au réseau 230 v à l'aide de la prise CEE 17 du van et recharger pendant 24 h la batterie auxiliaire et aussi cela peut vous permettre de contrôler le fonctionnement du disjoncteur ?
Cela vous permet aussi de diagnostiquer si la batterie conserve sa charge .
Pour info sur la garantie Mercedes en cours , elle fonctionne en France même sur Westfalia. J'ai testé.

avatar
Victoor

Modèle : Marco polo classe V 220CDI 7G-TRONIC PLUS - 2017-BLUeEFF
Motorisation : 220CDI 7G-TRONIC PLUS

Revenir en haut Aller en bas

Re: CONSOLE WESTFALIA NE FONCTIONNE QU'AVEC MOTEUR EN MARCHE

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum