-40%
Le deal à ne pas rater :
-30% sur les Baskets Nike Court Royale
33 € 55 €
Voir le deal

Vito 112 qui broute à l'accélération...

+2
a&w
bletonay
6 participants

Aller en bas

Vito 112 qui broute à l'accélération... Empty Vito 112 qui broute à l'accélération...

Message  bletonay Sam 29 Mai 2010 - 14:40

Bonjour à tous,

Après avoir parcouru les divers messages du forum, je me décide à ajouter le mien pour avoir quelques précision.

J'ai acquis un vito F112 Westfalia de février 2002 160000km.
Au bout de quelques centaines de kilomètres, des a coups à l'accélération se sont faits ressentir aux alentours des 2500trs/min.
Changement filtre GO, dose de nettoyant injecteurs... chouette ca va mieux.
Trois pleins plus tard, rebelote ca broute. Petite montée d'adrenaline et d'agacement. Par curiosité, je découpe le vieux filtre à gasoil en deux. Il est très crade une sorte de dépot gras dans celui ci. Je mets ca sur le compte du bio gasoil allemand et donc re dose de nettoyant injecteurs et re benefices.

Depuis lors c'est toujours la même chose. Un plein sur trois, dose de nettoyant pour que ca le fasse. Si je m'abstiens, le moteur se met à brouter dans une plage de régime de plus en plus large surtout quand il est sollicité en montée. Il finit même par brouter au ralenti avec des variations de régime de plus ou moins 200trs/min.

Je demande vos avis afin d'éclairer ma perplexité.
Dans les hypothèses envisagées, turbo mais peu probable vu les symptômes au ralenti, alimentation gasoil inconstante mais pourquoi cette amélioration suite aux doses de nettoyant et donc plus probablement problème d'injecteur... m.r.e.

Dans les posts consultés, j'ai trouvé des problèmes de régime max à 300trs/min mais je n'ai pas cette limitation et d'autres de calamine au niveau des injecteurs.

Si quelqu'un reconnait un problème connu dans mes explication j'aimerai avoir une idée précise de la cause de mes ennuis avant de me pointer chez MB pour un passage valise et un devis.

Au sujet de MB quelqu'un a t il déjà fréquenté les concessions de Montélimar ou orange. Les deux font les VI mais au vu des différences de compétences entre les garages, je ne voudrais pas me planter d'adresse (cf posts de ju²...)

Voila pour un premier post c'est déjà pas mal. Promis si je ne finis pas par jeter le vito du haut de ventoux y'aura une belle présentation avec des photos et tout et tout très bientôt.

Merci d'avance et rien ne vaut les 508.
avatar
bletonay

Modèle : Vito F112 2002
508D 1977


Revenir en haut Aller en bas

Vito 112 qui broute à l'accélération... Empty Re: Vito 112 qui broute à l'accélération...

Message  a&w Lun 31 Mai 2010 - 23:14

Salut,

je ne sais pas si je pourrai t'aider mais as tu envisagé les possibilités suivantes ?

- pompe d'injection haute pression défaillante (même si il semble y avoir une amélioration très temporaire avec l'additif)

- une source d'encrassement très en amont : par exemple un réservoir contenant des polluants pour ton diesel (si le filtre s'encrasse anormalement vite, ca peut être une piste à creuser)

- une fuite sur une conduite d'injection (très fréquent sur moteur autour de 150000kms. cela dit, normalement le moteur se met en défaut, mais c'est surement possible que la fuite soit minime)

- une fuite sur le circuit diesel haute pression (recherche des traces sur le moteur)

A priori, je pencherai pour la pompe hp et ce n'est pas forcement une bonne nouvelle pour ton porte monnaie. Mais le pb est assez simple à régler puisque qu'il faut "seulement" la faire changer et ton camion ronronnera de nouveau.

J'ai personnellement eu des soucis avec les conduites d'injections à la suite d'une réparation mal faite sur un injecteur hs. Depuis que c'est régler le camion fonctionne comme une horloge (200.000kms).Ici

En ce qui concerne la limitation à 3000tr/min, cela ne te concerne apparemment pas car il s'agit souvent de pb lié au turbo et particulièrement au circuit d'admission d'air.

Je ne suis pas mécano, ne fais pas changer ta pompe hp sur mon seul avis Vito 112 qui broute à l'accélération... Icon_scratch . Je te conseille de choisir un garage pour véhicule utilitaire, il sont plus compétent selon moi.

Tiens nous informé, et n'hésite pas à laisser d'autres messages ou questions sur ce post.

J'espère que tu trouveras rapidement car une fois ces soucis réglés, tu verras c'est une bonne machine (même si tu as certainement du mal à y croire en ce moment)

Willie du cours Ju
avatar
a&w

Modèle : 112 cdi marco polo
Motorisation : Dubitatif

Revenir en haut Aller en bas

Vito 112 qui broute à l'accélération... Empty Re: Vito 112 qui broute à l'accélération...

Message  traoumad Mar 1 Juin 2010 - 13:19

bletonay a écrit:


et rien ne vaut les 508.
si les 510 !! Vito 112 qui broute à l'accélération... Icon_biggrin
je pencherais aussi pour un souci d'injection ou de crépine de réservoir encrassée
ça bouche qlq part c'est sur mais ou ?






mieux vaut un qui sait que dix qui cherchent !
en jaune et contre tous !
a good post is a rotten one !
pensez a vous inscrire sur la carte des marcopolistes ceux qui ne le sont pas déjà !
traoumad
traoumad

Modèle : vito 110 CDI stylevan jaune
année 2000 CG 5 places
Motorisation : de breton

Revenir en haut Aller en bas

Vito 112 qui broute à l'accélération... Empty Re: Vito 112 qui broute à l'accélération...

Message  christophe Jeu 3 Juin 2010 - 19:36

bonjour, tu peut déja vérifié ton arrivéé de gasoil apres le filtre " tuyau translucide".au dela des 3000/tours comment se comporte le moteur.

je ne connais pas ce gasoil bio, peut etre est -il trop bio pour nos camions
"je ne sait pas pourquoi j'ai 1 petite penséé a tulipe".

est-ce un problème d'injection? fait une recherche chez "damien.mercedes"
il y a peut etre un problème similaire.
cela dit un passage chez mercos. pour détection du défault serait le plus
résonnable.tant qu'il demarre et roule.
et aussi, est ce qu'il broute tu accelere sur place.
tiens nous au courant.ça peut servir pour d'autres vitomans.
christophe
christophe

Modèle : vito112cdi F westfalia
Motorisation : encore bien

Revenir en haut Aller en bas

Vito 112 qui broute à l'accélération... Empty Re: Vito 112 qui broute à l'accélération...

Message  pasben39 Jeu 3 Juin 2010 - 21:40

Bonsoir
Nous avons eu ce genre de problème non pas avec notre Vito , mais avec notre vieille nissan Micra de 1990 qui broutait de plus en plus (et de façon aléatoire ) malgré des nettoyages moteur , réservoir , des produits révolutionnaires et tout et tout . 2 garagistes ont cherché sans succès (mais avec facture ..) et finalement un 3e et vieux garagiste chez qui on prenait de l'essence et qui entendait "brouter la voiture " nous a fait rentrer dans son atelier ,a démonté l'arrivée d'essence juste avant le filtre ,nous a fait enlever le bouchon du réservoir , nous a dit :Ecartez vous!!! Il a branché en direct sa soufflette d'air comprimé ( 7 bars ) au bout du tuyau d'arrivée d'essence pendant 30 secondes.
On ne sait pas ou était coincée la "cochonnerie " , mais plus de soucis depuis 3 ans!!!
Facture du 3e garagiste : un magnum de bourgogne... c'est moins cher que chez merco!
A sa santé

Pasben39
pasben39
pasben39

Modèle : a eu trois ans un Vito Marco Polo 112 CDI, vendu en 08.2010...Depuis mai a préferé un camping-car Pilote sur Citroën Jumper de 2005

Revenir en haut Aller en bas

Vito 112 qui broute à l'accélération... Empty Re: Vito 112 qui broute à l'accélération...

Message  bletonay Lun 7 Juin 2010 - 23:05

Bonjour à tous et tout d'abord merci pour vos réponses.

Après un voyage chez merco orange, test étanchéité injecteurs ok et pas de défauts sur le diag après un essai de +- 10km...arf on est pas fixé mais car il y a un mais je venais de mettre du nettoyant!; !donc je suis en train de vider des pleins en attendant que le problème ressurgisse afin de faire un test avec la valise embarquée pour contrôler le débit de la pompe en autres!; !on verra ca surement la semaine prochaine.
En ce qui concerne les saletés dan le go une dépose du réservoir est prévue sous peu (si quelqu'un à déjà fait toute info m'intéresse) avec soufflage des tuyaux jusqu'au filtre.

Je vous tiendrais au courant.

@+
avatar
bletonay

Modèle : Vito F112 2002
508D 1977


Revenir en haut Aller en bas

Vito 112 qui broute à l'accélération... Empty Re: Vito 112 qui broute à l'accélération...

Message  vitopolo Dim 26 Juin 2011 - 8:29

bonjour à tous

j'ai un vito 112 cdi 2003 qui semble avoir le meme problème à 2500 tours en phase d'acceleration constante il se met à brouté
il lache alors des fumé blanche, sinon il tire normalement en acceleration franche il monte très bien dans les tours
je lui est déjà mis du nettoyant injecteur mais vraiment de changement
dernièrement suite à une série de coupure calculateur EDC j'ai changer le filtre à gas-oil qui était colmaté, plus de coupure mais toujours ce prolème récurant, jai aussi coupé le filtre et constaté qu'il était gras comme de l'huile épaisse

pour info il est déjà passé au diag chez mercedes, il on constaté le défaut et rien de particulier n'est ressorti, en il faut attendre que ça lache ! super !

pourait tu me dire si tu a résolu ton problème qui peut-être m'aiderais à résoudre le mien

merci
avatar
vitopolo

Modèle : vito 112 cdi 2003

Revenir en haut Aller en bas

Vito 112 qui broute à l'accélération... Empty Re: Vito 112 qui broute à l'accélération...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum