Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage

Message  Saxo51 le Mer 2 Aoû 2017 - 7:34

Bonjour a tous

Alors j'ai bien vu qu'il y a plein de sujet avec le même titre mais aucun qui corresponde à ce qui m'arrive.

Voilà hier on arrive au resto, je m'arrête devant pour descendre ma femme et impossible de redémarrer pour aller me garer.
Ca tousse, ca part presque le démarreur marche 2 ou 3 sec mais impossible de partir ! J'ai essayé plus de 5mn, rien  Crying or Very sad
J'ai fini par me garer juste derrière au point mort (heureusement, il y avait une place et c'était en pente...)

Après manger pas de soucis, ça a démarré nickel.

J'avais déjà eu une alerte il y a 1 ou 2 semaines ou il m'avait fait ça aussi, mais au 3 ou 4ème essais c'était parti.
Je m'inquiète un peu vu qu'on fait le Grand Tour de Suisse la semaine prochaine, je préférerais régler le problème avant de partir. (là je suis en Bretagne et pas beaucoup de garage Merco aux alentours)

J'ai fais la révision il y a 3 mois chez le concessionnaire MB.
D'autres on eu ce souci ?
Des connaisseurs ont une idée de la cause possible du problème ?
Merci d'avance pour vos idées
prie








Location PMR de PaP sur Wheeliz
avatar
Saxo51

Modèle : Viano Fun 2004
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  DOC le Mer 2 Aoû 2017 - 13:24

affraid Salut , oui les pannes non franches sont trjs des pannes connes Embarassed
A te lire , ok c'est difficile de te donner la réponse mais soit que le GO a pour une raison X du mal à arriver mais bizarre que tu ne l' ai pas senti en roulant , soit (qui est peut être plus probable ) que chaud il te fait une coupure Shocked mais où ....... au moins dans le temps on pouvait accéder à l' élestrovanne sur les pompes à injection mais là Crying or Very sad Crying or Very sad
c'est la merde je te confirme , essai de "bien" trouver le moment que ça merde , oui je sais pas évident mais bon , te faut un vrai bon diagnostique pour chercher , fait plusieurs essais moteur très chaud et arrêt pour voir Wink ensuite peut être qu'un bon garagiste OU qq'un ici pourra t aider Neutral
Pour info mon problème de clim reste d'actu aussi on arrive plus à provoquer la panne mais j' avoue qur ton problème est plus inquiétant que le mien Twisted Evil








avatar
DOC

Modèle : un qui a de la gueule
Motorisation : un truc qui arrache

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  DOC le Mer 2 Aoû 2017 - 13:26

Embarassed par le plus grand des hazarres , tu n'aurais pas de l'eau dans ton filtre GO ??
bon je dis ça et je dis rien mais en cas où ça vaut le coup de voir , peut être même du mauvais GO Crying or Very sad ....








avatar
DOC

Modèle : un qui a de la gueule
Motorisation : un truc qui arrache

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Saxo51 le Mer 2 Aoû 2017 - 14:06

Merci Doc, et si le filtre avait de l'eau ça serait pas difficile à chaque démarrage ??

Pour le démarrage "à chaud", je ne l'ai pas mis car la première fois j'avais roulé 20mn et j'avais fait quelques courses (15mn ??) avant de repartir donc je pense pas que c'était un problème de redémarrage à chaud.
Hier pareil je n'ai fait que la route de Quiberon à Portivy pour aller manger... pas de quoi faire chauffer le moteur.
(enfin c'était mon analyse, a voir si vous êtes d'accord !)


Dernière édition par Saxo51 le Mer 2 Aoû 2017 - 15:28, édité 1 fois








Location PMR de PaP sur Wheeliz
avatar
Saxo51

Modèle : Viano Fun 2004
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  pascal83550 le Mer 2 Aoû 2017 - 14:12

Bonsoir
je pense qu'il doit y avoir un code erreur qui doit remonter sur l'ODB  Suspect

@ Saxo51 : je pense que si tu veux partir tranquille dans 3 semaines, il va falloir passer ton Viano à la valise chez M B  Wink
nb : ou alors par toit même,  déjà regarder s'il y a des codes avec un outil du type ELM327  Wink

Pascal
avatar
pascal83550

Modèle : M P 2.2cdi 4 Matic face lift
presque toutes options
manque cuir, porte électrique, xénon, H12
Motorisation : 2.2cdi 163ch

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  gasty le Mer 2 Aoû 2017 - 14:21

Bonsoir,

Je comprend pas très bien " le démarreur marche 2 ou 3 secondes". Bon je suppose que tu actionnes le démarreur 2 ou 3 secondes !
Sur un Vito j'avais eu un problème de démarrage principalement quand le moteur était chaud. Cétait un injecteur qui fuyait (à changer) , ce qui occasionne une perte de compression pour le démarrage, il faut, je crois 700 bars dans le common rail. Si un injecteur fuit le  common rail a du mal à atteindre cette pression et ça démarre pas. En insistant sur le démarreur parfois ça part, ou le mieux c'est d'attendre que le moteur se refroidisse pour redémarrer.
Mais une chose est sûr, ça n'ira pas en s'améliorant, jusqu'à ne plus vouloir démarrer à froid.

Voilà pour mon expérience, c'est peut etre quelque chose de semblable. Mais d'autre garage que merco peuvent diagnostiquer et réparer, les pannes ne sont pas particulière à chaque marque.

PS : il peut aussi y avoir un joint qui ne soit plus très étanche sur le common rail.


Dernière édition par gasty le Mer 2 Aoû 2017 - 14:33, édité 1 fois
avatar
gasty

Modèle : viano marco polo 2.2 CDI (150CV)
Motorisation : viano marco polo 2.2 CDI (150CV)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  DOC le Mer 2 Aoû 2017 - 14:33

gasty a écrit:Bonsoir,

Je comprend pas très bien " le démarreur marche 2 ou 3 secondes". Bon je suppose que tu actionnes le démarreur 2 ou 3 secondes !
Sur un Vito j'avais eu un problème de démarrage principalement quand le moteur était chaud. Cétait un injecteur qui fuyait (à changer) , ce qui occasionne une perte de compression pour le démarrage, il faut, je crois 700 bars dans le common rail. Si un injecteur fuit le  common rail n'atteint pas cette pression et ça démarre pas. En insistant sur le démarreur parfois ça part, ou le mieux c'est d'attendre que le moteur se refroidisse pour redémarrer.
Mais une chose est sûr, ça n'ira pas en s'améliorant, jusqu'à ne plus vouloir démarrer à froid.

Voilà pour mon expérience, c'est peut etre quelque chose de semblable. Mais d'autre garage que merco peuvent diagnostiquer et réparer, les pannes ne sont pas particulière à chaque marque.

Oui possible , le truc que je m'explique pas c'est ok si tu as un injecteur qui fuit , ton moteur devrait quand même tourner sur "3" pattes scratch enfin ...... ok que la technologie moderne .....
Par contre quand Pascal dit que "tu peux partir tranquille " pale ben perso pale pale c'est tjrs facile de dire aux autres ce qu'on ne ferait pas soit même Neutral








avatar
DOC

Modèle : un qui a de la gueule
Motorisation : un truc qui arrache

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  gasty le Mer 2 Aoû 2017 - 14:41

Bonsoir DOC,

Non parce que la pression n'est pas atteinte et les séquences d'injection ( d'impulsion électrique aux injecteurs ) ne démarre pas. Le calculateur ne les déclenche que lorsqu'il a  ses nombres de  bars.

En fait je viens de regarder combien il faut, c'est 250 bars :

Pour un moteur Diesel Common Rail, la pression minimum pour pouvoir démarrer le moteur est d‘environ 250 bars. Au ralenti la pression restera autour des 250 bars et s’élèvera proportionnellement avec le régime et le couple moteur. La valeur de pression maximale peut atteindre 2500 bars.

Et le capteur haute pression :

Le capteur haute pression est utilisé pour mesurer la pression du carburant. Cette information sera ensuite envoyée au calculateur. Le calculateur a besoin de cette information pour réguler le débit de carburant. La régulation se fera par la commande de l’électrovanne de régulation généralement disposée sur la pompe haute pression.

Le calculateur ne renverra rien tant qu'il n'a pas sa pression.


Dernière édition par gasty le Mer 2 Aoû 2017 - 14:55, édité 1 fois
avatar
gasty

Modèle : viano marco polo 2.2 CDI (150CV)
Motorisation : viano marco polo 2.2 CDI (150CV)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  SOLYTO le Mer 2 Aoû 2017 - 14:53

Jams et une paire d'autres ont eu un soucis semblable, voir ici:
http://marcopolo.superforum.fr/t7309-probleme-demarrage-du-au-capteur-de-vilebrequin
Guillaume.
avatar
SOLYTO

Modèle : TC8 MODELE CAMPING CAR &
VIANO MP

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Saxo51 le Mer 2 Aoû 2017 - 15:36

Gasty: Non je tourne la clef juste un coup et après je lache, mais le démarreur "ratatouille" (terme technique choisi) 2 ou 3 sec pour essayer de démarrer avant de laisser tomber.

Pascal: J'ai pas de code d'erreur avec ODB Doctor et mini ODB...

Merci pour le lien Guillaume. Effectivement ca ressemble !
Si c'est ça, ca peut tenir ou ca va lacher rapidement ?
(pas de poussette pour moi avec la BVA  Crying or Very sad )
Mais après lecture, c'est le capteur d'arbre à came ou le capteur de vilebrequin qu'il faut changer ??








Location PMR de PaP sur Wheeliz
avatar
Saxo51

Modèle : Viano Fun 2004
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  gasty le Jeu 3 Aoû 2017 - 0:20

Saxo51 a écrit:Gasty: Non je tourne la clef juste un coup et après je lache, mais le démarreur "ratatouille" (terme technique choisi) 2 ou 3 sec pour essayer de démarrer avant de laisser tomber.

Bonjour,

Alors il se peut que ce soit un des capteurs, je ne saurais en dire plus. c'est une panne qui revient souvent dans les forums. J'ai même pensé à en acheter d'avance pour le jour ou....

Un lien qui explique : http://www.fiches-auto.fr/articles-auto/fonctionnement-d-une-auto/s-1700-le-capteur-pmh-vilebrequin.php
avatar
gasty

Modèle : viano marco polo 2.2 CDI (150CV)
Motorisation : viano marco polo 2.2 CDI (150CV)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Saxo51 le Jeu 3 Aoû 2017 - 4:19

Merci !
J'ai suivi le cours complet :
https://www.youtube.com/watch?v=mbYg4L6YQcQ

On trouve tout sur internet
study








Location PMR de PaP sur Wheeliz
avatar
Saxo51

Modèle : Viano Fun 2004
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Saxo51 le Sam 12 Aoû 2017 - 2:00

Bon c'est de pire en pire ... (enfin c'est parce qu'on se sert de la voiture alors que la semaine dernière on bougeait pas)
Donc c'est un peu stressant pour la petite famille à chaque démarrage difficile.

Le matin pas de soucis. Mais les démarrages à chaud deviennent impossibles. Alors c'est pas l'idéal pour un tour de Suisse où on a envie de s'arrêter fréquemment pour admirer ce qu'on rencontre sur le trajet.

J'ai fait 2 ou 3 garages mais sans immobiliser la voiture, ils peuvent rien faire et pas de RdV avant septembre pour certain ! (mois d’août, équipe réduite, agenda complet, etc...)

J'ai essayé de trouver le capteur pour donner un coup de "propre" mais je l'ai même pas localisé.
Crying or Very sad








Location PMR de PaP sur Wheeliz
avatar
Saxo51

Modèle : Viano Fun 2004
Motorisation : 2.2 CDI

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum